Mi Sony Xperia S no se conecta a mi WiFi de mi casa, pero a las demás, sí. Qué hago?

Highlighted
Mi Sony Xperia S no se conecta a mi WiFi de mi casa, pero a las demás, sí. Qué hago?

No sé por qué ni reconoce mi WiFi, para mi móvil ni exise. No se que hacer, no sé ni cómo funcionan lasconfiguraciones del wifi. Ayuda 😞

Mensaje 1 de 7
15.932 Visitas
6 RESPUESTAS 6
Highlighted

No sé por qué ni reconoce mi WiFi, para mi móvil ni exise. No se que hacer, no sé ni cómo funcionan lasconfiguraciones del wifi. Ayuda 😞

Etiquetas (2)
Mensaje 2 de 7
15.931 Visitas
Highlighted

Hola ponceman95 y bienvenid@ al foro!!!

 

¿Has seguido las instrucciones de Sony disponibles en este enlace?.

Cuando vas  a Ajustes > Conexiones inalámbricas y redes > Ajustes de Wi-Fi, pulsas la tecla de Menú y eliges "Buscar", ¿no aparece ninguna red o no aparece la tuya?.

¿En algún momento pudiste conectar con el móvil a esa red wifi de tu casa?.

¿Otros dispositivos (pcs, otros móviles) conectan bien a esa wifi?.

¿Tu router ADSL es de Movistar?. Si es así, dinos por favor el modelo exacto de router ADSL.

 

También nos sería de utilidad conocer la versión de firmware del móvil, puedes verla marcando *#*#7378423#*#*.

 

Saludos y disculpa el interrogatorio Guiño, cuanta más información tengamos, mejor!!!.Emoticono feliz

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 3 de 7
15.922 Visitas
Highlighted

Si, si que seguí las instrucciones de lo de buscar wifi y tal, y salen muchas otras conexiones excepto la de mi casa. Otros dsipositivos, como mi móvil anterior, la PS Vita o a Ps3 si que encuentran mi conexion wifi, y se conectan bien. Mi router tamien es de movistar y el modelo es: ZyXEL modelo P660HW-D1. Saludos

Mensaje 4 de 7
15.912 Visitas
Highlighted

Hola de nuevo ponceman95!!!ç

 

Si el router es ese modelo, vamos a mover el hilo al foro de Asistencia Técnica de Banda Ancha (ADSL) para que los compañer@s de ADSL comprueben dos cosas en el router:

 

1.- El error puede venir o bien porque al router le haga falta actualizar el firmware, ellos te indicarán como realizarlo.

 

2.- Otra posible causa de error es que el móvil no esté reconociendo la red wifi porque el router esté emitiendo en un canal que el móvil no reconoce bien.

Normalmente los canales wifi van del 1 al 13, por lo que la opción sería que los compañer@s te cambien ellos o te digan como cambiar el canal en el que ahora emite el router y poner uno que esté por debajo del 10, por ejemplo.

 

En este hilo uno de los técnicos explica varias cosas sobre este router, en una de las pantallas está la opción que te comentaba del canal, es ésta:

 

 

pantallazo zyxel.jpg

 

Luego tendrías que pulsar en el botón "Aplicar" o "Apply".

 

Saludos!!!!Emoticono feliz



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 5 de 7
15.898 Visitas
Highlighted

Hola ponceman95:

 

Pásame tu número de teléfono y vemos si hay algún firmware actualizado para ese router.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 7
15.881 Visitas
Highlighted

ya está, no se lo que pasaba pero ya se conecta desde hace ya unos dias

Mensaje 7 de 7
15.850 Visitas