Micro cortes en yomvi

Micro cortes en yomvi

Buenas noches al foro:

 

Tengo una duda y quería consultarla aquí, tengo fibra óptica a 300 simétrica y uso un portátil conectado mediante cable ethernet para navegar. Tengo la tarjeta de red configurada a 1.0 Gbps Full dúplex. El portátil es un Core i7 con 16 Gb de Ram, disco duro sólido 256 Gb, dos tarjetas gráficas, una de ellas Geforce GTX 960M. Pues bien, mi pregunta es la siguiente:

 

He estado viendo un documental en Yomvi de 45 minutos de duración y he tenido 5 micro cortes durante la reproducción. ¿Es algo normal que suele pasar a más gente o quizás sea algo que tenga yo mal configurado?, o simplemente es así y no se pueda hacer nada. Se puede ver, pero si se pudieran evitar los microcortes pues mejor jeje.

 

Gracias por la atención prestada. Saludos cordiales.

Mensaje 1 de 10
837 Visitas
9 RESPUESTAS 9

Los microcortes que indicas pueden deberse a multitud de casuisticas, lo ideal y para saber de donde partimos sería hacer un reset del router pero veo que tienes bastante configurado el router -filtro de MAC-, por lo que antes de hacer eso es mejor que hagas otra prueba, apaga el wifi del router, desconecta del router cualquier otro equipo que no sea tu PC, conecta tu PC por cable, arranca tu PC en modo a prueba de fallos con funciones de red y vuelve a probar yomvi.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 10
782 Visitas

Buenas tardes, he hecho los pasos tal y como me ha dicho y he dejado el portátil solamente conectado mediante ethernet al router, sin decodificador conectado ni nada más. He entrado a modo prueba de fallos con conección a red y cuando he metido mis claves en la página de yomvi y he ido a ver cualquier canal me sale el siguiente mensaje de error:

 

Se ha producido un error al reproducir este contenido. (ERROR 6030)

 

 

Iniciando el windows de forma normal y reproduciendo yomvi si lo veo, pero con los mencionados microcortes. Sigo a la espera de sus indicaciones.

 

Gracias por la atención. Saludos.

Mensaje 3 de 10
766 Visitas

Creía que el silverlight se arrancaba por defecto, veo que no con lo que la únicas opciones que nos quedan son o mandar un técnico o que pruebes antes con otro equipo, lo que quería descartar era un problema en tu equipo, te recomiendo que pruebes con otro equipo o pruebes tu equipo en otra línea, siempre conectado por cable y en solitario.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 10
735 Visitas

Buenas tardes.

 

He probado con otro portátil y diferente cable y también da cortes más acentuados. Ahora bien, he probado con mi portátil al lado del router conectado mediante cable utp cat 5e (los demás tmb lo eran), portátil solamente conectado, sin decodificador ni nada de nada. He hecho pruebas de velocidad y me daba 306 de subida y 312 de bajada. Entré en yomvi y me puse a ver un canal durante un buen rato y nada de cortes se veía perfectamente.

 

Ahora yo me pregunto, tiene que ver la longitud del cable que va desde el router hasta mi habitación? porque es de la misma categoría y hago las pruebas de velocidad y me da 306 de subida y 311 de bajada. El tamaño del cable que va desde el router hasta mi habitación puede ser de unos 25 metros aproximadamente.

 

Sin más espero indicaciones, saludos cordiales.

Mensaje 5 de 10
726 Visitas

Ethernet permite cables de hasta 100 m, pero eso sí... un cable en condiciones, no quiero decir que tu cable esté mal pero si con uno al lado del router no te pasa y con otro distante sí, parece que ese cable es el causante, normalmente no es el cable en si, sino el crimpado, uno de los enchufes transparentes puede haber quedado con un hilo mal apretado y dar errores de vez en cuando, esos errores se traducirían en los pixelados.

 

Por cierto... ¿No tienes ningún otro switch o router en el domicilio no...?



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 10
706 Visitas

Buenas tardes.

 

Pues que faena, tendré que buscar a un técnico para que me grimpe conectores nuevos en el cable. Y en cuanto a otro router no tengo más. Solo uno q es el que uso.

 

Saludos.

Mensaje 7 de 10
696 Visitas

Por fin!!!, ya se ve sin cortes. Un técnico me ha instalado conectores nuevos al cable ethernet y he estado viendo dos episodios seguidos de los simpson en fox y sin ningún tipo de cortes. Decir que cuando apreto para ver un canal de televisión, enseguida se pone la imagen en 720p de resolución.

 

Ahora bien, después de todo este periplo por el que hemos pasado me queda una duda y es que ¿cómo anteriormente dándome en el test de velocidad las cantidades de 306 y 310 bajada y subida respectivamente, se podía reproducir esos cortes?.

 

Muchas gracias por la paciencia y las labores prestadas.

 

Saludos atentamente.

 

Mensaje 8 de 10
677 Visitas

El tráfico de TV es muy sensible a los errores, cualquier error se puede traducir en una pixelación o corte que es muy visible, en cambio el tráfico de internet normal -el de los test- se puede producir un error y tu no notas nada -no puedes visualizarlo- puede ser que baje la velocidad de 307 a 306  y eso sea todo lo que notes 🙂

 

Si te parece bien lo doy por solucionado y cierro el hilo.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 10
638 Visitas

Ok, entendido. Gracias por la información. Hilo cerrado por mi parte.

 

Saludos.

Mensaje 10 de 10
631 Visitas