Microcortes y poca velocidad con HGW-500BNA-QCv2 desde hace unos días.

Microcortes y poca velocidad con HGW-500BNA-QCv2 desde hace unos días.

Buenos días,

 

desde hace unos días vengo notando varios microcortes al día y parece que son del HGW-500BNA-QCv2 y no del router en sí. De repente se desconecta y a los pocos segundos/minutos vuelve a conectarse.

Además, he hecho tests de velocidad, y antes me llegaba prácticamente toda la velocidad contratada (600Mbs), y ahora a penas pasa de 150Mbs de subida/bajada.

 

Información adicional:

Versión Firmware: ES_s00.00_g001_100WNU0b24

DHCP: Activado

Canal Wifi+: 44

Canal Wifi: 6

Modo: Repetidor

Está conectado por cable a mi equipo.

 

Además, he intentado reiniciando tanto el router como el repetidor, y reseteando el segundo, pero el problema persiste.

Y no he cambiado nada en mi casa entre el router y repetidor que pueda estar causando semejante pérdida de estabilidad/conectividad. Llevaba ya varios años con este sistema y no había queja...

 

Gracias y un saludo,

 

Ángel.

Mensaje 1 de 5
105 Visitas
4 RESPUESTAS 4
Re: Microcortes y poca velocidad con HGW-500BNA-QCv2 desde hace unos días.

Hola @Chaipzor !!

 

Para poder realizar las comprobaciones en tu línea, necesito que me confirmes si tu línea afectada por los microcortes finaliza en XXXXXX536.

En el caso de ser otra línea la afectada, necesito que me envíes por mensaje privado el número de línea fija, nombre y DNI del titular, teléfono móvil de contacto.

 

Quedo a la espera de tu respuesta.
Un saludo, Bea.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 5
66 Visitas
Re: Microcortes y poca velocidad con HGW-500BNA-QCv2 desde hace unos días.

Correcto, esa es.

El router es un Router Smart wifi (Cuadrado blanco/negro).

 

Hoy en lo que va de día se ha caido 2 veces, y he cambiado el canal que tenía el 5G, del 44 al 64. 

 

No he hecho nada más, por ahora lleva 1:05 horas sin caerse.

También decir que los tests de velocidad han mejorado algo, pero me siguen pareciendo inferiores a los que solía tener tiempo atrás.

Mensaje 3 de 5
64 Visitas
Re: Microcortes y poca velocidad con HGW-500BNA-QCv2 desde hace unos días.

Desde que cambié el canal no se ha reiniciado el bridge y no he perdido la conexión (48 horas).

 

Y los tests de velocidad parecen correctos. Por ahora parece que vuelve a funcionar adecuadamente, desconozco si por estar en un canal u otro puede llegar a reiniciarse/perder la conexión total el bridge, pero en caso afirmativo, quizá fuera ese el problema.

Mensaje 4 de 5
47 Visitas
Re: Microcortes y poca velocidad con HGW-500BNA-QCv2 desde hace unos días.

Hola Chaipzor:

 

Me alegro que continúes con la conexión correcta.

 

Indicarte que si es posible que dependiendo del canal la conexión sea mejor o peor o incluso se pierda totalmente.

 

Existen aplicaciones gratuitas en las que puedes comprobar el mejor canal en cada momento para optimizar la conexión.

 

Damos por finalizado este hilo y te recuerdo que estamos a tu disposición para cualquier duda o consulta que te pueda surgir.

 

Un saludo, Diana.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 5
42 Visitas