No funciona el wiffi

No funciona el wiffi
Buenas tardes!
Tengo un amplificador para la wiffi, pero no me aparece el identificador del amplificador en el movil ni en el ordenador.
¿Qué puedo hacer?

Un saludo!
Mensaje 1 de 12
107 Visitas
11 RESPUESTAS
Re: No funciona el wiffi

Hola CristinaMarco ,

 

te refieres que tienes un videobridge Movistar y no detectas con tus equipos la red WiFi que emite?.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 12
99 Visitas
Re: No funciona el wiffi
Si, eso es😅
Mensaje 3 de 12
96 Visitas
Re: No funciona el wiffi

 

Hola CristinaMarco ,

 

si es un equipo cilíndrico o rectangular (se pone de pie como un libro) MitraStar modelos en su V3 o V2, comprueba que tenga los led de las distintas redes (2,4GHz y 5GHz) encendidas en azul si está conectado al router como punto de acceso y si está vía WiFi al router entonces los dos pilotos de WiFi en azul y el de señal en azul también.

 

Dinos como se encuentra.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 12
93 Visitas
Re: No funciona el wiffi
Es el equipo cilindrico.
Está conectado por Wiffi al Router y tiene encendidas las 3 luces azules
Mensaje 5 de 12
89 Visitas
Re: No funciona el wiffi

Hola CristinaMarco ,

 

con el fin de comprobar tu equipamiento por favor remítenos un mensaje privado con los siguientes datos: número de línea, DNI, nombre y apellidos, domicilio de instalación y número móvil de contacto.

 

Puedes hacerlo pinchando en el siguiente enlace.

 

En espera de tu respuesta dejamos este hilo abierto.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 12
89 Visitas
Re: No funciona el wiffi

Hola CristinaMarco ,

 

te hemos remitido un mensaje privado con el nombre de las redes disponibles en tu domicilio. Sobretodo fíjate en el los SSID que te ponemos de las correspondientes señales del videobridge y que son los que tienes que encontrar en tus dispositivos al abrir la WiFi.

 

Recuerda que el botón inferior esté en ETH y no en REP.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 12
87 Visitas
Re: No funciona el wiffi
Los SSID que me has mandado son el del Router y el del videobridge conectado al Router, pero el otro videobridge al que está conectado la televisión sigue sin aparecer.
Mensaje 8 de 12
79 Visitas
Re: No funciona el wiffi

Hola CristinaMarco ,

 

no nos vuelca (no tenemos visibilidad de ese otro videobridge) y consultamos a nivel comercial (a nivel administrativo para ver mantenimientos y consta uno de 16-01-2019) los adquiriste juntos por la misma vía?.

 

Ya con independencia de esto y con el fin de ayudarte, entonces estás hablando de un videobridge como REP (como bridge en modo repetidor) que se comunica con el que tienes vía ethernet al router (el que te comentábamos). Si los leds, son ahí sí, 3 azules, intenta resetearlo de fábrica.

 

Con el Amplificador Smart WiFi encendido, presiona con un objeto punzante el botón de Reset situado en la parte trasera del equipo, durante al menos 10 seg hasta que los leds de WiFi y WiFi+ se apaguen y luego, suéltalo.

 

En 90 segundos quedará rearmado y solo tendrás que ir al videobridge maestro y pulsar WiFi+/WPS durante menos de 3 segundos (unos dos segundos) y cuando parpadee el piloto de WiFI+/WPS vas al videobrige esclavo que has reseteado de fábrica y pulsas igual, menos de 3 segundos el WiFI+/WPS.

 

Esto último es para emparejarlos pero con independencia de que estén emparejados o no, si el esclavo tiene el led correspondiente encendido en azul (WiFi/WiFiPlus) es que las antenas internas ya están emitiendo y con cualquier dispositivo compatible (en el caso de WiFiPlus) deberás encontrar las redes aunque no tuvieras acceso a internet (por no estar emparejados).

 

Si tras hacer el reset de fábrica no encuentras los SSID de la pegatina, entonces empieza a eliminar/borrar/olvidar/omitir/dejar de recordar redes en tus equipos y sería empezar de nuevo.

 

Esperamos que te sirva de ayuda.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 12
77 Visitas
Re: No funciona el wiffi
Si, adquirí los dos aparatos a la vez y por la misma vía,
Tras hacer lo que me has dicho, en el videobridge exclavo se han quedado dos luces azules fijas y una roja parpadeando.
El videobridge maestro tiene dos luces fijas azules
Mensaje 10 de 12
71 Visitas
Re: No funciona el wiffi

Hola CristinaMarco ,

 

claro parpadea en rojo la de señal. Tienes que hacer el proceso de emparejamiento tal y como te hemos explicado con el botón de WiFiPlus/WPS para que se ponga azul fijo. Si en la distancia no lo consigues, tendrás que llevarlo y enchufarlo cerca del maestro y cuando lo consigas te lo puedes llevar al punto inicial.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 12
68 Visitas
Re: No funciona el wiffi
Ya los tengo emparejados,
Ahora en mi movil solo aparece el SSID de wiffi (el del wiffi+ no me sale) del videobridge exclavo pero no se conecta. Le he dado al olvidar contraseña, la he vuelto q poner y sigue sin funcionar.
Del videobridge maestro si que me aparecen las dos SSID (la de wiffi y la de wiffi+)
Mensaje 12 de 12
64 Visitas