Otra vez no, porfavor

Otra vez no, porfavor

 Pues nada que creía que se había solucionado pero seguimos igual, des pues de que viniera el técnico me cambiara el PTR, la roseta, eh incluso tocara en la calle la cosa no a durado mas de 1 semana.

 Empezamos a contar:

     El Jueves la conexión me bajo de 8.5 a 4,5, pensé vamos a dejarlo porque estarán haciendo algo en la centralita, pues ciertamente al día siguiente me volvió a 8,5. Pero cual es mi sorpresa que ayer viernes a eso de las 11,30 se me fue la conexión y no conectaba, reinicie el ruter y cual es mi sorpresa que marcaba 2,5 ya no me llegaba ni la mitad de lo contratado llegando incluso a 1,5. Hoy lo e encendido cuando e llegado de trabajar y cual es mi sorpresa que sigue igual que como mucho llega a 2, Ahora eso si la velocidad de subida 600, 680...

 

 Que es lo que me pasa, no tengo suerte con esto de Internet siempre tengo problemas.... 😞  Veremos cuanto tiempo tardamos en arreglar este tema... s

Mensaje 1 de 17
574 Visitas
16 RESPUESTAS 16
Re: Otra vez no, porfavor

Hola!

Si me mandas los datos de tu ADSL por privado analizo cómo está y qué se puede hacer....

Un saludo, :smileyhappy:



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 17
554 Visitas
Re: Otra vez no, porfavor

Pues después de probar y volver a probar sigo sin determinar la causa del por qué te sincroniza a 2,8 Megas. Hay no obstante un rango de portadoras (las que van del 1,2 al 1,5 MHz, que sufren una atenuación muy alta, volviendo a recuperar amplitud del 1,6 a los 2,1 restantes. Elétricamente las medidas del par de cobre son correctas, debes tener mínimo dos telefonos sin necesidad de corriente eléctrica, pero no parece que den problemas

 

Pasaremos a revisar el circuito de nuevo en los horarios que me has facilitado.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 17
529 Visitas
Re: Otra vez no, porfavor

Hola, que tal.

 

Para empezar eso me comenzó el jueves a eso de la 5 de la tarde, que solo marcaba 4,5 o 5 no mas, el viernes por la mañana estaba bien hasta por la noche 8,5 , y como te digo a eso de las 11,30 de la noche no me dejaba navegar, así que lo reinicie, y de hay me viene el problema que se quedo en 2 o 2,5. Hasta ahora que sigue igual no pasa de2.

 

Yo todas las noches apago el ruter, cuando lo enciendo la luz de encendido tarda un rato en ponerse en verde, se queda en roja (15 o 25 segundos o mas) y después se pone en verde. Las otras dos luces tardan mas porque según me dijo el técnico que vino la primera vez que para 10 megas tarda un poquito en coger conexión.

 

Solo tengo un teléfono, y el tecnico me reviso toda la instalación. La roseta bien puesta, el microfiltro también, el ptr lo cambio, la roseta también me la cambio, y miro la instalación de fuera y me la toco también.

 

Ya no te puedo dar mas información, no se, si algo se me olvida y te lo puedo decir hazmelo saber para ayudarte a encontrar el problema mas rápidamente.

 

 

P.D: Lo dicho si me tienes que enviar algún técnico, si puedes mandármelo por la tarde mejor que yo trabajo por las mañanas y en mi casa no se encuentra nadie, si no, ,me lo puedes enviar el miércoles que descanso yo, para que me llamen y me lo solucionen.

 

 

Gracias.

 

Mensaje 4 de 17
515 Visitas
Re: Otra vez no, porfavor

¿ No te cambiaron el router ?, cuando vino el técnico, por lo que cuentas es lo único que falta por cambiar, yo de ti no apagaría el router cada noche, no es bueno y se estropean antes, si es bueno apagarlo una vez por semana o cada 15 días, pero no cada día, ademas la luz roja que dices, es que el router no funciona bien.

 

¿Que modelo de router tienes, si no es mucha molestia?

 

Saludos

Memento Mori!
Mensaje 5 de 17
509 Visitas
Re: Otra vez no, porfavor

Pues el zyxel que da movistar el 660 HW- b1a

 

 

Y el técnico solo vino una vez ,me lo arreglo todo y fue de perlas 8,50 todos los días, y le doy las gracias a la persona que me ayudo desde aquí, fue todo muy rápido. Pero todo fue bien hasta el día que menciono que empezó a ir todo mal. El técnico no a vuelto a venir mas, claro esta porque hasta hoy no e vuelto a utilizar este foro....Estoy a espensas de lo que me diga el amigo Carlos-movistar

Mensaje 6 de 17
505 Visitas
Re: Otra vez no, porfavor

Hola  :

 

Veo que se ha abierto una incidencia sobre tu línea para revisar esos parámetros.  Esperemos a la respuesta de nuestros técnicos.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 17
470 Visitas
Re: Otra vez no, porfavor

Hola  :

 

Veo que nuestros técnicos han cerrado la incidencida y que la  velocidad del sincronismo es la contratada.

 

Si te parece, coméntanos como va el tema y si consideras conveniente da por solucionado el hilo.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 17
451 Visitas
Re: Otra vez no, por favor

Hola ya empezamos otra vez, no me voy escribirlo otra vez porque es la misma historia, y ya con esta van tres.... Hacer hincapié en lo que hablo sobre el ruter por favor, por si ese fuese el problema.. Muy bien semana y media y cuando pasa ostra vez a menos de 5.

 

Hola, que tal.

 

Para empezar eso me comenzó el jueves a eso de la 5 de la tarde, que solo marcaba 4,5 o 5 no mas, el viernes por la mañana estaba bien hasta por la noche 8,5 , y como te digo a eso de las 11,30 de la noche no me dejaba navegar, así que lo reinicie, y de hay me viene el problema que se quedo en 2 o 2,5. Hasta ahora que sigue igual no pasa de2.

 

Yo todas las noches apago el ruter ( Ya no lo hago de apagarlo todas las noches, pero he reiniciado el ruter y pasas eso), cuando lo enciendo la luz de encendido tarda un rato en ponerse en verde, se queda en roja (15 o 25 segundos o mas) y después se pone en verde. Las otras dos luces tardan mas porque según me dijo el técnico que vino la primera vez que para 10 megas tarda un poquito en coger conexión.

 

Solo tengo un teléfono, y el técnico me reviso toda la instalación. La roseta bien puesta, el microfiltro también, el ptr lo cambio, la roseta también me la cambio, y miro la instalación de fuera y me la toco también.

 

Ya no te puedo dar mas información, no se, si algo se me olvida y te lo puedo decir hazmelo saber para ayudarte a encontrar el problema mas rápidamente.

 

 

P.D: Lo dicho si me tienes que enviar algún técnico, si puedes mandármelo por la tarde mejor que yo trabajo por las mañanas y en mi casa no se encuentra nadie, si no, ,me lo puedes enviar el miércoles que descanso yo, para que me llamen y me lo solucionen.

 

 

Gracias.

Mensaje 9 de 17
401 Visitas
Y otra vez

Hola ya empezamos otra vez, no me voy escribirlo otra vez porque es la misma historia, y ya con esta van tres.... Hacer hincapié en lo que hablo sobre el ruter por favor, por si ese fuese el problema.. Muy bien semana y media y cuando pasa ostra vez a menos de 5. Ayer me iba muy lento las paginas web demasiado diría yo, así que intente hacerle un test de velocidad y cual es mi sopresa, que no me dejaba hacerla, ni en esa ni en ninguna de la muchísimas paginas que hay para comprobarlo. Pues nada me decido a reiniciar mi ruter y cual es mi sorpresa que cuando reinicio el ruter volvemos otra vez a los mismo, marcación de 5 , 4,5 y de hasta 3. Mi línea aguanta 10 megas puesto que me he llevados 1 semana entera a esa velocidad. Les dejo mis historias atrás, para que valoréis cual es mi problema.

 

Hola, que tal.

 

Para empezar eso me comenzó el jueves a eso de la 5 de la tarde, que solo marcaba 4,5 o 5 no mas, el viernes por la mañana estaba bien hasta por la noche 8,5 , y como te digo a eso de las 11,30 de la noche no me dejaba navegar, así que lo reinicie, y de hay me viene el problema que se quedo en 2 o 2,5. Hasta ahora que sigue igual no pasa de2.

 

Yo todas las noches apago el ruter ( Ya no lo hago de apagarlo todas las noches, pero he reiniciado el ruter y pasas eso), cuando lo enciendo la luz de encendido tarda un rato en ponerse en verde, se queda en roja (15 o 25 segundos o mas) y después se pone en verde. Las otras dos luces tardan mas porque según me dijo el técnico que vino la primera vez que para 10 megas tarda un poquito en coger conexión.

 

Solo tengo un teléfono, y el técnico me reviso toda la instalación. La roseta bien puesta, el microfiltro también, el ptr lo cambio, la roseta también me la cambio, y miro la instalación de fuera y me la toco también.

 

Ya no te puedo dar mas información, no se, si algo se me olvida y te lo puedo decir hazmelo saber para ayudarte a encontrar el problema mas rápidamente.

 

 

P.D: Lo dicho si me tienes que enviar algún técnico, si puedes mandármelo por la tarde mejor que yo trabajo por las mañanas y en mi casa no se encuentra nadie, si no, ,me lo puedes enviar el miércoles que descanso yo, para que me llamen y me lo solucionen.

 

 

Gracias.

Mensaje 10 de 17
416 Visitas
Re: Y otra vez

Por lo que se ve no pueden hacer nada hoy, que sepáis que mi conexión a esta misma hora es de 1.50 teniendo que ser de 8.5. Ya e probado con otros ordenadores y sigue igual conque ya me contareis.... 😞

Mensaje 11 de 17
396 Visitas
Re: Y otra vez

Nadie me puede ayudar.... 😞

Mensaje 12 de 17
343 Visitas
Re: Y otra vez

Si tienes problemas en algunas frecuencias como comentan por aqui y sigue sin poder ser solucionado a lo mejor tienen que ponerte un separador de frecuencias o splitter que es bastante mejor que el sistema de microfiltros (aunque en Movistar te digan que no, que con 3 telefonos va de maravilla) ya te digo yo que si :).

 

Y otra cosa, ¿has probado a decirle al router que sincronice en G.DMT (ADSL normal vamos)? Prueba a ver. Si te sincroniza perfecto, entonces es culpa de tu par.

Mensaje 13 de 17
333 Visitas
Re: Y otra vez

Hola :

 

Veo que desde ayer sobre las 17:53 tienes un sincronismo correcto.

 

¿Hiciste algo sobre esa hora? La anterior medida de las 17:16 marcaban 2.6 megas.

 

Coméntanos y en caso necerio reiteraremos la incidencia.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 14 de 17
318 Visitas
Re: Y otra vez

Ahora mismo el tes de velocidad de telefonica marca 4.2, hay alguna forma de hablar personamente contigo, por telefono o algo... ya es la tercera vez que me pasa... 😞

Mensaje 15 de 17
305 Visitas
Re: Y otra vez

Hola de nuevo.

 

Te he mandado un mp con el número de incidencia.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 16 de 17
285 Visitas
Re: Y otra vez

Hola jesuspto:

 

Veo que los técnicos han cerrado la incidencia y que los test de velocidad han mejorado .

 

Obsérvalo y esperemos que ésta sea la definitiva.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 17
260 Visitas