Pérdida de conexion WiFi entre router MitraStar HGW-2501GN-R2 y BQ Aquaris E 4.5

Pérdida de conexion WiFi entre router MitraStar HGW-2501GN-R2 y BQ Aquaris E 4.5

Hola, de nuevo estoy aquí. Por fin me instalaron la fibra +30Mg, funciona todo bien (salvo una incidencia con la tv ayer por la tarde que con una llamada al 1002, en diez minutos quedó solucionado). Pero el problema que tengo (me dijeron en el 1002 que lo consultara aquí), es con el router Mitrastar que me han instalado. Puedo conectarme a la wifi solo desde mi ordenador, pero con tres terminales (teléfonos) que tenemos en casa, no. Estos tres terminales son teléfonos "BQ Aquaris E4.5" y lo que ocurre es que una vez que localiza el ssid y se le introduce la clave....funciona bien y con transmisión de datos, pasados unos minutos (4 ó 5) sigue mostrando que está conectado pero no hay transmisión de datos...y pasado un rato desaparece incluso la conexión. Leyendo por este foro y por los de BQ he leído de todo menos soluciones (ip fija, dns,..) pero ninguna solución. He probado ya de todo y no he conseguido absolutamente nada, todo sigue igual. Además para volverlo a conectar debo reiniciar el teléfono.....para que luego todo siga igual.
La única solución que he encontrado, ha sido aquí en "Comunidad Movistar" y ha consistido en cambio de router.

 

https://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/P%C3%A9rdida-de-conexion-...

 

http://www.mibqyyo.com/comunidad/discussion/48958/pierde-la-se%C3%B1al-wifi/p2

 

Lo mejor de todo es que hablando con el técnico del 1002 me dice que no tienen constancia de que ese router de problemas y mucho menos incompatibilidades con BQ.......¡¡ foros y foros hablando de la "matraca" de Mitrastar en general e imconpatibilidad con BQs !! 

 

Un saludo.

Etiquetas (1)
Mensaje 1 de 7
978 Visitas
6 RESPUESTAS 6

24 horas....... y nada. Nadie !!

Etiquetas (1)
Mensaje 2 de 7
927 Visitas

Hola mandahuevos.

 

Te hemos actualizado el firmware del router.  Comprueba a ver si hay alguna diferencia.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 7
831 Visitas

Gracias Javim-Movistar, esta tarde lo probaré y te comento a ver si se ha solucionado o sigue igual.

 

Saludos

Mensaje 4 de 7
827 Visitas

Buenos días Javim-Movistar, después de la actualización de firmware del router que hiciste ayer, todo sigue igual.

Se conecta a la wfi, está un rato y luego aunque sigue el icono de wifi como si estuviera conectado no hay transmición de datos y mas tarde desaparece también de la pantalla la conexión wifi.

 

01.jpg

02.jpg

 

Te pongo estos "pantallazos" para ver que en pocos minutos ..... hay conexión y transmición (pocos minutos)......hay conexión pero no transmición (otros tanto minutos) para que al cabo de un rato se vuelvan de color naranja la wifi y la tarjeta....y mas tarde ya desaparece el icono de wifi de la pantalla.

De nuevo, gracias y espero tu respuesta.

 

Saludos

 

Mensaje 5 de 7
801 Visitas

Hola mandahuevos.

 

Lo tienes actualizado a Android 5 ?

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 7
786 Visitas

Hola Javim-Movistar, actualmente los tres teléfonos tienen Android 4.4.2 y sin posibilidad de actualizarlo a Android 5 aunque se tiene el aviso de actualización en el dispositivo. El no poderlo actualizar es "porque no se conectan a la wifi o no es una conexión constante como para poder llevar a cabo esa tarea", lo único que me falta es que se corte la conexión con la actualización y me forme el "tangai" en el teléfono. Por otro lado, se podría hacer por 3G pero la descarga son en torno a los 500 megas........los tres: 1,5 Gb que tendremos que consumir de las tarjetas? No se, tendré que buscar un alma caritativa que me deje wifi para todo este "tinglao" con el router Movistar Mitrastar......? Teniendo en cuenta que el nuevo Android 5 ha llegado hace relativamente poco tiempo...y tampoco sé con seguridad si esta nueva versión se "llevará" ya bien con Mitrastar,

¿no había ninguna otra solución para este "mal llevar" antes de salir Andrid 5?,

¿que solución le dabáis a este tema?

 

Saludos.

Mensaje 7 de 7
756 Visitas