Pérdida de la red Plus 5 GHz

Pérdida de la red Plus 5 GHz

Buenos días.

 

Tengo el HGU Askey RTF8115VW con firmware ES_g11.8_RTF_TEF001_V6.28_V008 y de forma aleatoria "pierdo" la red WiFi Plus de 5 GHz. Ninguno de los dispositivos ve el SSID que he configurado para esa red.

 

Normalmente la red WiFi de 2,4 GHz sigue funcionando correctamente, aunque esta mañana he tenido que reiniciar el router porque no funcionaba ni la una ni la otra.

 

Esto me ha ocurrido ya 3 o 4 veces y la única forma de solucionarlo es reiniciar el router.

 

Creo que el firmware está actualizado. ¿Alguna sugerencia?

 

Saludos a todos.

Mensaje 1 de 13
283 Visitas
12 RESPUESTAS 12

Buenas @silimbra07 

 

Puede ser problema de canal. Por ley , la badna de 5GHz tiene que saltar de canal si está establecido en un canal por encima del 50. Fija el canal a uno por debajo del 50 para que no salte, y en 2.4 haces lo mismo, usa cualquiera entre el 1 y el 11, a vre si la cosa mejora. Deshabilita también bandSteering



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 2 de 13
273 Visitas

Gracias por responder.

 

No creo que sea eso, porque ocurre de vez en cuando, a veces pasa más de un mes con la red de 5 GHz funcionando correctamente y de repente un día (como hoy por la mañana) me encuentro con que la impresora no funciona y es porque ha perdido la red que tiene configurada.

 

En cualquier caso, si me indicas dónde modificar esos parámetros te lo agradecería.

 

Saludos

Mensaje 3 de 13
251 Visitas

Buenas @silimbra07 

 

Accede al Router por la puerta de enlace: http://192.168.1.1 la contraseña está debajo del Router. De ahí a la interfaz Avanzada en el deplegable de la izquierda. De allí a los ajustes WIFI de 5GHz y allí puedes cambiar los ajustes. Deshabilita también bandSteering, que es la red adicional que se emite en 5GHz y que se llama igual a la red de 2.4GHz, todo ello está en los ajustes WIFI de 5GHz.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 4 de 13
248 Visitas

Gracias,  Theliel.

 

Yo tengo el router configurado de forma estándar en el Portal Alejandra.

 

Antes de entrar en los ajustes avanzados del router, preferiría que alguien de Movistar me indicara si ese es el procedimiento adecuado,

 

Asumo que estos parámetros volverían a sus valores por defecto, por ejemplo en caso de una nueva actualización de firmware, así que no sé si merece la pena tocarlos.

 

Saludos y gracias de nuevo por tu soporte

Mensaje 5 de 13
227 Visitas

Hola a todos.

 

Hoy he tenido que volver a apagar y encender el router HGU porque había vuelto a desaparecer la red WiFi de 5 GHz.

 

Ha pasado menos de 1 semana desde el último incidente. Nadie de  Movistar se ha dignado a contestar (¡gracias @Theliel !)

 

Eso, unido a las congelaciones intermitentes que tengo en la TV con el deco 4k, me hace solicitar a Movistar un cambio del router HGU, preferiblemente por un  modelo de otro fabricante.

 

Saludos

Mensaje 6 de 13
208 Visitas

Buenos días @silimbra07

 

Disculpa la demora en responder y damos las gracias a @Theliel por la colaboración.

 

A nivel de la línea nos consta todo correcto. Si sigue fallando, efectúa un reset de fábrica del router como te indica este enlace(recordarte que se borra toda configuración personalizada que hayas realizado en el router) y comprueba de nuevo el funcionamiento.

 

Un saludo.

 

Nacho.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 13
194 Visitas

Hola @silimbra07

 

Quedan ambos hilos abiertos a la espera que nos comentes el resultado de la última prueba.

 

Un saludo.

 

 

Nieves



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 13
187 Visitas

Buenos días.

 

Acabo de resetear el router a valores de fábrica y vuelto a configurar todos los parámetros (direccionamiento IP, SSIDs, contraseñas WiFi, apertura de puertos) que tenía configurados.

 

Esta mañana, antes del reseteo, la parte WiFi del router se había ido (otra vez) a hacer puñetas, la parte cableada aparentemente funcionaba bien.

 

Actualizaré este hilo con los resultados.

 

Saludos

Mensaje 9 de 13
177 Visitas

Hola  @silimbra07
 

De acuerdo , quedamos a la espera d que nos comuniques el resaludo de las pruebas que realices .

 

Un saludo

Soraya



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 13
170 Visitas

Hola @silimbra07

 

No hemos recibido mas comunicaciones por tu parte, por lo que creemos que ya está solucionado.

 

Dejamos el hilo abierto, por si persiste la incidencia nos lo puedas comunicar.

 

Un saludo.

 

Nacho.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 13
137 Visitas

Buenas tardes.

 

Pues no, no se ha solucionado. De hecho, ha empeorado.

 

Esta mañana he tenido varios cortes de la conexión, y en uno de ellos he visto las luces del HGU con un patrón que me parecía entender que se estaba reseteando.

 

La velocidad y la estabilidad de la conexión se ha deteriorado mucho los últimos meses.

 

Saludos

Mensaje 12 de 13
134 Visitas

Hola @silimbra07

 

Hemos abierto un boletín de avería para que se revisen las conexiones de la red Wifi 5GHz, los cortes y desconexiones que has detectado últimamente, así como la velocidad.

 

El seguimiento a partir de ahora, lo realizan los técnicos que contactarán contigo para informarte. Te enviamos a continuación por privado el número de registro de incidencia. Disculpa todas las molestias. 

 

Un saludo. Mª Jesús.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 13
129 Visitas