Pérdidas de paquetes

Pérdidas de paquetes

Hola,

 

Desde el pasado viernes hemos notado con una fibra de 50/50, una navegación "mas lenta" y aunque los test de velocidad no reportan ningún problema, con MTR vemos pérdidas de paquetes y parece que afecta a dos líneas que tenemos.

 

Ejemplo a facebook:

mtr -4rwc 50 www.facebook.com

Start: Tue Mar  6 16:54:49 2018

HOST: 10.10.x.x                                  Loss%   Snt   Last   Avg  Best  Wrst StDev

  1.|-- 10.10.9.1                                             0.0%    50    0.3   0.3   0.3   0.4   0.0

  2.|-- 25.red-80-58-67.staticip.rima-tde.net                 0.0%    50    3.7   4.9   3.0  41.3   5.6

  3.|-- 117.red-81-46-10.customer.static.ccgg.telefonica.net 16.0%    50    6.3   5.3   4.5   7.8   0.6

  4.|-- 10.red-81-46-7.customer.static.ccgg.telefonica.net    0.0%    50    8.1   8.0   4.0 103.9  14.5

  5.|-- 216.184.113.250                                      32.0%    50   12.4   7.1   4.7  15.3   2.8

  6.|-- 5.53.0.17                                            38.0%    50    5.8   7.1   5.0  16.3   2.8

  7.|-- po103.psw03.mad1.tfbnw.net                           34.0%    50    5.0   5.0   4.2   5.4   0.0

  8.|-- 173.252.67.111                                       46.0%    50    5.3   5.2   4.2   5.6   0.2

  9.|-- edge-star-mini-shv-01-mad1.facebook.com              36.0%    50    5.0   5.0   4.3   5.2   0.0

 

Tenéis forma de verificar la conexión a la ONT (una Huawei) en remoto, o decirnos como hacerlo nosotros ?

 

 

Mensaje 1 de 141
11.173 Visitas
140 RESPUESTAS 140

Me sumo a los damnificados a este problema. Estoy muy descontento con movistar / telefónica. Este problema está desde el día 07/03/18 y dentro de unas horas será 11/03/18. CUATRO DÍAS llevamos ya con el problema. A mi me ha afectado en el juego league of legends, pero es que ahora mismo hasta páginas de internet me están dando problemas. El problema, como ya han señalado muchos, no es constante.

 

Adjunto tracert de ayer:

Traza a 185.40.65.1 sobre caminos de 30 saltos como m ximo.

1 3 ms 1 ms 1 ms 192.168.1.1 
2 3 ms 3 ms 3 ms 195.red-80-58-67.staticip.rima-tde.net [80.58.67.195] 
3 * * * Tiempo de espera agotado para esta solicitud.
4 11 ms 11 ms 11 ms 217.red-80-58-106.staticip.rima-tde.net [80.58.106.217] 
5 10 ms 11 ms 12 ms 193.red-81-46-0.customer.static.ccgg.telefonica.net [81.46.0.193] 
6 14 ms 11 ms 12 ms 216.184.113.250 
7 11 ms 11 ms 10 ms et9-1-1-gramadix3.net.telefonicaglobalsolutions.com [94.142.121.65] 
8 12 ms 11 ms 11 ms 216.184.112.193 
9 * * * Tiempo de espera agotado para esta solicitud.
10 * * * Tiempo de espera agotado para esta solicitud.
11 * * * Tiempo de espera agotado para esta solicitud.
12 * * * Tiempo de espera agotado para esta solicitud.
13 * * * Tiempo de espera agotado para esta solicitud.
14 * * * Tiempo de espera agotado para esta solicitud.
15 * * * Tiempo de espera agotado para esta solicitud.
16 * * * Tiempo de espera agotado para esta solicitud.
17 * * * Tiempo de espera agotado para esta solicitud.
18 * * * Tiempo de espera agotado para esta solicitud.
19 * * * Tiempo de espera agotado para esta solicitud.
20 * * * Tiempo de espera agotado para esta solicitud.
21 * * * Tiempo de espera agotado para esta solicitud.
22 * * * Tiempo de espera agotado para esta solicitud.
23 * * * Tiempo de espera agotado para esta solicitud.
24 * * * Tiempo de espera agotado para esta solicitud.
25 * * * Tiempo de espera agotado para esta solicitud.
26 * * * Tiempo de espera agotado para esta solicitud.
27 * * * Tiempo de espera agotado para esta solicitud.
28 * * * Tiempo de espera agotado para esta solicitud.
29 * * * Tiempo de espera agotado para esta solicitud.
30 * * * Tiempo de espera agotado para esta solicitud.

Traza completa.

Mensaje 76 de 141
4.025 Visitas

He probado a cambiar la DNS por la de google y sigo igual,a ver si arreglais esto ya porque es intolerable.

Mensaje 77 de 141
4.296 Visitas


aqui desde la coruña seguimos con el mismo problema paquetes perdidos, lag fantasma en lol y cortes en youtube y netflix.

He llamado al 1002 para ver como iba la incidencia y me comentan que no saben nada de ninguna incidencia.

C:\Users\revuG>ping www.google.com

Haciendo ping a www.google.com [216.58.211.36] con 32 bytes de datos:
Respuesta desde 216.58.211.36: bytes=32 tiempo=11ms TTL=56
Respuesta desde 216.58.211.36: bytes=32 tiempo=11ms TTL=56
Respuesta desde 216.58.211.36: bytes=32 tiempo=11ms TTL=56
Tiempo de espera agotado para esta solicitud.

Estadísticas de ping para 216.58.211.36:
Paquetes: enviados = 4, recibidos = 3, perdidos = 1
(25% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 11ms, Máximo = 11ms, Media = 11ms

 

 

Mensaje 78 de 141
4.225 Visitas

Hola buenas, yo tengo fibra con movistar y me pasa exactamente igual, por lo visto es un problema de movistar. Yo les he dicho que si no lo arreglan rápido me voy a vodafone

Mensaje 79 de 141
4.184 Visitas

Traza a 162.249.72.1 sobre caminos de 30 saltos como m ximo.

1 2 ms 1 ms 1 ms 192.168.1.1
2 38 ms 37 ms 37 ms 168.red-81-46-39.customer.static.ccgg.telefonica.net [81.46.39.168]
3 50 ms 53 ms 52 ms 85.red-81-41-234.staticip.rima-tde.net [81.41.234.85]
4 59 ms 51 ms 53 ms 217.red-81-41-232.staticip.rima-tde.net [81.41.232.217]
5 51 ms 51 ms 50 ms 133.red-80-58-84.staticip.rima-tde.net [80.58.84.133]
6 53 ms 49 ms 53 ms 61.red-80-58-96.staticip.rima-tde.net [80.58.96.61]
7 53 ms 52 ms 50 ms 54.red-80-58-96.staticip.rima-tde.net [80.58.96.54]
8 50 ms 53 ms 50 ms 193.red-81-46-0.customer.static.ccgg.telefonica.net [81.46.0.193]
9 51 ms 53 ms 50 ms 216.184.113.250
10 51 ms 50 ms 51 ms 94.142.125.108
11 52 ms 52 ms 51 ms 216.184.112.193
12 * * * Tiempo de espera agotado para esta solicitud.
13 * * * Tiempo de espera agotado para esta solicitud.
14 * * * Tiempo de espera agotado para esta solicitud.
15 * * * Tiempo de espera agotado para esta solicitud.
16 * * * Tiempo de espera agotado para esta solicitud.
17 * * * Tiempo de espera agotado para esta solicitud.
18 * * * Tiempo de espera agotado para esta solicitud.
19 * * * Tiempo de espera agotado para esta solicitud.
20 * * * Tiempo de espera agotado para esta solicitud.
21 * * * Tiempo de espera agotado para esta solicitud.
22 * * * Tiempo de espera agotado para esta solicitud.
23 * * * Tiempo de espera agotado para esta solicitud.
24 * * * Tiempo de espera agotado para esta solicitud.
25 * * * Tiempo de espera agotado para esta solicitud.
26 * * * Tiempo de espera agotado para esta solicitud.
27 * * * Tiempo de espera agotado para esta solicitud.
28 * * * Tiempo de espera agotado para esta solicitud.
29 * * * Tiempo de espera agotado para esta solicitud.
30 * * * Tiempo de espera agotado para esta solicitud.

Traza completa.

Movistar,esto es problema vuestro,haced algo ya.

Mensaje 80 de 141
4.174 Visitas

Para los que hayáis pensado en cambiar las DNS, ya lo probamos varios usuarios antes, en especial @jordipalet (que es un experto en telecomunicaciones, sabe de lo que habla), yo también las probé y nada, no es la solución.

Un saludo.

Mensaje 81 de 141
4.168 Visitas

Hemos de tener paciencia. Hace días que están ello y, cómo dice @RosaFernández, debe ser importante si llevamos ya 2 semanas sufriendo esta incidencia. Por su parte, @jordipalet ha aportado pruebas suficientes para determinar que la causa está en  la red interna de Movistar. Por tanto  no es problema de nuestra línea, ni de DNS, ni de nuestros equipos, ni de ningún tipo de configuración. No podemos hacer nada y hemos de esperar a que Movistar consiga solucionarlo.

Mensaje 82 de 141
4.150 Visitas

jordipalet, estoy convencido de que sí monitorizan y que sí están al corriente desde el minuto uno.

 

La cuestión, es que a Telefónica le preocupa entre cero y nada sus cientes.

 

Una empresa seria, responsable y honrada, lo que habría hecho es comunicar de inmediato a todos sus clientes -tanto empresariales como particulares- la existencia de una avería o de una degradación del servicio. Y que estarían puntualmente informados de ello.

 

En vez de esto, hacen que cada cual se busque la vida, trate de averiguar qué pasa, pierda su tiempo haciendo pruebas, cambiando configuraciones, buscando aquí y allá qué puede estar pasando.

 

Y, mientras, ellos ignorando que sus clientes son los que pagan todas sus facturas.

 

Este es el verdadero problema.

 

Que no nos vengan con Auras y demás historias. Lo que falla es el respeto. Y la vergüenza.

 

Saludos

Mensaje 83 de 141
4.122 Visitas

Es realmente preocupante ver que hay un error tan grave como este en la red de Movistar y: 

 

1) No se han dado cuenta

2) Ya va más de una semana y todo sigue igual

3) La factura llegará puntual a fin de mes

 

Me estoy planteando muy seriamente el cambio de compañía. El único motivo para estar en Movistar es justamente que sea un servicio de calidad donde no pasen este tipo de problemas. Sinó qué sentido tiene pagar más?

Mensaje 84 de 141
4.103 Visitas

Pues nada, otro más que se suma a la causa. Sólo decir que yo también me planteo cambiarme de compañía.. de hecho en el centro de Madrid hace pocos días un comercial de Jazztel me estuvo comentando una oferta y yo como buen cliente de movistar pasé de él. Qué tonto que fui. Que sepáis que borran nuestros comentarios, porque solo veo nuevos desde ayer y sigue habiendo sólo 4 páginas. No cuadra. Qué impotencia da todo esto...

 

PD: he copiado el mensaje y si me lo borran lo volveré a poner las veces que haga falta.

Mensaje 85 de 141
4.087 Visitas

Saludos, compañeros foreros. Como bien dice el usuario @B/D, toda la información aportada por @jordipalet apunta a que la causa está en  la red interna de Movistar. Así que resetear routers, cambiar DNS, reinstalar navegadores o formatear el disco duro no servirá para nada. Es un problema interno de Movistar que la compañía tiene que solucionar.

 

En cuanto a la indignación de otros usuarios, es comprensible y se ha dejado constancia de ello en el foro, que debería haber sistemas de monitorización constantes y no que tengamos que ser los usuarios (como otras veces) los que hagamos constar que existe una incidencia, porque de otro modo no se enteran. Eso puede comprenderse en casos particulares en los que lo que falla es una línea en concreto y tenga que ser el usuario el que informe de que algo falla con su línea, porque no pueden estar comprobando continuamente línea por línea; pero cuando la incidencia es general no es admisible que no se den cuenta de que algo no funciona como es debido. Y si se aduce que sí existe esa monitorización constante, entonces no podemos sino deducir que esa monitorización tiene fallos y se le pasan por alto cosas que pueden ser relevantes. Es otra cosa que Movistar debe revisar: la monitorización de sus sistemas y protocolos para detección de fallos, y la comunicación con los clientes acerca de la existencia de una incidencia.

 

Un saludo.

Mensaje 86 de 141
4.009 Visitas

La cuarta plataforma de Telefónica en su línea. Nos preguntamos si también sucede con los clientes de Telxius.

 

Telefónica are spying and making goods with you. Enjoy the oligopoly.

Etiquetas (3)
Mensaje 87 de 141
3.944 Visitas

He estado mirando los puertos y he abierto los que se usan para jugar y he de decir que una vez abiertos no me ha vuelto a pasar lo de perder paquetes y he estado probando toda la tarde y solo en el juego que he abierto los puertos no he tenido perdida de paquetes. 

Mensaje 88 de 141
3.785 Visitas

 

Yo también pierdo paquetes a mansalva:

 

 

$ mtr -4rwc 50 www.facebook.com
Start: Sun Mar 11 22:04:32 2018
HOST: grieg                                                Loss%   Snt   Last   Avg  Best  Wrst StDev
  1.|-- gateway                                               0.0%    50    2.9   6.0   2.6 117.4  16.7
  2.|-- 166.red-81-46-38.customer.static.ccgg.telefonica.net  0.0%    50    6.8   7.6   4.1  47.6   8.9
  3.|-- 205.red-81-46-34.customer.static.ccgg.telefonica.net  0.0%    50   19.1  21.0  15.9 122.0  16.0
  4.|-- ???                                                  100.0    50    0.0   0.0   0.0   0.0   0.0
  5.|-- 77.red-81-46-7.customer.static.ccgg.telefonica.net   92.0%    50   15.5  15.7  15.5  16.0   0.0
  6.|-- 216.184.113.248                                       0.0%    50   16.4  19.7  16.0  63.7   8.6
  7.|-- 84.16.6.91                                            0.0%    50   25.0  26.6  16.1 129.8  26.5
  8.|-- po104.psw03.mad1.tfbnw.net                            0.0%    50   44.2  21.9  16.0  70.1  11.2
  9.|-- 173.252.67.149                                        0.0%    50   45.1  25.6  15.9 154.3  25.8
 10.|-- edge-star-mini-shv-01-mad1.facebook.com               0.0%    50   16.2  19.6  15.9  72.5  11.0
$ mtr -4rwc 50 www.lavanguardia.com
Start: Sun Mar 11 22:06:07 2018
HOST: grieg                                                Loss%   Snt   Last   Avg  Best  Wrst StDev
  1.|-- gateway                                               0.0%    50    2.9   3.6   2.5  10.4   1.7
  2.|-- 166.red-81-46-38.customer.static.ccgg.telefonica.net  0.0%    50    4.0 309.1   4.0 3089. 816.1
  3.|-- 209.red-81-46-34.customer.static.ccgg.telefonica.net  0.0%    50   35.5 320.6  15.0 3342. 841.6
  4.|-- ???                                                  100.0    50    0.0   0.0   0.0   0.0   0.0
  5.|-- 125.red-80-58-97.staticip.rima-tde.net               86.0%    50   13.3  13.5  13.3  13.8   0.0
  6.|-- ???                                                  100.0    50    0.0   0.0   0.0   0.0   0.0
  7.|-- ???                                                  100.0    50    0.0   0.0   0.0   0.0   0.0
  8.|-- 185.43.182.74                                         2.0%    50   13.3 343.4  13.1 3288. 854.7

 

¿Cuándo lo arreglaréis?

 

 

Mensaje 89 de 141
3.725 Visitas

La comunidad de gaming se está volviendo loca con esto ya que no hablamos de recarga o lentitud, sino de que directamente no se puede jugar. Y telefonica se ha artado a publicitar la fibra como lo mejor para jugar. Ya hay varios hilos con el mismo problema  y varios dias frustrantes..

 

Una solución por favor!!

Mensaje 90 de 141
3.712 Visitas

Aunque yo no entiendo de como ver la perdida de paquetes supongo que a mi me ocurre el mismo problema porque desde el pasado viernes lo noto que   no va bien del todo, que se ha puesto mas lento y a veces hay que recargar paginas. Antes no lo hacía. Si hago test de velocidad todo está correto. Yo tengo 50/50.

Mensaje 91 de 141
3.670 Visitas

 

Spoiler

 

sobre un máximo de 20 saltos:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 25 ms 24 ms 24 ms 136.red-80-58-67.staticip.rima-tde.net [80.58.67
.136]
3 36 ms 35 ms 35 ms 5.red-80-58-87.staticip.rima-tde.net [80.58.87.5
]
4 * * * Tiempo de espera agotado para esta solicitud.
5 * * * Tiempo de espera agotado para esta solicitud.
6 34 ms 39 ms 34 ms ae-0-400-grtmadde3.net.telefonicaglobalsolutions
.com [213.140.51.58]
7 76 ms 75 ms 75 ms 5.53.4.103
8 74 ms 75 ms 74 ms 213.140.39.197
9 224 ms 224 ms 224 ms if-ae-32-2.tcore2.NTO-New-York.as6453.net [63.24
3.216.22]
10 * 222 ms 222 ms if-ae-26-2.tcore1.CT8-Chicago.as6453.net [216.6.
81.29]
11 223 ms 221 ms 221 ms if-ae-29-2.tcore2.SQN-San-Jose.as6453.net [64.86
.21.104]
12 229 ms 230 ms 229 ms if-ae-5-2.tcore2.PDI-Palo-Alto.as6453.net [64.86
.21.2]
13 231 ms 232 ms 231 ms if-ae-2-2.tcore1.PDI-Palo-Alto.as6453.net [66.19
8.127.1]
14 224 ms 224 ms 224 ms 66.198.127.130
15 232 ms 232 ms 232 ms 1.208.104.205
16 352 ms 354 ms 366 ms 203.248.207.229
17 355 ms 360 ms 368 ms 211.53.88.190
18 354 ms 356 ms 371 ms 1.208.105.58
19 341 ms 342 ms 347 ms 203.252.10.194
20 346 ms 339 ms 347 ms 61-111-0-138.kidc.net [61.111.0.138]

 

 

Estado haciendo pruebas hacia servidores de asia (los que más uso) y aparte que dependiendo de que servidor dentro del mismo país usa distinto peering me sorprende que se incremente el lag tanto en dos IP de telefonica (5.53.4.103) - (213.140.39.197) antes de hacer camino hacia fuera.

Tanto el salto 4 como el 5 parece que no responden (y estos están dentro de la red de telefonica) (aunque no debería de tener importancia)

El ping es más o menos el aceptable para las distancias que se recorren  y por lo menos a la hora que hice el trancert la cosa funcionaba más o menos bien...pero:
Yo e notado aleatoriamente como todo perfecto y de repente un lag increible que dura bastantes horas...en esos casos es mejor dejar el ONLINE en juegos y hacer otras cosas hasta que lo arreglen...

¿¿¿Tendrá que ver algo la puesta en marcha del cable marea????
*Usuario de VDSL2 con un par en excelentes condiciones pero despues de entrar en el servidor del primer salto y dentro de la red de movistar es la única que puede solucionar esos errores.

 

Mensaje 92 de 141
3.661 Visitas

 A mí me pasa lo mismo desde hace un par de meses, además Netflix en la smart TV es imposible verlo de los innumerables fallos de conexion por culpa de movistar.

En el ordenador hago pings y se ve como cada ciertos segundos o se pierde el paquete o llega con mucho retraso (>1000ms) y las páginas a veces no cargan y tengo q q darle a f5

 

Fibra 300/300 en León. Router Asus ac66u

Mensaje 93 de 141
3.602 Visitas

Me pasa lo mismo desde hace 1 semana se hace imposible jugar. 

Mensaje 94 de 141
3.517 Visitas

Acabo de encontrar este tema. Llevo varios días con problemas como los que mencionáis. Soy de A Coruña, con 300 mb simétricos de fibra contratados y 3 de mis amigos que también están con Movistar les ocurre exactamente lo mismo. Solo quería dejar constancia de ello porque hay mucha gente mosqueada con el tema.

 

Como curiosidad, los 3 jugamos a League of Legends (como veo que hay mas gente por aquí) y el caso es que el otro día (supongo que el mismo que cuando empezaron los problemas), estábamos en una partida (cada uno jugando desde su casa) y perdimos la conexión con el juego al mismo tiempo, pero recalco solo con el juego, ya que podíamos seguir comunicándonos entre nosotros a través de Discord. Probamos a reconectarnos a la partida varias veces sin éxito hasta que finalmente lo conseguimos pero ya con la partida acabada. Parecía el típico problema de la desarrolladora del juego, Riot Games, con sus servidores pero al resto del mundo no le estaba afectando. Solo nos afectaba a los 3 de Movistar, así que no podía ser eso. Al día siguiente probamos a jugar otra vez y fue cuando nos encontramos con ese "lag fantasma" del que se habla por ahí. Tu ves la partida bien, el ping que se muestra está bien (entre 30 y 40 ms en mi caso) pero simplemente tu personaje deja de responder durante unos instantes. Probamos a reiniciar routers para solucionarlo pero nada. Y así llevamos unos cuantos días.


Por lo que he podido ver en Twitter, desde Riot España se han puesto en contacto con Telefónica para tratar de ayudar a solucionar el problema. 

https://twitter.com/lol_spain/status/972166270563971072

https://twitter.com/Sh4rin_Papito/status/972465257376608257

Esperemos que se solucione pronto el asunto. Ánimo! Guiño

Mensaje 95 de 141
3.434 Visitas

Otro más que se sube al carro.

 

Al haber cambiado totalmente de ordenador el Lunes pasado, pensaba que era una cosa del Windows 10, etc. Ese día empezó todo este cacao.

Vino el técnico, y sustituyó el router. A el "desde allí", desde la instalación, si le llegaban los 300 megas. Cómo navego por PLCs con cable, dijo que se habrían cascado, que o se sustituían, o tender un cable desde el router directamente por toda la casa hasta el pc, para que la línea fuera directa, y con la velocidad que tuviera que ser.

Ya compré un adaptador switch para unir los cables, y hoy iba a comprar un cable ethernet de muchos metros. Pero visto lo visto, he tirado el dinero, y no voy a comprar ese cable, puesto que no me va a arreglar nada de nada. Tengo los mismos problemas: lag en juegos, descargas de Steam o lo que fuere hiperlentas, webs mal cargadas, youtube a vapor... valores de descarga de 3 megas por segundo, con suerte. Antes era de mínimo 12 o más.

 

Así que también he hecho un tracert, y aquí el resultado:

Traza a 185.40.65.1 sobre caminos de 30 saltos como máximo.

1 10 ms 22 ms 35 ms 192.168.1.1
2 * 23 ms 17 ms 137.red-80-58-67.staticip.rima-tde.net [80.58.67.137]
3 31 ms 61 ms 38 ms 237.red-80-58-91.staticip.rima-tde.net [80.58.91.237]
4 146 ms 28 ms 34 ms 53.red-81-46-1.customer.static.ccgg.telefonica.net [81.46.1.53]
5 29 ms 48 ms 39 ms 61.red-81-46-7.customer.static.ccgg.telefonica.net [81.46.7.61]
6 49 ms 29 ms 30 ms 216.184.113.250
7 23 ms 31 ms 24 ms 94.142.125.108
8 31 ms 47 ms 39 ms 216.184.112.193
9 * * * Tiempo de espera agotado para esta solicitud.
10 * * * Tiempo de espera agotado para esta solicitud.
11 * * * Tiempo de espera agotado para esta solicitud.
12 * * * Tiempo de espera agotado para esta solicitud.
13 * * * Tiempo de espera agotado para esta solicitud.
14 * * * Tiempo de espera agotado para esta solicitud.
15 * * * Tiempo de espera agotado para esta solicitud.
16 * * * Tiempo de espera agotado para esta solicitud.
17 * * * Tiempo de espera agotado para esta solicitud.
18 * * * Tiempo de espera agotado para esta solicitud.
19 * * * Tiempo de espera agotado para esta solicitud.
20 * * * Tiempo de espera agotado para esta solicitud.
21 * * * Tiempo de espera agotado para esta solicitud.
22 * * * Tiempo de espera agotado para esta solicitud.
23 * * * Tiempo de espera agotado para esta solicitud.
24 * * * Tiempo de espera agotado para esta solicitud.
25 * * * Tiempo de espera agotado para esta solicitud.
26 * * * Tiempo de espera agotado para esta solicitud.
27 * * * Tiempo de espera agotado para esta solicitud.
28 * * * Tiempo de espera agotado para esta solicitud.
29 * * * Tiempo de espera agotado para esta solicitud.
30 * * * Tiempo de espera agotado para esta solicitud.

Traza completa.

 

La red va mal y me quieren colgar el sanbenito por mi parte. Reclamación al canto.

Mensaje 96 de 141
3.333 Visitas

Otro con el mismo problema...

Mensaje 97 de 141
3.332 Visitas

Hola @FERGU$$ON   ¿Has podido comprobar si el problema de ping fantasma en el LoL persistía ayer domingo o hoy lunes?



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 98 de 141
3.285 Visitas

Buenas, 

 

no se si el viernes a partir de las 14:00 se realizó algún cambio pero durante toda la tarde del viernes parecía que todo volvía a funcionar correctamente, no había cortes de conexión, ni pérdida de paquetes ni fallos en el envío de datos de la empresa a diversos servicios externos. 

 

Pero el sábado volvió a ocurrir lo mismo y desde entonces volvemos a tener una conexión muy lenta vía web pero aun peor con servicios o conexiones a base de datos, conexiones ssh remotas o conexiones FTP, entre otras. 

 

El trabajo de nuestra empresa de esta manera está siendo muy entorpecido ya que necesitamos de todos estos servicios y de más para poder realizar un trabajo óptimo y poder darle a nuestros clientes un servicio correcto. 

 

Si esto sigue de esta manera nos pensaremos muy seriamente cambiar de proveedor, no es normal que una empresa como movistar no tenga un plan B una alternativa válida para casos como este.

Mensaje 99 de 141
3.269 Visitas

Saludos a todos!

Me uno a los afectados por este problema (Tengo fibra 300 Mb). Al igual que muchos de vosotros, desde la semana vengo notando los mismos problemas:

 - Pérdida de velocidad (No paso de 200Mb en todos los tests)

 - Inestabilidad en Juegos Online, lag en los mismos y en algunos casos desconexiones.

 - Pérdida de paquetes

 - Velocidad muy baja en streaming con la consecuente pérdida de calidad en los vídeos.

 - Navegación web lenta y con problemas al cargar páginas.

 

Tengo todos los dispositivos conectados por cable. Hasta ahora, no había tenido este problema, y no he cambiado configuración alguna en el router o en dichos dispositivos.

 

Cómo ya han comentado antes, el cambio de DNS no soluciona el problema. Ya lo he probado.

La verdad es que Movistar se está luciendo. Subidas constantes de precio a cambio de empeoramiento del servicio. Estoy estudiando cambiar de proveedor. Estoy ya cansado.

 

Un saludo.

Mensaje 100 de 141
3.226 Visitas