Pérdidas de paquetes

Pérdidas de paquetes

Hola,

 

Desde el pasado viernes hemos notado con una fibra de 50/50, una navegación "mas lenta" y aunque los test de velocidad no reportan ningún problema, con MTR vemos pérdidas de paquetes y parece que afecta a dos líneas que tenemos.

 

Ejemplo a facebook:

mtr -4rwc 50 www.facebook.com

Start: Tue Mar  6 16:54:49 2018

HOST: 10.10.x.x                                  Loss%   Snt   Last   Avg  Best  Wrst StDev

  1.|-- 10.10.9.1                                             0.0%    50    0.3   0.3   0.3   0.4   0.0

  2.|-- 25.red-80-58-67.staticip.rima-tde.net                 0.0%    50    3.7   4.9   3.0  41.3   5.6

  3.|-- 117.red-81-46-10.customer.static.ccgg.telefonica.net 16.0%    50    6.3   5.3   4.5   7.8   0.6

  4.|-- 10.red-81-46-7.customer.static.ccgg.telefonica.net    0.0%    50    8.1   8.0   4.0 103.9  14.5

  5.|-- 216.184.113.250                                      32.0%    50   12.4   7.1   4.7  15.3   2.8

  6.|-- 5.53.0.17                                            38.0%    50    5.8   7.1   5.0  16.3   2.8

  7.|-- po103.psw03.mad1.tfbnw.net                           34.0%    50    5.0   5.0   4.2   5.4   0.0

  8.|-- 173.252.67.111                                       46.0%    50    5.3   5.2   4.2   5.6   0.2

  9.|-- edge-star-mini-shv-01-mad1.facebook.com              36.0%    50    5.0   5.0   4.3   5.2   0.0

 

Tenéis forma de verificar la conexión a la ONT (una Huawei) en remoto, o decirnos como hacerlo nosotros ?

 

 

Mensaje 1 de 141
12.486 Visitas
140 RESPUESTAS 140

Gracias a todos por las pruebas, siento los problemas, lo escalamos de nuevo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 126 de 141
1.623 Visitas

Pues escálenlo otra vez, @JulioC-Movistar, pero no podemos estar así. Que hoy estamos prácticamente como antes del miércoles por la noche. Que hace rato que intentamos cargar la web de la Comunidad Movistar y no cargaba. Repito: no podemos estar así. No es ya que el problema no acabe de solucionarse, es que vamos para atrás.

 

En cuanto a los tracerts enviados. Esta noche ha habido una avería, entre las cuatro y las 9, al parecer. Pero el tracert que enviamos ayer mostraba pérdidas de paquetes, y eso fue antes de la incidencia de la pasada madrugada. En fin, que el problema no estaba solucionado, más lo que haya pasado esta noche que ha hecho (al menos en mi casa y parece que alguna otra) retroceder esto a como estábamos antes de la noche del miércoles. No puede ser, sin acritud, pero esto no puede ser.

 

Un saludo y esperamos una solución definitiva.

Mensaje 127 de 141
1.581 Visitas

En mi caso ha empeorado. Ping a 8.8.8.8 (DNS google)

Haciendo ping a 8.8.8.8 con 32 bytes de datos:
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=227ms TTL=53
Tiempo de espera agotado para esta solicitud.
Respuesta desde 8.8.8.8: bytes=32 tiempo=11ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=11ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=15ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=9ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=34ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=14ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=9ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=9ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=14ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=14ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=15ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=9ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=23ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=11ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=11ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=9ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=9ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=9ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=38ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=12ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=9ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=9ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=9ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=20ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=9ms TTL=53
Respuesta desde 8.8.8.8: bytes=32 tiempo=10ms TTL=53

Estadísticas de ping para 8.8.8.8:
Paquetes: enviados = 40, recibidos = 39, perdidos = 1
(2% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 9ms, Máximo = 227ms, Media = 17ms

 

y un tracert:

Traza a la dirección google-public-dns-a.google.com [8.8.8.8]
sobre un máximo de 30 saltos:

1 4 ms 5 ms 7 ms 192.168.1.1
2 3 ms 2 ms 2 ms 192.168.144.1
3 * * * Tiempo de espera agotado para esta solicitud.
4 * * * Tiempo de espera agotado para esta solicitud.
5 * * * Tiempo de espera agotado para esta solicitud.
6 * 10 ms 11 ms 84.16.8.59
7 9 ms 9 ms 9 ms 108.170.253.241
8 14 ms * 28 ms 216.239.48.85
9 * 13 ms 12 ms google-public-dns-a.google.com [8.8.8.8]

Traza completa.

 

Mensaje 128 de 141
1.545 Visitas

La primera operadora del país con fallos así (lo de la mega caída de esta madrugada/mañana ha tenido tela). Absolutamente intolerable y lamentable.

Mensaje 129 de 141
1.518 Visitas

Recibimos correos con publicidad para cualquier tontería. Que si una nueva serie, que si ofertas -que, para más desvergüenza son para nuevas altas- pero ¿por qué no un mensaje informando de que tienen -tenemos- problemas, una disculpa, un "estamos en ello", os descontaremos unos eurillos de la factura...?

 

No. Siguen despreciándonos. 

 

Se han quitado la corbata. Se cubren la cabeza con gorros de lana. Pero siguen igual. 

Mensaje 130 de 141
1.498 Visitas

Nada, esto sigue igual de mal. Otro día más y la incidencia continúa. A ver mañana, pero ya llevamos más de ¡10 días!, así, encima tratándose de un tipo de incidencia grave, pues impide el uso y disfrute de la conexión a Internet cómo corresponde.

 

Cómo esto se alargue otra semana más no sé que vamos a hacer, la verdad. Estamos verdaderamente enfadados. Esto no puede continuar así.

Mensaje 131 de 141
1.443 Visitas

Por aqui otro igual, desde alcala de henares

 

mtr -o "SLDR NBAWVGJMXI" -4wrc 50 www.google.com
Start: Wed Mar 14 10:40:04 2018
HOST: myhost                                                 Snt Loss% Drop   Rcv   Last  Best   Avg  Wrst StDev Gmean Jttr Javg Jmax Jint
  1.|-- gateway                                                 50  0.0%    0    50    2.7   1.8   3.0  18.4   2.7   2.5  0.9  1.9 16.5 39.2
  2.|-- 192.168.144.1                                           50 34.0%   17    33    5.2   2.4   4.2  19.3   2.9   3.8 14.1  2.1 15.1 46.4
  3.|-- 121.red-81-46-65.customer.static.ccgg.telefonica.net    50 70.0%   35    15    5.4   3.1   4.2   8.0   1.2   4.0  1.2  1.2  4.9  9.9
  4.|-- ???                                                     50 100.0   50     0    0.0   0.0   0.0   0.0   0.0   0.0  0.0  0.0  0.0  0.0
  5.|-- 21.red-81-46-0.customer.static.ccgg.telefonica.net      50 84.0%   42     8    4.1   3.7   4.6   6.1   0.8   4.6  0.7  0.8  2.2  5.4
  6.|-- 176.52.253.97                                           50  0.0%    0    50    4.5   3.6   5.0  11.0   1.4   4.8  0.2  1.5  5.2 27.5
  7.|-- 84.16.8.59                                              50  0.0%    0    50    4.5   4.2   6.0  27.5   3.6   5.5  0.0  2.3 22.5 17.9
  8.|-- 72.14.236.25                                            50  0.0%    0    50    6.2   4.3   6.2  17.3   2.6   5.8  1.3  1.8  9.1 22.4
  9.|-- 209.85.252.139                                          50  0.0%    0    50   18.7  18.2  20.0  48.5   4.5  19.7  0.1  2.5 30.2 18.3
 10.|-- ???                                                     50 100.0   50     0    0.0   0.0   0.0   0.0   0.0   0.0  0.0  0.0  0.0  0.0
 11.|-- 72.14.232.43                                            50  0.0%    0    50   19.6  19.0  20.6  36.3   3.0  20.4  0.6  2.1 16.7 34.9
 12.|-- mrs08s02-in-f4.1e100.net                                50  0.0%    0    50   23.3  18.2  19.1  25.0   1.1  19.0  4.4  1.0  6.9 19.3

 

 

Perdidas del 90%, 80%, 70% constantes durante dias

Mensaje 132 de 141
1.358 Visitas

Me pasa igual desde compañero de Alcalá de Henares!

 

mtr -rwc 50 -rw -i 0.2  www.google.es
Start: Wed Mar 14 09:00:07 2018
HOST: Z97N-WIFI                             Loss%   Snt   Last   Avg  Best  Wrst StDev
  1.|-- 192.168.35.142                                      0.0%    50    0.3   0.4   0.3   2.3   0.2
  2.|-- 192.168.35.1                                       70.0%    50    0.5   0.8   0.4   2.4   0.5
  3.|-- 104.red-80-58-67.staticip.rima-tde.net              8.0%    50    2.2   2.6   1.2  13.9   1.8
  4.|-- ???                                                100.0    50    0.0   0.0   0.0   0.0   0.0
  5.|-- 41.red-81-46-0.customer.static.ccgg.telefonica.net 84.0%    50   24.5  25.1  23.2  28.4   1.6
  6.|-- 176.52.253.97                                       8.0%    50   24.2  24.9  23.1  34.8   2.2
  7.|-- 84.16.8.59                                          8.0%    50   25.4  25.7  23.6  44.6   4.0
  8.|-- 72.14.236.25                                        6.0%    50   23.9  30.5  23.8  88.4  14.1
  9.|-- 64.233.174.169                                      0.0%    46   26.7  27.8  24.3  58.7   6.2
 10.|-- 216.239.56.37                                       0.0%    46   38.9  41.1  37.9 114.6  11.2
 11.|-- ???                                                100.0    46    0.0   0.0   0.0   0.0   0.0
 12.|-- 66.249.94.95                                        0.0%    46   38.8  40.2  38.3  61.3   3.3
 13.|-- mrs08s06-in-f3.1e100.net                            0.0%    46   38.7  39.5  37.6  60.1   3.3

Mensaje 133 de 141
1.343 Visitas

@Aduniel esas "perdidas" no son tales, si te fijas en el último salto verás que llegan el 100% de los paquetes al destino, si las perdidas no son acumulativas aguas arriba no hay ningún problema, simplemente son politicas de respuesta de los nodos intermedios, tienes una explicación más detallada en Pérdida de paquetes o alta latencia en un nodo intermedio - Comunidad Movistar

 

Aun así si tienes problemas al navegar, problemas del tipo de me carga una página en blanco, le doy a recargar página y la carga bien, entonces necesitaré tus datos para probar la línea, si los problemas son de otro tipo indica detalladamente el síntoma del problema.

 

-   Nombre del titular

 

-   NIF del titular

 

-   Número de teléfono del ADSL / Fibra

 

-   Móvil de contacto, nombre del contacto y horario habitual de contacto

 

Pásamelos por un mensaje privado picando en "Enviar un mensaje privado a JulioC".

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 134 de 141
1.342 Visitas

@samuelrivero La misma respuesta que para @Aduniel que he escrito un poco más arriba, si tienes problemas al navegar, problemas del tipo de me carga una página en blanco, le doy a recargar página y la carga bien, entonces necesitaré tus datos para probar la línea, si los problemas son de otro tipo indica detalladamente el síntoma del problema.

 

-   Nombre del titular

 

-   NIF del titular

 

-   Número de teléfono del ADSL / Fibra

 

-   Móvil de contacto, nombre del contacto y horario habitual de contacto

 

Pásamelos por un mensaje privado picando en "Enviar un mensaje privado a JulioC".

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 135 de 141
1.332 Visitas

Ya pero es curioso que en el único salto que hay %loss es en la red de movistar y no en ningún otro salto y en diferentes paginas. Los demás no tienen ninguna política como las vuestras? no se. Mis problemas son intermitentes, hay veces que funciona todo y hay veces que se enlentece todo sin causa aparente (no hay descargas activas en mi red, etc, etc.) Hasta el ssh me va mal a veces. He reiniciado otn y router varias veces.

 

Decis que es por el ping que puede estar capado en nodos intermedios (protocolo ICMP). OK aunque yo he probado contra alguna maquina de azure (que suelen tener los ping capados a las direcciones externas y el unico porcentaje de loss sigue siendo en la rede de movistar)

 

Supongo que si decís que no se pierde y no pasa nada pues nada, sin problema. Será otra cosa.

Mensaje 136 de 141
1.327 Visitas

@Aduniel El porcentaje de %loss depende de cada nodo, de la política de respuesta que tenga implementada cada nodo, habrá algunos que nunca respondan, habrá otros que respondan en determinadas circunstancias o dejen de responder pasados X respuestas... cada nodo tiene su configuración propia y hay miles de nodos en internet con similares configuraciones, sin ir más lejos hace no mucho tuvimos un problema por el cambio de politica de respuesta a paquetes ICMP (ping) por parte de google Fallo de ping a google - Comunidad Movistar

 

Lo dicho, si te da problemas me das tus datos y analizamos el caso concreto pero no parece ser el problema que generó el hilo en su origen.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 137 de 141
1.316 Visitas

con el mtr siempre se aprecia que se pierden paquetes en la red Movistar

 

puedes comprobar que MTU tienes asignado a la conexión? https://www.speedguide.net/analyzer.php

 

Yo lo he cambiado en el router como sugiera la web a 1500 pero siempre esta la conexión con 1492, pueden que por ahi vayan los tiros?

 

Tengo una linea ademas de orange en la oficina, sobre ftth de movistar y tiene 1500 mtu y 0 perdidas!, los nodos itnermedios olvidate, pero no pierde nada y se nota muy fluida!

 

 

Mensaje 138 de 141
1.312 Visitas

Buenos días, compañeros foreros. Por mi parte he de decir que en casa hemos notado hoy considerable mejoría en la carga de las páginas, ya no se quedan en blanco o cargan a medias, aunque aún hay una modesta lentitud al cargar completamente, algo que no debería sucere con la velocidad que tenemos y que, de hecho, no sucedía antes de la avería que comenzó el 2 de marzo. En casa podemos decir que estamos mejor que ayer, que hemos vuelto a como estábamos antes de ayer (ayer fue bastante mal), es decir, tal como quedó tras la reparación que hicieron en la noche del miércoles 7 de marzo, que mejoró considerablemente la situación aunque no estuviera totalmente arreglada.

 

Por lo demás, también notamos pérdidas de paquetes, igual que otros usuarios que han manifestado aquí la persistencia de ese problema.

 

Un saludo.

Mensaje 139 de 141
1.306 Visitas

@samuelrivero  Es una cuestión clara que está explicada en Pérdida de paquetes o alta latencia en un nodo intermedio - Comunidad Movistar .... solo importa el destino final, no lo digo yo, lo dicen los propios creadores de pingplotter que es otra herramienta similar a winmtr que me imagino que tendrán más credibilidad al ser independientes...

 

0.png

 

 

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 140 de 141
1.299 Visitas

El "problema" de la "perdida" de paquetes va a existir siempre... no es un problema realmente, solo es la visualización de una política de respuesta a los paquetes de ping, no implica que se pierdan paquetes de forma real, solamente si la perdida fuese acumulativa aguas arriba evidenciaría un problema real, en otro caso no tiene ninguna importancia y se seguirán viendo esas "perdidas de paquetes" ...

 

En cuanto al tema de la navegación asincopada parece que ya va todo bien, he podido confirmar con otros clientes que el problema ya no se manifestaba, voy a cerrar el hilo, cualquiera que hayáis escrito en este hilo y que todavía tenga un problema de navegación por favor abrir un hilo nuevo ya que se tratará como si fuese un problema individual... Siento las molestias que os hemos causado.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 141 de 141
1.298 Visitas