PLC no enciende luz Ethernet

macbil
Yo probé el VDSL
PLC no enciende luz Ethernet

Hola!

 

Tengo dos PLCs Comtrend de Telefónica y me han dejado de funcionar. He probado a reconfigurarlos pero el resultado es el mismo: La luz Ethernet no se enciende. El maestro tiene la luz de Estado y de PdA encendida, pero a pesar de que está conectado con el cable al router, la luz Ethernet está apagada.

 

Espero vuestras sugerencias. Gracias!

 

Mac

Etiquetas (1)
Mensaje 1 de 11
11.231 Visitas
10 RESPUESTAS 10
F650
Yo probé el VDSL

Helo.

 

El led de Ethernet en el maestro, o tambien te ocurre en el esclavo.

 

Slu2.

Mensaje 2 de 11
11.170 Visitas
JulioC-Movistar
Antiguo Moderador

Prueba a resetear los dos PLC, aprieta el botón config/reset durante unos 12-15 segundos hasta que Punto de acceso y estado(status) se encienden los dos simultaneamente, luego el router se resetea y se queda encendido y el estado en rojo parpadeando. Una vez que estén reseteados los dos PLC vamos a convertir a uno de ellos en maestro.

 

Enchufa uno solo de los PLC, espera a que se encienda, estará estado parpadeando en rojo, aprieta 2-4 seg en config/reset y se pone a parpadear Punto de acceso, suelta el botón, pasados 10 segundos se queda fijo Punto de acceso (sigue parpadeando en rojo estado).

 

Ahora ponemos al maestro en busqueda activa, en el maestro está fija la luz de Punto de acceso y parpadea en rojo estado. Apretamos 2-4 segundos config/reset se pone a parpadear Punto de acceso en verde (está en busqueda).

 

Conectamos el esclavo. Mientras el maestro esta en busqueda activa (parpadeando Punto de acceso en verde) conectas encima de el e invertido el esclavo, pasados 20 segundos aproximadamente el maestro se quedará con Punto de acceso y Estado en verde fijo, el esclavo se quedará con Estado en verde fijo.

 

Todo esto es para resetear y volver a sincronizar los PLC, si tras resetearlos se sigue sin encender la luz ethernet puede ser un problema del router o el propio PLC, para salir de dudas conecta un pc en ese cable ethernet y comprueba si se enciende la luz de ethernet en el pc.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 11
11.161 Visitas
macbil
Yo probé el VDSL

Hola, JulioC. Muchas gracias por tu respuesta!

 

He seguido todos los pasos y el problema persiste. Lo he hecho dos veces, cada una con un PLC diferente como Maestro (reseteando al principio y al final del primer intento), pero sin éxito.

 

Tras configurar los PLCs, conecto el Maestro con un cable Ethernet al router pero la luz Ethernet sigue apagada. Si ignoro este indicador y paso a enchufar el esclavo y conectarlo al equipo, el Esclavo sí enciende la luz Ethernet, pero no conecta a la red. Lo mismo ocurre para cada configuración, poniendo en cada intento un PLC distinto como Maestro.

 

¿Podría el problema estar en el router? Me parecería raro que los dos PLCs tuvieran el mismo problema, así que supongo que será un error ajeno a estos...

 

Muchas gracias de nuevo por tu ayuda!

 

Mac

Mensaje 4 de 11
11.143 Visitas
macbil
Yo probé el VDSL

Gracias por contestar, e intentar echarme una mano, F650.

 

El led Ethernet en el Maestro no enciende, pero sí en el esclavo. He probado a resetearlos y cambiarles los papeles y ocurre lo mismo: el led Ethernet en el maestro no enciende, pero si conecto el esclavo a un equipo sí. Tambie´n he probado a cambiar los cables, pero sin cambios.

 

 

Mensaje 5 de 11
11.142 Visitas
JulioC-Movistar
Antiguo Moderador

Si conectas un pc portatil al router por cable y apagas el wifi ¿navegas bien?, es para probar la salida ethernet del router, usa por favor el mismo cable ethernet que usas con los PLC.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 11
11.123 Visitas
macbil
Yo probé el VDSL

Sí, conectado el ordenador por cable ethernet directamente al router (con el wifi desactivado), no tengo problema para conectarme, probando conlos 4 puertos del router.

 

creo que no había comentado, aunque no creo que sea muy relevante, que la luz ethernet del PLC Maestro nunca se enciende, pero si conecto un equipo al Esclavo sí se conecta la luz Ethernet del Esclavo, aunque obviamente no tengo internet (Red no identificada. Sin acceso aInternet), pues no está funcionando el Maestro.

 

Gracias de nuevo!

Mensaje 7 de 11
11.112 Visitas
macbil
Yo probé el VDSL

No sé si hay alguna comprobación más que se pueda hacer en el router... Me parecería muy raro que el error fuera de los PLCs, porque como comentaba, he probado con los dos configurados como Maestro y el error es el mismo.

Mensaje 8 de 11
11.102 Visitas
JulioC-Movistar
Antiguo Moderador

Tengo unos en casa, lo compruebo luego y mañana te digo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 11
11.088 Visitas
macbil
Yo probé el VDSL

Sigo con el mismo problema. Ayer volví a repetir el proceso, cambiar cables... pero nada. En unos días tengo que llamar a Movistar por un problema nuevo del router o de la conexión (se cae de forma intermitente la red con mucha frecuencia, hacia la decena al día), por lo que igual por teléfono me pueden ayudar con los PLC, aunque creo que no dan ese tipo de cobertura por teléfono.

 

Muchas gracias de antemano!

Mensaje 10 de 11
11.075 Visitas
JulioC-Movistar
Antiguo Moderador

Dame tus datos y pruebo lo de los cortes, luego te llamo y te comento sobre los PLC:


-   Nombre del titular

 

-   NIF del titular

 

-   Número de teléfono del ADSL

 

-   Móvil de contacto, nombre del contacto y horario habitual de contacto

 


Pásamelos por un mensaje privado picando en "Enviar un mensaje privado a JulioC".

Si ves que al intentar mandarme un privado te da el error "el usuario no tiene activados los mensajes privados" será porque esos días no estoy trabajando en el foro, manda entonces el privado a alguno de los moderadores que veas que esta activo picando en sus nombres, por favor mandarlo solo a uno de ellos, no dupliquéis el trabajo, gracias.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 11
11.064 Visitas