Perdida conexión wifi intermitente

Perdida conexión wifi intermitente

Hola,

 

Migré de ONO a Movistar Fibra, modalidad FUSION con TV el pasado mes de Noviembre. Dispongo de 2 móviles, 2 Ipad y un ordenador portátil HP. Desde el principio tengo cortes intermitentes en la conexión wifi, indistintamente del dispositivo que sea. El primer router era un Comtrend 5813 que tengo fuera de Alejandra y configuración por MAC Address. Después de probar en distintos canales y realizar todas las pruebas que leí en estos y otros foros decidí llamar al SAT y me cambiaron el Router por Comtren V8050. El problema continúa, acentuado si cabe. Es curioso que poniendo el canal que sea siempre marca las interferencias como Severe.

 

Estoy un poco mosca con este tema. Después del cambio de router me indicaron que llamarían y de momento no lo han hecho. Esto fue el domingo pasado (es de alabar que curren los domingos, y los técnicos que vinieron lo hicieron correctamente). Estoy planteando volver a ONO, pues con menos velocidad contratada y un precio inferior funcionaba todo mucho mejor. La verdad es que tengo varios negocios con MOVISTAR con menos velocidad contratada y en todos ellos va mejor.

 

Alquien ha tenido el mismo problema. Y si es así como lo han solucionado. Lo digo por tomar una decisión.

 

Gracias,

Mensaje 1 de 6
12.527 Visitas
5 RESPUESTAS 5
Re: Perdida conexión wifi intermitente

Hola

 

Con los equipos de Apple conectados por wifi a este router se ha detectado una vulnerabilidad. En este hilo se explica, así como la forma de solucionarlo.

 

Saludos, Gabriel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 6
12.519 Visitas
Re: Perdida conexión wifi intermitente
Los dispositivos que tienen perdida son ipad 2, ipad mini, iPhone 4 con IOS 7.0.4 todos ellos. No veo manera de deshabilitar ipv6. La información que envías es para sobremesas y portátiles. En cualquier caso, el problema también sucedía exactamente igual con el router anterior que era un Comtrend 8513 si no recuerdo mal. No me creo que sea el único usuario con ipad y fibra en toda España.
Mensaje 3 de 6
12.508 Visitas
Highlighted
Re: Perdida conexión wifi intermitente

Hola, yo también tengo el router VG-8050 y tengo diferentes tipos de equipos conectados a él.  Por cable: un PC con Windows 8.1 Pro con Media Center y un Mac Mini con OS X Mavericks. Por wifi: un MacBook Pro con OS X Lion, un iPad Mini y un Samsung Galaxy S2 con Android 4.1.2

 

No he tenido que tocar la configuración de ninguno de los equipos Apple para conectar con el router porque llevan, en el caso de OS X, versiones superiores a las que tienen el fallo del IPv6.

 

Mi router es este modelo y también lo tengo en modo de administración local:

 

Modelo: COMTREND VG-8050

Software Version: SB01-S412TLF-C06_R05

Bootloader (CFE) Version: 1.0.38-112.70-14

Wireless Driver Version: 5.100.138.2008.cpe4.12L04.3

 

En el iPad Mini no he notado cortes del wifi. ¿A qué te refieres exactamente? ¿Estás navegando y se corta? ¿O bien ocurre cuando se intenta conectar? A mi me fallaban todos los dispositivos wifi cuando se intentaban conectar si activaba el filtro por direcciones MAC. Despues de grabar los cambios y de hacer el Reboot, no dejaba conectarse a ninguno (ni los de la lista de autorizados, fuesen iOS o Android). He tenido que desactivar el filtro de direcciones MAC para que pudiesen conectarse. Aparte de esto he encontrado más problemas que he comentado en el mensaje sobre Problemas con router VG-8050 Y del Portal Alejandra prefiero no hablar hasta que no se resuelva lo del router. Tampoco graba en el router todos los datos que definimos en la web. Por ejemplo, con Alejandra, si intento desactivar el WPS no deja y se puede ver, después del reinicio del router desde remoto en que el led WPS sigue encendido. Sin embargo, en local, sí se logra desactivar.

 

Me han cambiado el router varias veces. Incluso los técnicos han realizado la configuración en casa y han podido corroborar los problemas. El firmware tiene problemas graves y no hay otra versión. El SAT dice que es la única que tienen y me parece que si los que detectamos estos problemas no insistimos más y aportamos toda la información que podamos, el fabricante COMTREND o quien corresponda no corregirá los fallos de este router. Pero lo importante es que nos mantengan informados de si se hacen progresos y que podamos funcionar con algún tipo de solución, aunque sea temporal.

 

 

 

Mensaje 4 de 6
12.499 Visitas
Re: Perdida conexión wifi intermitente

Problema solucionado. He reseteado el router por enésima vez y me he limitado a tocar todos los parámetros que me interesaban excepto el sistema de acceso que lo he dejado por clave wap. Particularmente, me dedico a la informática, recomiendo a todos los usuarios finales que pongan el sistema de acceso por mac address. Ese es el problema que tiene tanto este router como el anterior. Luego mirando por la web de nuevo he visto que había otros usuarios que habían padecido este mismo problema.

No es la solución más satisfactoria pero por lo menos funciona. En cuanto a la velocidad, al lado del router no pasa de 35.

 

Gracias y saludos a todos,

 

Mensaje 5 de 6
12.445 Visitas
Re: Perdida conexión wifi intermitente

Yo con un iPhone 5 y un Comtrend 5813 no consigo que pase de los 49MB, pero es lo que tienen estos router, el wifi no es su fuerte....

Eso si, yo tengo WPA2-PSK y también filtrado MAC y nunca he tenido problemas de desconexión.

 

 

Salu2


Mensaje 6 de 6
12.431 Visitas