Perdida de internet Movistar Fusión

baobinga
Más integrado que la RDSI
Perdida de internet Movistar Fusión

Buenas,mi caso es el siguiente. 

El sabado 26 de Julio vino el técnico a instalarme imagenio en casa,la unica instalación de red que hizo fué crimpar un cable utp desde el router hasta la televisión. El mismo técnico me explicó que el tener encendido imagenio consumia megas . 

 

En el contrato figura que tengo contratado 10megas y que por lejanía,etc... me llega a casa 6megas,hasta aquí todo bien. Desde que me instalaron imagenio noto una perdida de velocidad alarmante (con imagenio apagado) llegando incluso a no poder cargar un video de youtube a 720 y verlo sin parones,haciendo test de velocidad en la misma página de movistar y ajenas no llega a darme una velocidad superior a 5megas,las pruebas las realizo con un solo ordenador conectado por cable y el wifi del router quitado.

 

Hoy dia 28 vino un técnico a casa el cual me dijo que el problema puede ser que yo cambiase la contraseña de fábrica (WEP) a (WPA2) y el SSID. Yo le dije que eso es imposible,porque esa "configuración" era la que tenía antes de poner imagenio y no tenia problemas,de todos modos reseteó el router y lo configuró a su manera. Imagenio funciona correctamente (no me importa mucho la verdad) y la conexión se restableción moderadamente. Ahora mismo estoy haciendo "pruebas" descargando una actualización de un juego y no llega a 500kb y programas como teamspeak se desconecta al estar descargando. Ya digo que todo esto está realizado con imagenio apagado.

 

El router que tengo es "Home station ADB P.DG A4001N, el cual ya dió problemas en su dia con inestabilidad en la red wifi.

 

 

Resumen: Si yo contrato 10 y por llamale "X" me llegan 6 . Si enciendo un aparato me quedaría con 2 (imagenio consume 4) y si no enciendo el aparato me quedaria con 6 (el cual no llega a 5). ¿Los megas juegan al escondite?

 

Un saludo

Mensaje 1 de 6
310 Visitas
5 RESPUESTAS 5
alfredoctv-Movistar
Antiguo Moderador

Hola baobinga

 

Mandame por privado http://comunidad.movistar.es/t5/notes/privatenotespage/tab/compose/note-o-user-id/322166 numero de telefono y NIF y miro a ver que puede estar pasando.

Un saludo.
Alfredo.

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 6
276 Visitas
baobinga
Más integrado que la RDSI

Ya te mandé el privado,por ahora la velocidad se mantiene igual de baja (con imagenio apagado) y un solo dispositivo consumiendo megas 

Mensaje 3 de 6
235 Visitas
baobinga
Más integrado que la RDSI

Tras llamar dos veces al 1002 ,la primera vez recibido por un contestador el cual me configuraba el router como le dió la gana ,hasta el punto que lo he tenido que resetear porque no tenia ni internet por cable. La segunda vez me recibió una señora a la cual le expuse el caso,ella realizó unos "test" y me dijo que era lo correcto, lo correcto recibir 4megas cuando supuestamente recibo 6 en el router. Cada dia me van quitando megas por lo visto... Su contestación fué "Es así y está todo correcto" .

 

 

Es así y está todo correcto que no pueda mantener una conversación por videollamada por Skype

 

Es así y está todo correcto que no pueda ver un video a 720 en Youtube

 

Es así y está todo correcto que no pueda bajar una actualización a más de 400kb

 

 

Mensaje 4 de 6
197 Visitas
baobinga
Más integrado que la RDSI

Hoy dia 4 de Agosto sigo igual que antes,esperando una solución

Mensaje 5 de 6
178 Visitas
JulioC-Movistar
Antiguo Moderador

¿La baja velocidad la notas en un pc conectado por cable o por wifi? Necesito tus datos para poder comprobar que no haya nada extraño en la línea:


-   Nombre del titular

 

-   NIF del titular

 

-   Número de teléfono del ADSL

 

-   Móvil de contacto, nombre del contacto y horario habitual de contacto

 


Pásamelos por un mensaje privado picando en "Enviar un mensaje privado a JulioC".

Si ves que al intentar mandarme un privado te da el error "el usuario no tiene activados los mensajes privados" será porque esos días no estoy trabajando en el foro, manda entonces el privado a alguno de los moderadores que veas que esta activo picando en sus nombres, por favor mandarlo solo a uno de ellos, no dupliqueis el trabajo, gracias.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 6
167 Visitas