Ping altisimo en los videojuegos y hasta las narices de Movistar.

Highlighted
Ping altisimo en los videojuegos y hasta las narices de Movistar.

Buenas.

Llevo detrás de Movistar muchísimo tiempo para que me intenten solucionar la latencia que tengo en videojuegos (tengo ping de 100-140 ms CONTINUOS) y lo único que hacen es decir que es "normal" que tenga semejante cantidad de ping porque tengo un ADSL y no fibra óptica cuando en mi pueblo colegas míos tienen el mismo ADSL que yo  de Movistar también y juegan A LA MITAD de ping (60 ms o así). Añadir que siquiera es un ping estable sino que está continuamente oscilando y no para de dar tirones con continuos picos de 200 y 300 ms.

 

Para colmo cuando me mandaron un técnico a casa porque pensaron que podía ser del router (tenía uno cutre que no tenía antenas) y el tío no tenía ni idea, me cambió el aparato y poco más porque no entendía nada de lo que le estaba contando sobre los problemas que tenía con el internet. Me prestaron más ayuda los de la asistencia del videojuego que me hicieron un par de análisis de red y me explicaron el problema (obviamente telefonica) que la propia movistar. Luego me surgió un problema de que el router cambiaba automaticamente la contraseña  cada vez que intentaba acceder a él (no la contraseña para conectarse al WiFi) Y NO SUPO DECIRME POR QUE NI ARREGLARMELO LO ÚNICO QUE DIJO FUE QUE ERA CULPA DE MI PC, OSEA, SEGÚN ÉL QUE EL ROUTER HAGA LO QUE LE SALGA DE LAS NARICES ERA PROBLEMA DE MI PC Y QUE TENÍA QUE ARREGLARLO YO DESDE AHÍ. Al final acabé solucionandolo YO matandome la cabeza e investigando en la página de movistar usando el asistente que tiene para poder configurar el router.

Volviendo al tema de la latencia alta hasta verano del año pasado estaba jugando a los mismos juegos que ahora con otra compañía que también era ADSL y tenía la mitad de ping.

 

O paráis de escurrir el bulto y de echar balones fuera o me doy de baja.

Mensaje 1 de 21
932 Visitas
20 RESPUESTAS 20
Highlighted

Buenos días @GabrielAlonsoGoy y Bienvenido a Comunidad Movistar

 

Te pedimos disculpas por las molestias ocasionadas. Con el fin de revisar la conexión de tu línea, necesitamos que nos envíes por mensaje privado (pincha aquí) los siguientes datos, por favor:

 

- Número de teléfono afectado
- Dirección de donde se tiene instalado
- Nombre, apellidos y Nif de la persona titular la línea
- Teléfono y persona de contacto, por si fuera necesario

 

Además para revisar los problemas de conexión que tienes con el ADSL, comprueba de conectar un ordenador por cable, sin ningún otro equipo conectando ya sea por wifi o cable y realizar un test de velocidad en el siguiente enlace de Movistar:

 

- Test de velocidad

 

Quedamos a tu disposición. 

 

Un saludo, Griselda. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 21
889 Visitas
Highlighted

Buenas @GabrielAlonsoGoy 

 

Pues lo primero que podrías hacer, para tener una visión fidedigna de lo que está pasando, es que realices un winmtr (por ejemplo) contra un servidor que te de problemas, lanzas unos 500 paquetes al menos para tener un monto que sea apreciable, y copias/pegas aquí el resultado. Por suerte este tipo de herramientas nos dicen exactamente que problema hay, de existir, donde, y potencialmente como solucionarlo.

 

Si te cuentas encontrar la app, la tienes aquí:

 

http://theliel.es/personal/software/winmtr.zip


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 3 de 21
876 Visitas
Highlighted

Buenas Theliel

Hace 2 semanas aprox que hice todo tipo de comprobaciones (pathping, tracert y WinMTR) porque el servicio de asistencia de Blizzard me lo pidió y la respuesta que me dieron fue la siguiente:

 

Tras revisar las pruebas de conexión que has hecho, se ve claramente que hay un problema en la red local. En los primeros saltos desde que sale la conexión de tu router tardan demasiado en dar respuesta y la latencia que estás experimentando mientras juegas puede ser debido a esto. También se ve pérdida de paquetes en esos mismos saltos iniciales de la red local. Por eso te recomiendo que hables directamente con tu operador de internet y les hagas llegar estos mismos archivos para que vean el problema. Espero que muy pronto esté todo resuelto y puedas jugar con normalidad.

 

personalmente me parece raro que te digan que una conexion ADSL es mala para jugar. Es verdad que funciona peor que, pongamos, la fibra óptica - mayormente porque el ADSL usa cables de cobre como las conexiones telefonicas de antes, mientras que la fibra optica usa, bueno, fibra optica, una tecnología mas nueva. Por esto el ping suele ser mejor en el cable - pero la diferencia no deberia ser brutal y desde luego deberías poder jugar sin grandes problemas. Personalmente me inclino por pensar que tu proveedor de Internet está teniendo alguna incidencia e igual ni lo saben. En cualquier caso, desde aqui hemos probado ya todo lo que podríamos probar :S te recomiendo si te es posible tratar de conectar a Overwatch desde otra conexión diferente a ver si tienes un rendimiento radicalmente distinto - así podríamos acotar el problema. También te recomendaría ofrecerle a tu proveedor la posibilidad de enviarles un Pathping o un Trazado de ruta, como hiciste con nosotros, para que vean donde se produce la latencia y la posible perdida de paquetes. Y mientras tanto, por supuesto, si necesitas algo mas, estaremos aqui para ti asi que no dudes en darnos un toque.

 

Te dejo por aquí un link a Wetransfer con las comprobaciones ya que no sé adjuntar archivos en el foro ni sé si se puede.

 

Un saludo.

Mensaje 4 de 21
858 Visitas
Highlighted

Buenas @GabrielAlonsoGoy 

 

[....], con perdón, así da gusto, con independencia de donde estén los problemas da gusto cuando alguien se toma molestias y manda datos, test... que realmente ayudan. La mayoría da por echo que el ISP sabe todo, y lo que desconocen es que la gran mayoría de las veces uno mismo puede testearlo, que el ISP no puede hacerlo... bueno pude comprobar la línea, pero poco más.

 

En fin, en cualquier caso se ve bastante bien lo que está pasando. Te diré que no me fio ni un pelo de Blizzard y de sus técnicos, en este mismo foro he tenido muchas muchas veces que desmentir la información que le daban al usuario por ser incorrecta, y a veces totalmente falsa. En este caso en concreto lo que te han dicho es bastante acertado, exceptuando la parte de pérdida de paquetes, que aunque aparece un pico en un nodo, no es una pérdida real.

 

Todo el camino hasta sus servidores es bastante bueno y estable, EXCEPTO un punto crítico, que es desde que los paquetes salen de tu Modem ADSL hasta que llegan a la central. Este es precisamente el punto negro de ADSL, y realmente la diferencia en latencia/estabilidad/velocidad entre Fibra y ADSL, porque una vez que el tráfico llega a la central, da igual todo se transmite por fibra dentro de la red de Movistar. Es decir que ADSL o Fibra es nuestra conexión hasta la centralita, y es donde tus datos muestran el problema.

 

Ahora bien, podemos saber el segmento donde está el problema, pero no el punto. Me explico, sabemos que en algún punto entre tu Modem y la DSLAM hay complicaciones, pero el trayecto es largo. Te pongo los puntos "negros" de ese camino:

 

-Conexión a tu roseta de teléfono y cable que conecta al Modem. Potencialmente el microfiltro
-Empalmes/Conexiones de la Roseta
-Cableado de dicha roseta al PTR
-Empalmes y otros del PTR

-Posible, no seguro, empalme intermedio hacia el exterior

-Metros/Kilométros de atenuación y latencia hasta la centralita

-Centralita

 

Todo lo que sea del PTR para dentro, es lo que podemos llamar tu entorno tu revisión, tu todo. Para descartar que pudiese ser un empalme mal realizado, o viejo, o... te recomendaría probar directamente conectado al PTR. Te puede parecer una tontería, pero he sido usuario de ADSL muuuuchos años (por suerte ya fibra), y tenía localizado un par de empalmes que dependiendo de la humedad, del estado, de... no solo la latencia sino la velocidad variaba sustancialmente con revisarlo y ponerlo en condiciones.

 

A partir del PTR no es tu labor, y podría pasar que el cableado estuviese muy mal estado, y eso corresponde ya a Movistar revisar la línea.

 

Por último y no menos importante tenemos que el cobre tiene posee muchísimo ruido y atenuación por distancia. Del mismo modo que ADSL puede dar hasta 20Mbps dependiendo de la distancia, pasa lo mismo con latencia, si se tiene habilitado o no FastPath...

 

La fibra precisamente mejora ese primer tramo, es donde existe la diferencia. El par de cables ha sido una tecnología maravillosa, pero tenía sus problemas (y sus ventajas). Y es cierto que por tus datos, el problema es ese, no es un Peer, no es un problema de enrutamiento ni de otras historias. Es ese segundo segmento (el primero realmente es tu equipo al Router) el que está fallando con un jitter elevado. No es algo extremadamente algo, en absoluto, lo peor de todo es que para ser ADSL no es del todo malo...

 

Siento no poder darte mejores (tampoco peores) noticias compi


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 5 de 21
853 Visitas
Highlighted

Buenas Theliel.

Muchas gracias por todas las molestias que te estás tomando y pedirte perdón por el tono del asunto del hilo pero se debe a la sensación de abandono a veces por parte del servicio técnico, lo de la contraseña del router fue la gota que colmo el vaso para mi jajajajaja.

También decirte que este problema lo llevo arrastrando de hace mucho y que ahora está agravado por la situación en la que estamos (coronavirus) y que para mi es completamente comprensible que ahora la linea funcione mal, pero que no pienses que es algo puntual que esto no empezó a ocurrirme hace un par de días.

Respecto a lo del PTR lo probaré hoy de madrugada  que suele funcionar mejor internet a ver si consigo enchufarlo y ya te comento. Espero que entonces teléfonica me haga caso y me eche un cable (nunca mejor dicho) xD

Mensaje 6 de 21
837 Visitas
Highlighted

Buenas @GabrielAlonsoGoy 

 

Te agradezco las disculpas, detesto los malos modos, por mucho que uno pueda creer tener la razon, o incluso la tenga, rebajarse o hablar mal nunca es el camino 🙂

 

Haz la prueba a ver si puedes, al menos te va a descartar muchos posibles problemas. En el mejor de los casos encuentras el problema, en el mpeor de los casos descartas.

 

Aun con todo, para ser ADSL te repito que no son, por desgracia, demasiado malos los datos, quiero decir con esto que tampoco esperes ni mucho menos milagros. Esas latencias pueden ser altas para jugar, pero en modo alguno se pueden considerar latencias altas, están dentro de lo que podríamos llamar nominales. No pienses como jugador, piensa desde un plano más general, donde el tráfico de juegos en comparación con el tráfico global es ínfimo.

 

A ver si tienes suerte y puedes mejorar aunque sea un poquillo


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 7 de 21
812 Visitas
Highlighted

Saludos.

No se cuantas veces me he pasado ya por aquí con lo mismo, pero el compañeroi está exactamente igual que todos los que tenemos Movistar y queremos jugar a juegos de Blizzard, que va fatal, y ahora te ves uno de Orange o Vodafone y va perfecto, pues el problema por lo que se no es ni de Movistar ni de Blizzard, sino de la casa Telia, que da latigazos todo el rato y pierde paquetes, ahí subo un WinMTR, pero conociendo a Movistar... no lo van a arreglar. Llevamos con el problema desde Octubre del año pasado, ha ido empeorando y ahora es infumable jugar con juegos de esta casa.

Ahí paso el WinMTR.

 

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 172.26.0.1 - 0 | 454 | 454 | 0 | 0 | 6 | 0 |
| 192.168.144.1 - 16 | 279 | 235 | 0 | 0 | 2 | 1 |
| 133.red-81-41-255.staticip.rima-tde.net - 49 | 155 | 80 | 0 | 1 | 3 | 1 |
| 70.red-81-41-255.staticip.rima-tde.net - 0 | 454 | 454 | 10 | 12 | 45 | 12 |
| 101.red-80-58-96.staticip.rima-tde.net - 0 | 454 | 454 | 10 | 11 | 47 | 11 |
|ae0-400-grtmadno2.net.telefonicaglobalsolutions.com - 0 | 454 | 454 | 9 | 12 | 47 | 10 |
| 5.53.6.64 - 0 | 454 | 454 | 11 | 12 | 46 | 13 |
| 176.52.248.178 - 0 | 454 | 454 | 10 | 10 | 29 | 10 |
| 176.52.248.194 - 7 | 363 | 340 | 10 | 11 | 28 | 10 |
| 94.142.107.95 - 0 | 454 | 454 | 10 | 11 | 44 | 11 |
| prs-bb4-link.telia.net - 90 | 99 | 10 | 0 | 29 | 35 | 29 |
| prs-b8-link.telia.net - 0 | 454 | 454 | 29 | 30 | 69 | 30 |
| blizzard-ic-348624-prs-b8.c.telia.net - 1 | 442 | 439 | 40 | 44 | 147 | 42 |
| ae1-br02-eqpa4.as57976.net - 5 | 383 | 366 | 40 | 66 | 4005 | 50 |
| be2-pe2-eqpa4.as57976.net - 1 | 442 | 439 | 45 | 46 | 48 | 46 |
| 137.221.66.39 - 1 | 446 | 444 | 37 | 38 | 56 | 38 |
| 185.60.115.153 - 1 | 446 | 444 | 45 | 46 | 329 | 45 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 91 | 0 | 0 | 0 | 0 | 0 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

 

Yo soy de Cádiz, y con los que juego (sobre unos 32) 15 mas o menos somos de Movistar, nos falla a "todos" por igual, y están repartidos por España.

Y por cierto, soy de O2, así que no me digáis que contacte con ellos, que no os hacéis responsables. Por teléfono y correo me ignoran todo.

 

¿Haréis algo, o empiezo a hablar con Orange, que está empezando a instalar la fibra por mi zona?

Por Orange y vodafone van por la red Cogentco y esa va de lujo...

Mensaje 8 de 21
806 Visitas
Highlighted

Buenas @arbdlp 

 

Te pediría que no canibalices el hilo. El problema del compañero @GabrielAlonsoGoy , por desgracia, es debido a su conexión DSL, ya sea del PTR para dentro, o del PTR para fuera. Es también falso totalmente lo que dices que el problema es Movistar con Blizzard, eso es una generalización e infundada, llevo años en los que cuando aun el tiempo me lo permite abro Battle.net y paso un rato dentro, y salvo momentos muy muy puntuales, no he tenido nuca ningún problema.

 

--------------

 

Respecto a lo de O2, ya te digo que no esperes ningún tipo de soporte técnico por Movistar en su blog, al menos repito por su parte. La matriz es la misma pero las empresas son diferentes, y el precio obviamente también. Digo esto porque Movistar podría perfectamente entender que el precio que paga un cliente de Movistar también incluye un soporte técnico por aquí. Todo esto por supuesto es presunción mía, en cualquier caso si te digo, y eso con seguridad porque es lo que pasa siempre, que lo que es la compañía, no te va a poder ayudar en nada.

 

---------------------------

 

Para terminar, y aun con todo, no me importa en lo personal echar un ojo a tu winmtr, lo hago encantado igual que hago con otros compañeros, pero para la próxima, como te he dicho, abre otro hilo, porque el problema del compañero nada tiene que ver con el tuyo.

 

Según tu tracert, se asimila mucho a otro compañero que le he contestado hace nada:

 

https://comunidad.movistar.es/t5/Soporte-Fibra-y-ADSL/ping-alto-en-COD-warzone-y-algunos-juegos-como...

 

Hasta el salto 10, estamos en la red de Movistar/Telefónica, que como el he dicho al otro compañero es el límite máxmo hasta donde Movistar podria tener algo que ver. Todo lo que pasa en su red es su responsabilidad, está claro, pero Internet no es una red, es una red de redes, el ISP te pone el tráfico a otra red, y esa otra red a otra y esa a otra... hasta que se llega al destino, Al igual que pasa con las carreteras, puedes querer ir en Coche hasta Roma, pero solo puedes culpar al Estado de las carreteras mientras estés en España, en cuanto llegues a Francia al único que puedes quejarte (porque es el único además que puede hacer algo) sería francia. Aquí es igual.

 

Hasta el salto 10 como ddigo estás en Telefónica, y los datos son bastante buenos:

 

94.142.107.95 - 0 | 454 | 454 | 10 | 11 | 44 | 11 |

10 mejor ping, 11ms de media, casi inmejorable.

 

Ahí entramos en la red de Telia, otro Tier1. En el Peer se pierden 20ms más o menos, no es algo muy elevado y menos con la que está cayendo. El Jitter es bueno 29ms de mínima 35 de media, poca variación. La pérdida de paquetes que aparece en el nodo 11 de telia no es real tampoco, es discriminación de tráfico ICMP, nada a destacar.

 

Luego entra en la red de Blizzard por el nodo 13, otro peer, en este caso pierde otros 10ms, es asumible y dentro también de lo normal, nada especialmente destacable.

 

Salto 14, parce que existe un pequeño problema.

 

| ae1-br02-eqpa4.as57976.net - 5 | 383 | 366 | 40 | 66 | 4005 | 50 |

 

Aparece una supuesta pérdida de paquetes, en este caso es imposible saber si es real o no porque desde ese nodo hasta el final no tenemos un destino definido, el servidor final no responde por eso termina con lo mismo siempre. Eso no quiere decir que no se haya alcanzado el final, simplemente que el servidor final no responde a las peticiones del tracert/ping. No obstante los dos nodos siguientes de los que si tenemos información si evidencia una posible pérdida real de paquetes consistente en el tiempo de un 1%, con lo que podríamos imaginar que en el nodo 14 si que existe cierta pérdida real.

 

También vemos un jitter mucho más elevado también, mientras tenemos una mejor marca de 40ms la media se va a 66ms, con un pico incluso de más de 4000ms. Eso nos dice que ese paquete no es aislado, que ha existido un Jitter elevado en dicho nodo, y que podría evidenciar, de nuevo, y confirmar, dicha pérdida de paquetes.

 

-----------

 

Conclusión??

Pues según tu tracert parece existir un pequeño problema en el nodo 14 (si he contado bien). El nodo no es ni de la red de Movistar, ni de la red de Telefónica Global (Tier1) y tampoco en este caso de Telia, el problema estaría en un nodo de Blizzard.

 

Si cruzo estos datos con los del otro compañero en el otro hilo, yo diría que Blizzard en este momento al menos, está teniendo algún problema en su red. Casi con toda seguridad debido al intenso tráfico que se está viviendo estos días por la cuarentena. Con lo que lamento decirte que, en tu caso al menos, ni O2 ni Movistar te va a solucionar el problema, al margen de que quisiesen o no, porque no pueden y no les compete.

 

Al menos repito, en tu caso específico. De ahí la importancia de abrir hilos diferentes, porque cada problema de este tipo hay que verlo de forma individualizada, otras veces desde luego es problema del ISP, aunque no en este caso.

 

Saludos.

 

 

 


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 9 de 21
793 Visitas
Highlighted

Hola de nuevo @Theliel

 

Te escribo esto desde el móvil porque por algún extraño motivo hoy al router no le apetece funcionar, me puedo conectar a él pero no tengo acceso a Internet, en fin.

Ayer hice la prueba con el PTR y no cambia absolutamente nada.

Yo no entiendo mucho de telefonía ni ADSL ni nada de eso pero sé que llevo años con él jugando a 60 de ping sin ningún problema así que aunque mi latencia no sea del todo mala para ser ADSL es obvio que algo ha cambiado y me gustaría que volviera a la normalidad.

 

Un saludo. 

Mensaje 10 de 21
716 Visitas
Highlighted

Movistar me dijo que me iba a dar durante 72 horas datos ilimitados y los aproveché, ya que estaba, para hacer comprobaciones con los datos móviles sobre el ping que tenía y para mi sorpresa, en Overwatch el ping es igual de alto pero más estable y en el lol más bajo y más estable que con el ADSL.

Mensaje 11 de 21
705 Visitas
Highlighted

Otro por aqui , hace meses tuvimos el mismo problema con los servidores de blizzard, y si , era problema de movistar, y si , siempre somos los mismos, y la ultima vez me tire 2 semanas, hasta que lo arreglaron. Pero bueno paciencia... ya me queda poca, pagar 200eur mensuales para esto.. en fin os dejo los trazados, los mismos que le envie a blizzard, para ver si entre los dos podeis hacer algo rapido. Salu2. 

 

-- Alicante/España

  • TRAZADO RUTA
    1 <1 ms <1 ms <1 ms 192.168.1.1
    2 2 ms 2 ms 1 ms 192.168.144.1
    3 * * * Tiempo de espera agotado para esta solicitud.
    4 11 ms 10 ms 9 ms 198.red-81-41-228.staticip.rima-tde. net [81.41.228.198]
    5 19 ms 17 ms 9 ms 85.red-80-58-96.staticip.rima-tde. net [80.58.96.85]
    6 9 ms 9 ms 9 ms ae0-400-grtmadno2.net.telefonicaglobalsolutions. com [213.140.51.56]
    7 12 ms 12 ms 12 ms 176.52.248.174
    8 11 ms 11 ms 15 ms 94.142.125.108
    9 * 10 ms * 176.52.248.67
    10 102 ms 102 ms 99 ms 94.142.107.95
    11 * * * Tiempo de espera agotado para esta solicitud.
    12 119 ms 118 ms 120 ms prs-b8-link.telia. net [62.115.138.139]
    13 * * * Tiempo de espera agotado para esta solicitud.
    14 * * * Tiempo de espera agotado para esta solicitud.
    15 * * * Tiempo de espera agotado para esta solicitud.
    16 * * * Tiempo de espera agotado para esta solicitud.
    17 * * * Tiempo de espera agotado para esta solicitud.
    18 * * * Tiempo de espera agotado para esta solicitud.
    19 * * * Tiempo de espera agotado para esta solicitud.
    20 * * * Tiempo de espera agotado para esta solicitud.

-Pathping
eguimiento de ruta a 185.60.112.157 sobre un m ximo de 30 saltos.

0 DESKTOP-0M7TOS7 [192.168.1.33]
1 192.168.1.1
2 192.168.144.1
3 * * 145.red-81-41-228.staticip.rima-tde. net [81.41.228.145]
4 198.red-81-41-228.staticip.rima-tde. net [81.41.228.198]
5 85.red-80-58-96.staticip.rima-tde. net [80.58.96.85]
6 ae0-400-grtmadno2.net.telefonicaglobalsolutions. com [213.140.51.56]
7 176.52.248.174
8 94.142.125.108
9 176.52.248.67
10 94.142.107.95
11 * * *
Procesamiento de estad¡sticas durante 250 segundos…
Origen hasta aqu¡ Este Nodo/V¡nculo
Salto RTT Perdido/Enviado = Pct Perdido/Enviado = Pct Direcci¢n
0 DESKTOP-0M7TOS7 [192.168.1.33]
0/ 100 = 0% |
1 1ms 0/ 100 = 0% 0/ 100 = 0% 192.168.1.1
0/ 100 = 0% |
2 — 100/ 100 =100% 100/ 100 =100% 192.168.144.1
0/ 100 = 0% |
3 — 100/ 100 =100% 100/ 100 =100% 145.red-81-41-228.staticip.rima-tde. net [81.41.228.145]
0/ 100 = 0% |
4 — 100/ 100 =100% 100/ 100 =100% 198.red-81-41-228.staticip.rima-tde. net [81.41.228.198]
0/ 100 = 0% |
5 — 100/ 100 =100% 100/ 100 =100% 85.red-80-58-96.staticip.rima-tde. net [80.58.96.85]
0/ 100 = 0% |
6 13ms 0/ 100 = 0% 0/ 100 = 0% ae0-400-grtmadno2.net.telefonicaglobalsolutions. com [213.140.51.56]
0/ 100 = 0% |
7 14ms 0/ 100 = 0% 0/ 100 = 0% 176.52.248.174
0/ 100 = 0% |
8 14ms 0/ 100 = 0% 0/ 100 = 0% 94.142.125.108
0/ 100 = 0% |
9 15ms 0/ 100 = 0% 0/ 100 = 0% 176.52.248.67
1/ 100 = 1% |
10 103ms 1/ 100 = 1% 0/ 100 = 0% 94.142.107.95

Traza completa.

MTR:
Start: Fri Mar 20 18:21:02 2020 Blizzard 1.|-- Blizzard 0.0% 10 0.2 0.2 0.2 0.3 0.0
2.|-- 37.244.24.131 0.0% 10 0.5 0.5 0.4 0.8 0.0
3.|-- Blizzard 0.0% 10 1.1 1.1 1.0 1.3 0.0
4.|-- 137.221.66.40 0.0% 10 0.6 10.6 0.5 57.5 21.2
5.|-- 137.221.78.82 0.0% 10 1.6 6.6 1.2 27.5 7.8
6.|-- 137.221.78.34 0.0% 10 1.0 2.5 1.0 14.8 4.3
7.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0

 

 

Mensaje 12 de 21
679 Visitas
Highlighted

@Chemita93Mi problema no es sólo con Blizzard, es con todo tipo de juegos, lo quiero aclarar porque más arriba también comentaron lo de Blizzard pero con Riot me pasa también por ejemplo.

Mensaje 13 de 21
673 Visitas
Highlighted

Yo es lo único que tengo, overwatch, wow heroes...etc todos van mal y la gente que tiene otras compañías perfecto, si tengo que abrir hilo distinto, para el tema de blizzard avisadme. lo colgué aquí por el hecho de tener la misma incidencia general en los comentarios. Buen confinamiento gente^^ xDD

Mensaje 14 de 21
666 Visitas
Highlighted

Nah, por mi no hay problema, sólo quería aclarar eso.

Yo lo tengo claro, como Movistar me siga dando largas y normalizando la situación me tendré que cambiar de compañía y es una pena porque sacando lo de la latencia (que bueno al final jugar online es para lo que uso yo internet, para mi es lo principal) por el resto estabamos relativamente contento yo y mis padres.

Mensaje 15 de 21
664 Visitas
Highlighted

Y dale la vuelta al trigooo por favor @Chemita93  lee el hilo entero, no solo entrar y escribir lo tuyo, canibalizamos hilos, lo que significa que todo se mezcla cuando son cuestiones totalmente diferentes.

 

@GabrielAlonsoGoy 

 

Si en en el PTR es poco más o menos lo mismo, por tu lado poco puedes hacer. Ya sea saturación de estos días o a saber. Si además te han dejado sin acceso por algún problema... pues que muevan el [....]. Aun con todo, en relación a la latencia, no esperes que miren demasiado. Me explico, es verdad que es un poco alta incluso para ser ADSL, pero tampoco demasiado, digamos que no es una "alarma roja" que les salte, y muy posiblemente tenga las centralitas a tope estos días con el confinamiento. SI hablásemos de latencias de 500ms+ mira, pero como creo que dije una latencia de 100ms no es a efectos generales un problema, por supuesto jugar es complicado, pero el tráfico general no es eso, ergo no es una urgencia.

 

Otro ISP el problema es similar, piensa que tanto en fibra como en ADSL la inmensa mayoría de las líneas/infraestructuras son ellos, y ese primer "camino" es el que seguiría con otro.

 

 

@Chemita93 

 

Abre si quieres un hilo a parte, ejecuta winmtr con al menos 1000 paquetes, copia y pega el resultado en dicho hilo, y con gusto si puedo le echo un ojo.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 16 de 21
653 Visitas
Highlighted

Si, ya dije antes que entiendo perfectamente que estos días vaya mal por la saturación debido al coronavirus, no pasa nada por eso, yo hablo de lo que me lleva pasando estos últimos meses.

Ojalá la latencia fuera de 100ms estables, yo con eso me doy un canto en los dientes, el problema es que tengo un pico cada 5 minutos que muchas veces llega hasta 500 de ping y con frecuencia me obliga a cerrar el juego.

Igualmente muchas gracias por toda la información y la ayuda @Theliel . A ver si consigo solucionar algo.

Con otro ISP te refieres a otra compañía? Tenía pensado cambiarme a "R" que la tuve hace unos años y me iba bastante bien sacando algún problema puntual. No sé, ya veré que hago... si al acabar la cuarentena no se soluciona o no se merma el problema a mi no me vale de nada tener contratado internet. Prefiero pillarme un modem con datos ilimitados  mientras espero que hagan la instalación de fibra en mi calle que me consta que está en trámite el rollo y a tomar por saco porque los dos juegos que probé compartiendo datos al PC con mi móvil me van incluso mejor que el ADSL conectado por cable.

 

Un saludo y muchas gracias de nuevo.

Mensaje 17 de 21
641 Visitas
Highlighted

Abrí hilo nuevo. Espero que se arregle tu problema. Salu2

Mensaje 18 de 21
632 Visitas
Highlighted

Hola @GabrielAlonsoGoy

 

Siento la demora en contestarte. Siento las molestas que esto te pueda estar causando, pero en estos momentos y dada la situación sanitaria general que estamos viviendo y siguiendo las recomendaciones de las Autoridades no es posible el desplazamiento de un técnico a tu domicilio para revisar los problemas de conexión que tienes por los posibles problemas de contagio que pudieran darse. Rogamos tu comprensión y te pedimos que vuelvas a contactar con nosotros una vez que la situación vuelva de nuevo a la normalidad, que esperamos sea lo antes posible.

 

*Gracias@Theliel por tu aporte.  


Un saludo

 

Galder
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 19 de 21
546 Visitas
Highlighted

No pasa nada, lo entiendo perfectamente.

 

De todas formas los documentos que he aportado a Theliel más arriba en este hilo son previos a la situación actual con todo el tema del coronavirus por lo que mis problemas de conexión no son debidos a la saturación debido a todo el uso que se le está dando actualmente.

 

También decir que no me sirve de nada que me enviéis un técnico a casa ya que como Theliel ha indicado más arriba, el problema no es mío, en mi casa funciona todo perfecto, mi problema empieza una vez los datos salen de mi casa y viajan hasta la centralita. Cuando queráis entenderlo lo entenderéis, mientras tanto será como hablar con un robot. (esto último lo digo porque llevo muchísimo tiempo intentando explicároslo tanto por teléfono como por este foro y parece que no os dais enterado. Sólo me aportáis como solución que haga una prueba de velocidad o enviarme un técnico que cuando llega a mi casa no sabe que hacer porque no puede hacer nada ni sabe interpretar los datos que Theliel si ha sabido y eso a mi no me sirve de nada.) Podéis leeros el resto del hilo para ver cual es el problema.

 

Un saludo.

Mensaje 20 de 21
507 Visitas
Highlighted

Buenas tardes @GabrielAlonsoGoy

 

Lamentamos no poder darte otra información, entendemos que los problemas sean anteriores a la situación dada por la alarma sanitaria pero es debido a esta situación que no podemos escalarlo al técnico.

 

Agradecemos de nuevo tu comprensión al respecto. Una vez que la situación se normalice, recuerda iniciar un nuevo hilo para poder atender tu caso y estaremos encantados de ayudarte en todo lo posible. 

 

Un saludo, Griselda. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 21 de 21
453 Visitas