Problema Router Observa Telecom AW4062

Highlighted
Problema Router Observa Telecom AW4062

Lo que sucede es que ayer, después de estar llamando más de 4 meses a Movistar para que vinieran a poner la dichosa línea telefónica y el ASDL, vinieron a poner el ADSL.

Como no me encontraba en casa, el instalador dejó el router para yo conectarlo. (El router llegó sin la mitad de los componentes como son (Microfiltros, cable ethernet, cable telefónico) En fin, sólo traía el router y el cargador).

Por suerte tenía cables por casa, pero aún así he de decir que el peor servicio técnico que he visto desde que que contrato Internet, es el de esta empresa, Movistar. Pateticos.

 

Bueno, el caso es que conecté el router y cuando lo encendí, alumbraron casi todas las luces en verde y luego se apagaron al segundo. Sólo siguió encendida la luz de encendido (como si estuviera en standby, en color naranja). Y haga lo que haga, reinicie, apage y encienda, siempre hace lo mismo. No sé qué hacer.

 

¿Alguna idea de el por qué ha pasado eso?¿Cómo se puede solucionar?

Etiquetas (4)
Mensaje 1 de 8
2.031 Visitas
7 RESPUESTAS 7
Highlighted

Hola CesarAugusto,

 

Deberías llamar al 1002 y contar lo que te ha pasado para que te envíen cuanto antes un router nuevo y completo.

 

Saludos.

Mensaje 2 de 8
2.029 Visitas
Highlighted

Hola.

 

Aparte de lo que te dice aasanz, de que llames y demas, es facil que aun no estes metido como cliente, estas cosas suelen tardar un par de dias, y es facil que no pueden ayudarte,  te comento: El Miercoles recibi yo ese mismo router, era cambio por el que tenia que estaba averiado, yo ya sabia, asi me lo dijeron que recibiria el router solo, los cables, tenia que aprovechar los que yo tenia, solo llego el router y el cable adaptador, y el mensajero me lo entrego asi tal cual en la mano, sin caja ni nada, tu cuentas esto y yo veo lo mio, y que puedes pensar?, pues todo lo que quieras y mas, pero por supuesto nada positivo.

 

saludicos y suerte.

Mensaje 3 de 8
2.016 Visitas
Highlighted

Hola CesarAugusto

 

Lamento los problemas ocasionados. Se te ha suministrado por error un KIT de ADSL destinado a Mantenimiento, en vez de un KIT para instalación ( completo).

 

Envíame un MP con tu nº de teléfono, datos del titular, para subsanarlo.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 8
2.015 Visitas

Hola buenas tardes CesarAugusto

Te he borrado tus datos de la vion pubublica ya sigo con ello



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 8
1.987 Visitas
Highlighted

Muchísimas gracias y perdona el fallo. Te podrás en contacto conmigo a través de MP o teléfono?

Mensaje 6 de 8
1.981 Visitas
Highlighted

Aasi es te mando un mesaje privado



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 8
1.977 Visitas
Highlighted

De acuerdo. Esperando respuesta y, espero, solución.

Mensaje 8 de 8
1.974 Visitas