Problema Router Tp-Link AC1900

Problema Router Tp-Link AC1900

Hola,
Recientemente he comprado un router tp-link AC 1900 para remplazar el de movistar (home station ADSL BHS-RTA). El de movistar funciona correctamente, el cambio es para mejorar cobertura. Pues configuro el Router nuevo con los parametros correspondientes a movistar, y no hay manera de que el router sincronice. Estos routers de Tp-link llevan una herramienta de quick setup donde indicas el proveedor y se configuran practicamente solos. No es un tema de qeu el router tenga algun problema, ya que he probado con un netgear y me sucede lo mismo. Creo que hay algun parametro o alguna opción de configuración que debe cambiarse para que funcione. Tengo ADSL 10mb. Alguien ha sufrido el mismo problema y puede ayudarme

Mensaje 1 de 6
608 Visitas
5 RESPUESTAS 5
Re: Problema Router Tp-Link AC1900

Buenas @FerranMartinezCasellas

 

Si no tienes movistar tv, con estos parámetros te debería de funcionar:

 

Usuario: adslppp@telefonicanetpa
Contraseña: adslppp
Encapsulacion: PPPoE
Multiplexacion: LLC
VPI: 8
VCI: 32
DNS principal: 80.58.61.250
DNS secundario: 80.58.61.254

 

Pruebalo y nos comentas. Salu2 Guiño

Mensaje 2 de 6
583 Visitas
Re: Problema Router Tp-Link AC1900
Hola, gracias por responder. Estos parámetros de configuración ya los tengo introducidos. Tengo contratado la tv pero el paquete basico y no lo tengo conectado ya que con la velocidad que nos llega no funciona bien. De echo ya que lo has nombrado creo que los problemas empezaron ahí. Debo emplear una configuración distinta si tengo la tv aunque no la tenga conectada? Gracias por la ayuda
Mensaje 3 de 6
573 Visitas
Highlighted
Re: Problema Router Tp-Link AC1900

Cuando se usa la TV, la línea desde central está modificada para que use otros parametros de configuracion. Prueba todo como lo tienes, pero cambia el VCI, poniendo 36 en vez de 32. Salu2 Guiño

Mensaje 4 de 6
568 Visitas
Re: Problema Router Tp-Link AC1900

Hola @FerranMartinezCasellas :

 

En la Comunidad no damos soporte para la configuración de routers ajenos a Movistar.

 

No obstante, esperamos que con la ayuda aportada por @javiceki, puedas configurarlo.

 

Dejamos el hilo abierto, para que el resto de usuarios puedan ayudarte.

 

Un saludo, Miguel.A-Movistar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 6
564 Visitas
Re: Problema Router Tp-Link AC1900

Muchas gracias por tu ayuda  javiceki. Con parametro que me indicaste funciono perfecto!

Mensaje 6 de 6
529 Visitas