Problema apertura de puertos Comtrend 5813

Highlighted
Problema apertura de puertos Comtrend 5813

Buenas noches, tengo el siguiente modelo:

 

Fabricante:Comtrend
Modelo:Comtrend 5813
Firmware:P401-402TLF-C04_R05. Firmware válido
Router:Conectado
Estado:OPERATIVO
Última configuración:Válida

 

El problema que tengo es que cuando abro ciertos puertos y guardo la configuración (lo he hecho una y mil veces ya) , al hacer un escáner online me dice que los propios puertos del router están cerrados y los que aparecen en el portal alejandra como abiertos (26006, 26007, 24793...)ni siquiera los muestra.

 

Resultado del Escaner a los puertos seleccionados:

PuertoEstado
21cerrado
22cerrado
23cerrado
80cerrado

 

...pero si el escaner es desde mi red interna con algun programa me dice que solo están abiertos lo puertos propios del router:

 

Scanning 192.168.1.1 [1000 ports]
Discovered open port 23/tcp on 192.168.1.1
Discovered open port 80/tcp on 192.168.1.1
Discovered open port 21/tcp on 192.168.1.1
Discovered open port 22/tcp on 192.168.1.1

 

El técnico ha estado en el día de hoy en mi domicilio y ha hecho lo siguiente:

- Cambio de router

- Cambio de ONT

- Reinicio de router

- Configuración de puertos desde portal alejandra y desde el navegador.

 

...todo lo anterior ya lo había hecho yo antes y sigo sin poder acceder a las cámaras.

 

Al final el operador le ha dicho al técnico que si los puertos se ven abiertos en el router, eso es que están abiertos por lo que el problema está en la instalación que hay desde el router hacia las cámaras IP, que es problema mío.

 

Pero si es problema mío, porque todos los puertos del router aparecen cerrados en los escaneos, incluso los que trae por defecto el router???

 

Gracias por cualquier solución que puedan darme.

 

Mensaje 1 de 3
1.176 Visitas
2 RESPUESTAS 2
Re: Problema apertura de puertos Comtrend 5813

Hola.

 

¿Que puertos les estás asignando a las cámaras?

 

¿Y si los miras directamente en el router (Advanced Steup - NAT) te dice que están abiertos o cerrados?

 

Saludos, Gabriel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 3
1.140 Visitas
Problema apertura de puertos Comtrend 5813 (RESUELTO)

Los puertos eran los siguientes:

26006, 26007, 23430, 23431, 24793, 24794

Estaban perfectamente abiertos tanto en portal alejandra como en la configuración del router.

 

En el momento que conecté las cámaras directamente al router, funcionó todo y los test decían que estaban los puertos abiertos, pero cuando pongo las cámaras en el punto alejado ya no funcionan y los test señalan los puertos como cerrados.

 

Por parte de telefónica parece que está todo bien, ahora volveré a revisar la instalación que hay desde el router hasta las cámaras (equipos intermedios WiFi).

 

Gracias por su atención.

Mensaje 3 de 3
1.120 Visitas