Problema apertura de puertos

Problema apertura de puertos

Hola,

 

Uso PlayStation Now en el PC y tengo un problema de input lag

 

Para solucionarlo, he visto que hay que abrir una serie de puertos:

 

TCP: 80, 443, 3478, 3479, 3480, 5223, 10070 - 10080
UDP: 3478, 3479, 3658, 5223, 10070

 

Si lo intento abrir desde el Portal Alejandra, no funciona, por mucho que le de a añadir, añadir y añadir... se queda sin hacer absolutamente nada.. 

 

Si accedo a la dirección del router 192.168.1.1 y añado los puertos con la IP de mi PC, parece que los añade y digo parece, porque si voy a https://www.testdevelocidad.es/test-de-puertos/ como mucho, solo llega a aparecer el puerto 80 abierto... nunca el resto

 

Añado, que ya tengo IP Fija configurada en mi PC con los DNS de Movistar. 

 

¿Alguna idea para solucionar esto? 

 

Gracias.

Mensaje 1 de 17
313 Visitas
16 RESPUESTAS 16

Hola @Sasti

 

Para poder ayudarte, envíanos por mensaje privado los siguientes datos: 
- Número de teléfono fijo.
- Nombre, apellidos y NIF de la persona titular la línea.
- Teléfono y persona de contacto, por si fuera necesario.
- Dirección completa (provincia, localidad, nombre y número de la calle)

 

Para enviarnos los datos por privado pon el cursor sobre "Técnico Movistar" y selecciona "Mensaje Privado".
 

Un saludo.

 

Luis.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 17
286 Visitas

Buenas @Sasti 

 

De ya te digo que si tienes imput lag raro es que sea de puertos. Un puerto necesario que esté cerrado te va a cortar la conexión o tener problemas concretos de servicio, no tener más o menos latencia.

 

Por otro lado si tienes problemas con los puertos, que siempre se puede escapar alguno, no uses mapeos manuales, borra todos los que estén y habilita en el Router upnp, y nada más.

 

Por otro lado algunos de esos puertos que citas están reservados para el Router, en el 99% de ellos, y que de cualquier modo no significa que sin ellos no vaya igual de bien.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 3 de 17
278 Visitas

Hola @Sasti

 

No hemos tenido respuesta por tu parte ¿Has podido realizar la apertura de puertos o la configuración sugerida por @Theliel (al que agradecemos su participación), por favor?

 

Un saludo.

 

Nieves



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 17
251 Visitas

Hola

 

La opción que indicas, la tengo activada y sigue dando problemas.

 

Quiero probar a abrir los puertos, como indica Sony en su web y no se abren por mucho que lo configure y el portal Alejandra no hace nada, ¿alguna ayuda?

 

Gracias

Mensaje 5 de 17
234 Visitas

Hola @Sasti

 

Disculpa por las molestias. Hemos efectuado una actualización de firmware del router. Comprueba si ya te permite abrir los puertos. 

 

Un saludo.

 

Nacho.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 17
227 Visitas

Hola @Sasti 

 

No hemos vuelto tener noticias por tu parte, por lo que entendemos que ya no es necesaria nuestra ayuda. Para cualquier duda quedamos a tu disposición.

 

Un saludo.

 

Miriam



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 17
207 Visitas

Hola,

 

Lo voy a probar y os comento en unos días si me permite abrirlos y si mejora el rendimiento de PS Now

 

Saludos

Mensaje 8 de 17
194 Visitas

Hola @Sasti

 

Mantenemos el hilo abierto para que puedas probar el servicio durante estos días, esperamos tu respuesta.

 

Un saludo.

 

Luis.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 17
179 Visitas

Buenos días @Sasti

 

Nos gustaría que nos confirmaras si has podido comprobar el funcionamiento y si es correcto. Si es así, ¿te podemos ayudar en algo más?

 

Te agradeceríamos además, que si en algún post de este hilo, te hemos ayudado, marcases la opción de "Aceptar como Solución" con el fin de ayudar a otros usuarios. 

 

Un saludo

 

Griselda. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 17
166 Visitas

Hola @Sasti

 

No hemos vuelto a tener más noticias tuyas, entendemos que no necesitas más ayuda o bien, que está resuelto. Si no es así, indícanos en este mismo hilo y retomamos el caso. 

 

Si en cambio, está todo correcto, y más adelante tienes cualquier otra consulta, ya sabes donde estamos. 

 

Un saludo. Mª Jesús.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 17
151 Visitas

Hola,

 

Siguen sin abrirse los puertos, solamente el 80, el resto ninguno.. y así sigo con problemas en PSN

 

Gracias

Mensaje 12 de 17
144 Visitas

Buenas @Sasti 

 

Si usas upnp, los puertos se abrirán sin problema alguno, es lo mismo que si los abres manualmente, solo que te quitas de problemas si no eres un usuario avanzado.

 

Esa web por otro lado para comprobar puertos, tienes que tener en cuenta varias cosas:

 

1º. Esa web reporta indistintamente puertos cerrados como filtrados, cosa que es totalmente diferente.

 

2º. Los puertos UDP no puede conocerse si están abiertos o filtrados, dado que UDP no es un protocolo que mantenga control sobre la conexión. Eso implica automáticamente que cualquier puerto UDP en esa web aparecerá como cerrado, aunque esté abierto

 

3º. Para que un puerto TCP salga abierto, la aplicación que sea tiene que estar usándolo en ese  mismo momento, de lo contrario saldrá cerrado. Que Sony te diga que puertos tienes que abrir, no implica que dichos puertos se estén usando 24/7 por la consola, con lo que el resultado es cerrado.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 13 de 17
137 Visitas

Hola @Sasti

 

Nos gustaría conocer si tras la información facilitada por @Theliel (al que agradecemos su colaboración), ¿tienes alguna duda más que te podamos resolver?, quedamos a la espera de tu respuesta.

Por otra parte, si consideras que tu consulta está resuelta, te agradeceríamos que en el hilo que has abierto, pulsases en el botón “Aceptar como solución” del post en el que se te ha resuelto tu caso. Es importante para nosotros que vuestras consultas queden resueltas y para otros usuarios es útil utilizar estas respuestas para sus dudas.

 

Un saludo

Soraya



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 14 de 17
76 Visitas

Hola @Sasti

 

Como no hemos recibido mas comunicaciones por tu parte, creemos que ya no necesitas mas ayuda desde el foro. Si la incidencia persiste, confirma la información que te solicitamos con anterioridad  y retomaríamos la gestión.

 

Un saludo 

Soraya



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 15 de 17
53 Visitas

Hola,

 

No esta resuelto y no sirve la solución

Esta tanto sin activar, como activando upnp siguen sin abrirse los puertos y siempre sale que solo esta abierto el 80. No solo los compruebo con una web, los compruebo usando telnet... 

 

Aparte, no es con una consola el problema, es en el portátil, conectado por Wifi con una conexión superior al mínimo (5MB) y lo recomendado (30MB)

 

Agradecería una solución para poder abrir esos puertos que me recomienda sony y poder probar si mi problema de Play Station Now en el portátil funciona mejor, que es algo molesto jugar así 

 

Gracias

Mensaje 16 de 17
36 Visitas

Buenas tardes @Sasti

 

Lamento las molestias ocasionadas.  He realizado la activación de los puertos que nos has indicado. ¿Comprueba si puedes jugar correctamente, por favor?. Te vamos a solicitar que realices un test de velocidad  por cable a través de siguiente enlace movipeed

 

Quedamos a la espera de tu respuesta 

 

Un saludo 

 

Silvia 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 17
17 Visitas