Problema con Movistar

Problema con Movistar

Buenos días,

 

Quiero exponer mi problema, a ver si desde aquí se establece algún tipo de soporte.

Tengo Movistar Móvil desde hace unos meses,  esta semana, me di de alta también en internet con movistar para hacer una Fusión Total. ( 100MB Fibra + TV Mini imagenio + TFL Fijo)

 

El martes 23 de Septiembre, vino un técnico a instalarme todo el paquete de Fibra, dejando todo completamente instalado y funcionando. (Muy amable el técnico por cierto, y muy profesional) Venia de la contrata DOMINION. Lo dejo bien clarito para que se sepa quien trabaja como debe ser.

 

Antes de irse, le pregunte si tenía que hacer algo diferente para poder abrir los puertos del Router instalado. Y me indico, que ahora existe el portal Alejandra, donde puedo hacer modificaciones internas en el Router. Yo le dije que bueno, que yo sabía hacer estas cosas, mediante la puerta de enlace (192.168.....)

 

Como lo llevo haciendo toda mi vida. Y me dijo que no me preocupara, que una vez accediera a Alejandra, si cambiaba la contraseña, podría acceder al Router como siempre había hecho, a través de la puerta de enlace o localmente.

 

Y efectivamente, así fue, entre en el portal Alejandra, que ya de paso, le di un vistazo rápido, y verificando que me era necesario acceder al Router en local, ya que las opciones que facilita este portal, son muy escasas según para que configuraciones.

 

Seguido a esto, procedo a cambiar esta password, verificando, que una vez cambiada, pude entrar en el Router sin ningún problema.

 

Lo primero que hago, es acceder para ver unas opciones de la configuración WIFI, ya que tengo un dispositivo, que se desconecta cada 15 segundos, dándome el error DHCP FAILED.

 

Como no veo nada que me pueda dar pistas, hago un filtrado de MAC para este dispositivo y los demás que tengo en casa. Guardo configuración del Router, y me dispongo a ver si ha cambiado en algo las desconexiones que tenia, y verifico que sigue igual, se sigue desconectando cada 15 seg aproximadamente.

 

Como veo que el cambio que he realizado no ha hecho nada, intento volver a entrar en el router, para quitar el filtrado MAC, y así volver a como estaba.

 

Mi sorpresa viene cuando no me es posible acceder de ninguna de las maneras, ni con la contraseña que había cambiado en Alejandra, ni con las típicas de estos Routers (1234, ADMIN) etc.

 

Como veo que no hay manera de volver a acceder, lo intento a través del portal Alejandra, y tampoco  puedo.

 

Al ver todo esto, lo primero que se me ocurre hacer, es un RESET de fabrica al Router, como otras tantas veces se ha hecho. Y ahora, ni pudo acceder al Router de ninguna manera, ni tengo bien los canales de imagenio.

 

Pues bien, intento abrir una incidencia, y me veo con el problema de que el numero e línea fija que me han asignado, no está registrado en Telefónica de España, y se corta la llamada.

 

Me tiro muchísimo rato, para llegar a hablar con una operadora, que me termina transfiriendo la llamada al departamento técnico, expongo el problema, y me lega un sms de que están investigando la incidencia. Esto ayer por la mañana.

Pues bien, a esto de las 20:00 de la tarde, me llama el técnico que me hizo la instalación, para preguntarme lo ocurrido,  le comento todo lo hecho y todo lo ocurrido, y alucina porque le han abierto una avería de que NO tengo internet, y me dice que como venga a casa, me tiene que cobrar. A todo esto, yo alucinando claro.....

 

Me dice que llame para comentar esto, y cancelar esa avería, ya que yo SI tenía internet, y mi problema era de acceso al Router. Bueno pues me tiro no se cuento rato, para volver a contactar, ya que sigo con el problema de que NO está registrado  mi numero de TLF.

 

Me vuelven a pasar con asistencia técnica, y ya por fin, parece que una chica, se da cuenta del problema, y nos pasamos media tarde, intentado conectar al Router, verificando ella que tampoco se pueden conectar, y lo único que me dice después de 2 horas de pruebas, que no hay manera. Y que hay que esperar a que se cancele la orden de la anterior avería, y que me espere a hoy miércoles, para volver a llamar y abrir una nueva incidencia en relación al problema real que yo tenía, que es QUE NO PUEDO ACEDER AL ROUTER.

 

Bueno pues hoy, llevo toda la mañana llamando al 1004, exponiendo el problema, me dicen que van a intentar transferirme ellos al departamento técnico, y las 4 veces que he conseguido todo esto, cuando se supone me transfieren la llamada, aparece la locución para marcar el número fijo, y se me corta-

Necesito una solución YA, ya que si no, daré de baja mis servicios, ya que me encuentro dentro del periodo de 7 días por desestimación-

 

Ayer, dese las 08:00HRS de la mañana hasta las 21:00 de la noche con estos temas, sin llegar a una conclusión, sin solventare el problema, y aquí uno, volviéndose loco para contactar con la empresa que le facilita los servicios. INCREIBLE !!!!

 

No estoy  dispuesto a perder mas tiempo. Creo que con un dia y medio a full, es mas que suficiente.-

 

Saludos y gracias a quien se quiera interesar por un caso como este.

Mensaje 1 de 13
1.348 Visitas
12 RESPUESTAS 12
Re: Problema con Movistar

Buenos días :

Para poder mirar lo que pasa necesitamos:

Nombre titular , NIF , teléfono , móvil de contacto.
Router y versión.
Modelo de Descodificador
 
Saludos, Gabriel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 13
1.317 Visitas
Re: Problema con Movistar

Muchas Gracias Gabriel,

 

Como hasta las 16:30 no llego a casa, no puedo saber la version del Router. Solo que es el Comtrend 5813. Luego comentare estos datos solicitados.-

 

Aunque creo no esta demas,  se vaya solventando el problema de que como cliente, NO puedo contactar con el soporte tecnico, porque las locuciones, me solicitan ingresar mi linea fija para continuar. Y no es posible. Me dice que la linea No esta registrada.

 

Si te adjunto el dato de la linea, se puede ir mirando este problema? Siento mucha impotencia cuando pasa esto, ya que llamo y llamo, y no hay manera, y todo porque por algun poblema del sistema, no admite el numero que me habeis asignado. Y no puedo contactar.

 

Gracias

 

Mensaje 3 de 13
1.315 Visitas
Re: Problema con Movistar

Si, con saber solo el número de teléfono ya puedo ir mirando que pasa con el.

 

Saludos, Gabriel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 13
1.285 Visitas
Re: Problema con Movistar

Buenas tardes Gabriel,

 

Te he mandado mediante mensaje privado los datos solicitados, para ver si llegamos a la resolucion de los problemas comentados.

 

Muchas gracias por tu atención. 

 

Saludos

Mensaje 5 de 13
1.264 Visitas
Re: Problema con Movistar

Te hemos contestado por privado. Por favor, dinos algouando puedas.

 

Saludos, Gabriel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 13
1.229 Visitas
Re: Problema con Movistar

Buenos días,

 

Os he respondido. Respecto al tema del Router, sigo en la misma situacion. En relación al 1004, tengo que probarlo, ya que como me estais tratando el tema desde aqui, en principio no veo necesario abrir incidencia.

 

Aunque viendo que no se soluciona....Me aconsejais que llame y abra incicencia?

 

Saludos !

Mensaje 7 de 13
1.224 Visitas
Re: Problema con Movistar

Hola.

 

El problema principal ahora es de acceso al portal alejandra. Si el router está gestionado por el portal, como es el caso, desde la propia linea se accede directamente sin claves. Y para acceder desde fuera es necesario un password. En caso de no recordarlo se puede regenerar teniendo a mano la última factura porque te pide algún dato de la misma para comprobar tu identidad.

 

Dejamos el hilo abierto hasta comprobar el acceso.

 

Saludos, Gabriel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 13
1.218 Visitas
Re: Problema con Movistar

Me hablas de un password.... Que password es este? Quien o como se me ha facilitado? Llevo 3 dias en Movistar Fibra y no tengo facturas ni nada. 

 

 

Saludos

Mensaje 9 de 13
1.213 Visitas
Re: Problema con Movistar

Hola.

 

Si no tienes password lo puedes solicitar también desde la web de Movistar. O si lo prefieres esperar a llegar a casa para probar sin password.

 

Mantenemos el hilo abierto.

 

Saludos, Gabriel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 13
1.210 Visitas
Re: Problema con Movistar

Buenas tardes Gabriel,

 

Te confirmo que efectivamente, puedo acceder por fin mediante Alejandra. Ahora la pregunta es, si vuelvo a acceder mediante puerta de enlace? tendria algun problema? Ya que el primer dia que me pusieron todo, todo OK, pero fue cambiar la password desde alejandra para controlar el router localmene, y se ha generado todo esto.

 

Como he de hacer cuando quiera hacer algun cambio localmente en el router?

 

Gracias

Mensaje 11 de 13
1.203 Visitas
Highlighted
Re: Problema con Movistar
La unica forma para acceder como local al router, es cambiando la password, desde alejandra.. No tienes otra...

Le das a salvar cambios y le dejas q se eternice cambiandolo..

Despues lo reinicias manualmente, on-off y voila.. Ya estas dentro si quieres..

Mensaje 12 de 13
1.192 Visitas
Re: Problema con Movistar

Muchas Gracias Makintox,

 

 

Mensaje 13 de 13
1.184 Visitas