Problema con VB264-T

Problema con VB264-T

Tras haber realizado las indicaciones que me sugirieron en el hilo anterior https://comunidad.movistar.es/t5/Soporte-Fibra-y-ADSL/Problema-con-VB264-T/m-p/3790360

he de decir que sigue sin funcionar el segundo puerto del videobridge. Lo he reseteado manteniendo pulsado el botón de reset durante 20 segundos, se ha reiniciado y lo he vuelto a conectar a mi router por WPS. Al igual que antes, solo funciona un puerto Ethernet que es el que uso para el descodificador Arris de Movistar TV y el segundo no funciona para nada. He probado a conectar el descodificador, un ordenador y nada. Ni siquiera se enciende el led en el videobridge. En cambio no tengo problema si los pongo en el primer puerto. Un saludo

Mensaje 1 de 6
99 Visitas
5 RESPUESTAS 5
Re: Problema con VB264-T

Hola @apfo:

 

Para poder ayudarte necesito que envíes por privado los siguientes datos:

  • Nombre y Nif del titular.
  • Número de teléfono del ADSL / Fibra.
  • Móvil de contacto.

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 6
74 Visitas
Highlighted
Re: Problema con VB264-T

Enviado. Gracias 

Mensaje 3 de 6
69 Visitas
Re: Problema con VB264-T

Hola @apfo:

 

He abierto avería y en breve un técnico se pondrá en contacto contigo para concertar una cita.

 

Un saludo, Diana.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 6
64 Visitas
Re: Problema con VB264-T

El técnico ha venido esta tarde y ha podido sustituir mi videobridge. El que me ha puesto parece que funciona bien aunque me ha dicho que lo pruebe un par de días. Gracias y un saludo

Mensaje 5 de 6
55 Visitas
Re: Problema con VB264-T

Hola @apfo !

 

En primer lugar, pedirte disculpas por la demora en responder.

 

Me alegra saber que tras la actuación del técnico ya tengas la incidencia solucionada Emoticono feliz

 

Al marcar el post como solución aceptada, procedemos a cerrar el hilo, recordándote que para cualquier consulta o gestión que necesites, no dudes en contactar con nosotros.

 

Gracias por participar en la Comunidad Movistar.

 

Un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 6
33 Visitas