Problema con puertos de router VG-8050

Highlighted
Re: Problema con puertos de router VG-8050

Hola Delta99,

 

Pues en la línea donde tengo activos los servidores que requieren esos puertos no tengo Movistar TV.

No sé si tendrá que ver o no (supongo que a lo mejor sospechas algo).

 

Saludos.

Mensaje 26 de 32
996 Visitas
Re: Problema con puertos de router VG-8050

Hola mad7,

 

Muchas gracias por responder tan pronto. Sí, la verdad es que sospecho algo. Parece que la mayoría de los problemas se dan en los clientes que tenemos Movistar TV. Además, he tenido la oportunidad de charlar con otros usuarios sin Movistar TV y con otro modelo de router (COMTREND 5813) y la situación es similar. Ya comenté algo en mi mensaje Problemas con router VG-8050

 

Esto es debido a que el router recibe en remoto una configuración al conectarlo a la ONT (supongo que para asegurar el correcto servicio de Movistar TV) que cambia la configuración que hayamos puesto nosotros en modo de administración local (sin portal Alejandra de por medio). De ser esto cierto (confirmable por Movistar), la pregunta sería: "Si solicito la baja de Movistar TV, ¿se resolverían los problemas de configuración de los routers?" Por las respuestas que voy leyendo en la comunidad, parece que la respuesta sería "Sí", pero debería decirlo Movistar abiertamente.

 

Es decir, el mismo modelo de router y con la misma versión de firmware, CON Movistar TV tiene problemas y SIN Movistar TV no tiene problemas. ¿Aparente conclusión lógica? El problema es Movistar TV.

 

Claro que, después de la campaña de promoción de Fibra + TV que se ha lanzado ¿cómo dices a los clientes que sus problemas de configuración en la red doméstica se resuelven dándose de baja de Movistar TV? Complicado ¿verdad? Y si se hacen eco de esta situación algunos medios de comunicación, oficinas de consumo, la competencia o incluso la CNMC (Comisión Nacional de los Mercados y la Competencia) el problema puede llegar a tener proporciones épicas. Complicada, una situación muy complicada.

 

Yo entiendo que Movistar desee extender la TV de pago sin problemas (o con los menores posibles), así que, creo que están intentado resolverlo salvo que técnicamente no sea posible (a veces pasa). La pregunta ahora es: ¿Se puede resolver técnicamente el problema que hace que la configuración de Movistar TV impida la configuración más básica y habitual de los routers en los hogares de los clientes?

 

Si no se puede técnicamente, la única opción es darse de baja de Movistar TV (si esto lo resuelve). Sin embargo, si técnicamente puede resolverse, Movistar debería intensificar su esfuerzo en proporcionar la solución a los clientes antes de que adquiera mala fama el servicio porque, es evidente que si estos problemas persisten, nadie va a recomendar a un familiar o a amigos que se dé de alta en Movistar TV.

 

Y esto me lleva a otro tema. Hace poco leí un mensaje en el que se comentaba que es posible sustituir el router que suministra Movistar por uno comercial (Disponible nuevo firmware para COMTREND VG-8050). Y que se puede configurar para funcionar con Movistar TV y además deja configurar nuestra red doméstica como necesitamos: sin problemas. Si esto es posible con un router comercial, es que técnicamente es posible resolver el problema. Así que, otra vez llego a la misma conclusión: el fallo está relacionado con la configuración actual que se aplica en remoto para Movistar TV.

 

Poco podemos hacer los clientes excepto, insistir en que resuelvan el problema aplicando una actualización o darnos de baja de Movistar TV o, cuando cumpla el plazo y si nos ha gustado esto de la ipTV, darnos de baja de Movistar e ir a una competencia donde dispongan también de ipTV pero sin problemas. Para mi gusto, yo prefiero la primera opción y desearía que la solución se implantase lo antes posible.

 

 Saludos.

Mensaje 27 de 32
991 Visitas
Re: Problema con puertos de router VG-8050

  Compañero Delta99, todo lo que has esplicado está muy bien, pero, siento decirte que yo NO tengo movistar tv, y ahora mismo acabo de encender mi xbox 360, y he comprobado que los puertos que anoche abrí tras actualizar al ultimo firm, y que la consola me dió como abiertos, hoy vuelven a estar cerrados, jajaja.

  O sea que ni movistar tv ni leches, es el CUTRED este que no vale ni para adornar mi comedor. Ya me he cansado de este trasto, y le tengo echado el ojo a otro que voy a pedir esta noche mismo.

  Los flamantes 100 mb de fibra con una porqueria de router. Vamos, lo que seria un ferrari con ruedas de un 600.

  saludos.

Mensaje 28 de 32
981 Visitas
Re: Problema con puertos de router VG-8050

Hola mcflay,

 

Gracias por tu aporte. Un par de preguntas: ¿Hiciste la configuración en local o a través de Alejandra? A través de Alejandra casi nada funciona. Dice que hace los cambios, sin embargo, no los realiza en el router. Lo curioso es que no lo hace con todos, sino con algunos. Si lo hiciste a través de Alejandra, eso explicaría que los tengas como en un principio (sin cambios). Si lo hiciste en local es que, en remoto, te cambiaron la configuración. Si esto es así, efectivamente, llevas razón, no tendría que ver con Movistar TV.

 

Y otra más: ¿te funciona el filtrado de direcciones MAC en la wifi?

 

Más: ¿qué pasa si desconfiguramos el cliente TR-069 de Management? ¿dejarán de tocarnos la configuración en remoto? ¿alguien lo ha hecho?

 

Gracias. Saludos.

Mensaje 29 de 32
972 Visitas
Re: Problema con puertos de router VG-8050

El mismo problema que todos con el comtrend vg-850 . Nohay manera de que los puertos se mantengan abiertos. Hay alguien del equipo tecnico que sepa de una vez por todas solucionar el tema?. Gracias

Mensaje 30 de 32
932 Visitas
Re: Problema con puertos de router VG-8050
Pues apuntad a uno mas.
Yo tengo mi imac en el dmz, con upnp activado, con el port configurado para starcraft II, desactivado ipv6 ( aunque tng os x 10.9.2 ) y nada d nada.
En el deco fonestar cortes constantes ( antes con Ono cable perfecto )
Yo creo tb que el fallo es de la TV. El proñio instalador me comento que no tocase mucho la configuracion del modem xq se piraba la TV y daba muxos problemas... )
Mensaje 31 de 32
906 Visitas
Re: Problema con puertos de router VG-8050

Insisto y lo he dicho en la primera pagina, tengo el 5813n con el firm antiguo y me funciona todo bien, me lo hice camniar por el 8050 que tenia antes i no coservaba la conf de los puertos y tengo imagenio, estoy por comprarme un 5813 para tenerlo de repuesto!!! Tambien tengo un NAS al cual accedo desde fuera de casa

Mensaje 32 de 32
885 Visitas