Problema conexion dispositivos móviles en Xavi 7968+

miguellink
Más integrado que la RDSI
Problema conexion dispositivos móviles en Xavi 7968+

Hola, tengo un problema de conectividad con el Xavi 7968+.

 

Los dispositivos moviles se desconectan continuamiente y NO pueden volver a conectar a la WIFI.

 

Router

modelo: 7968+.

Firware: Current firmware version is 3.01APT94.7968+ E.25.41.64 30/Mar/2012 10:30

Proveedor: Movistar

Servicio: Adsl+llamadas hasta 10Mb (cobre)

 

Dispositivos:

 

Nokia Lumia 820, Movistar, S.0. Windows Phone 8. (revisada configuracion para que no apague Wifi en bloqueo de pantalla)

Samsung galaxy Ace, Movistar, Android 2.3

Lg Optimus One, Android 2.3

Impresora multifunción Brother DCP.J315W

 

Las pruebas realizadas, apuntan a un fallo en el firware del router,

he modificado las opciones de seguridad y protocolo de encriptación sin resultado.

 

Los dispositivos móviles, se conectan a otras redes cifradas sin problemas.

 

Un saludo.

Mensaje 1 de 2
207 Visitas
1 RESPUESTA 1
Javim-Movistar
Antiguo Moderador

Hola miguellink.

 

Te he pasado por MP el nº de incidencia que tenías ya registrada para cambiar el router por mensajería.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 2
176 Visitas