Problema cortes

Problema cortes

Buenas, tengo un problema. Cada vez que llamo desde el fijo o me llaman se desconecta internet en mi ordenador portátil.

 

Cuando me llaman se desconecta, despues de un minuto o asi se vuelve a conectar y va bien, pero cuando cuelgan el telefono se vuelve a desconectar.

 

Tengo dos telefonos, los dos con los microfiltros puestos. He probado dejando solo uno de los dos conectados y nada me pasa lo mismo.

 

No se por qué puede ser... El caso es que esto me pasa desde que cambié de ordenador y la instalación está como antes: En la roseta hay un splitter con 2 salidas....un cable va al router y el otro al teléfono. Cada vez que me llaman...adios internet...Como puedo solucionar esto? Es problema de la línea? del splitter?

 

GRACIAS

Etiquetas (5)
Mensaje 1 de 12
4.162 Visitas
11 RESPUESTAS 11
Re: Problema cortes

Por los sintomas  que comentas parece que es del spliter.(o microfilto), abre una incidencia de  adsl.

Saludos,

EnriqueH



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 12
4.141 Visitas
Re: Problema cortes

Disculpa mi ignorancia, pero ¿como abro una incidencia?

 

Saludos.

Mensaje 3 de 12
4.111 Visitas
Re: Problema cortes

Buenassss.

 

No se como no se ha dado cuenta el moderador, el cable del router hasta la roseta no tiene que llevar microfiltro. Los microfiltros, solo al teléfono.

 

Otra cosa los microfiltros solo tienen una salida, los que yo tengo por lo menos son así, entonces en la roseta lo que tienes un ladrón que te convierte una salida en dos, pos a este ladrón llevas el cable al router sin microfiltro y en la otra salida si pones el microfiltro y lo llevas al teléfono fijo.

 

adsl2.png

 

 

adsl1.png

 

 

Guia de instalacion

http://www.movistar.es/rpmm/estaticos/residencial/fijo/banda-ancha-adsl/manuales/modem-router-inalam...

 

 

Mensaje 4 de 12
4.097 Visitas
Re: Problema cortes

Gracias chencho. Tengo la instalación exactamente igual como en el diagrama con la única diferencia que la roseta convierte una salida en cinco (quedan tres libres).  Puede que el problema esté en la configuración de mi portatil porque sin cambiar la instalación en el ordenador que tenia antes no daba este problema.

Mensaje 5 de 12
4.063 Visitas
Re: Problema cortes

Buenas de nuevo.

 

Entonces el microfiltro falla, si no dispones de más, porque cuando te mandan el router te manda más de un microfiltro, prueba con esos. Y si no tienes, llama al 1002 que te mande alguno.

Mensaje 6 de 12
4.055 Visitas
Re: Problema cortes

¿Solo tienes esa toma?.  Por lo que comentas tendrás el Router y un teñefono que abastece también de señal a otro. ¿Correcto?.

 

¿Te conectas por cable o Wifi?.

Mensaje 7 de 12
4.048 Visitas
Re: Problema cortes

La instalación que os he descrito la tengo en la primera planta de mi casa.

No sé si tendrá algo que ver pero en la planta baja tengo otro teléfono fijo.

Me conecto por cable.

Mensaje 8 de 12
4.030 Visitas
Re: Problema cortes

Veamos que me centre.

 

  • Planta 0: Telefono.
  • Planta 1: Telefono y Router.

Yo quitaria para empezar el duplicador de de 5 y pondria uno de dos.

 

¿No tienes la caja del Router donde venian 4 Splitter para sustituirlos y un duplicador de dos?.

Mensaje 9 de 12
4.027 Visitas
Re: Problema cortes

He quitado el duplicador de 5 y lo he cambiado por uno de dos.

He probado cuatro splitters diferentes.

 

Sigo teniendo el mismo problema Emoticono triste

Mensaje 10 de 12
3.973 Visitas
Highlighted
Re: Problema cortes

Hola mercasafor,

 

es posible que tengas un PCR en lugar de un PTR.

 

Mira en la caja de la entrada de la línea a tu domicilio, deben aparecer alguna de las dos iniciales, en algunos casos aunque ponga PTR dentros tienen el filtro de telediagnosis que llevan los PCRs, que es lo que da los problemas que comentas.

 

Salu2

 

Juanma Capel - Técnico I+M

http://tecnicomovistar.com

Mensaje 11 de 12
3.958 Visitas
Re: Problema cortes

Hola.

 

Si tienes puesto Splitter, entonces no debe haber ningún microfiltro en los teléfonos. Quita los microfiltros.

 

Saludos

Mensaje 12 de 12
3.947 Visitas