Problema curioso (baja velocidad) al sustituir router

flecky
Yo probé el VDSL
Problema curioso (baja velocidad) al sustituir router

Hola.

Les voy a explicar mi problema, el cual me parece bastante curioso y no consigo solucionar, por eso mismo lo describo por aqui a ver si podeis solucionarlo o aconsejarme que hacer.

 

En primer lugar decir que tengo contratado fibra a 1gb simetrica, hasta hace poco tenia 600mb y no tenia ningun problema, pero a raiz de la subida a 1gb es cuando me aparecieron mis problemas.

 

Se trata de una velocidad inadecuada. Como digo, cuando tenia 600mb simetricos no tenia ningun problema ya que al hacer test de velocidad siempre me mostraba una velocidad superior a lo contratado, entrorno a los 620mb/620mb mas o menos.

 

Todos los test los realizo a traves de la prueba de movistar, con cable ethernet cat 5e ONT-router como a router-PC:

https://www.movistar.es/particulares/test-de-velocidad/medir-velocidad

 

A raiz de la subida a 1gb simetrico mi conexion no solo a subido, sino que a empeorado, dando unos resultados sobre los 700mb/500mb. Como muestro en la siguiente imagen.

openwrt.jpg

 

 

Comentar que la configuracion de mi red es ONT Huawei HG8240H + un router neutro configurado para poder sacar partido a mi conexion, pero como digo a raiz de la subida, no a mejorado sino que a empeorado bastante.

 

Un saludo.

 

Mensaje 1 de 26
2.991 Visitas
25 RESPUESTAS 25
Técnico-Movistar
Técnico Banda Ancha

Buenas tardes @flecky

 

Me puedes confirmar tu número de teléfono fijo es 9******56, por favor. Si el número es correcto, estamos comprobando los datos de tu línea son correctos. Al disponer de un router neutro ( ajeno a Movistar) , lamentándolo mucho no te podemos garantizar el  correcto funcionamiento. No obstante, los últimos test de velocidad que tienes registrados en nuestra pagina tienes una velocidad que oscilan entre los 900 Mb.  Estos datos se encuentra dentro de los valores correctos

 

Un saludo 

 

Silvia 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 26
2.807 Visitas
flecky
Yo probé el VDSL

Hola Silvia.

Si, mi numero de telefono fijo corresponde a ese.

 

No estoy del todo de acuerdo en que todos los ultimos test registrados oscilen entorno a los 900mb. Si acaso quizas el ultimo realizado que es como finalmente deje de configurar mi router, conectandolo como punto de acceso y no como router. Si mira test anteriores vera que hay muchos, la gran mayoria, que estan en el rango que comento, entre 700/500mb.

Ahora mismo acabo de hacer un test el cual puede ver que la velocidad exacta es de 570.6mb/532.7mb. Los test entorno a 900mb estan realizados con un router que no es de mi propiedad el cual si funciona correctamente. Es por ello por lo que pido ayuda, ya sea para su correcta configuracion o simplemente orientacion.

 

Un saludo.movistar.jpg

 

Mensaje 3 de 26
2.799 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @flecky

 

Como te indicábamos, solo te podemos garantizar la velocidad en los equipos instalados por Movistar. En este enlace tienes la información de los requisitos para disfrutar la velocidad de 1Gb.

 

Respecto a la configuración de los equipos que tienes conectados, dejamos el hilo abierto para que otros usuarios puedan aportar alguna información.

 

Un saludo.

 

Nacho.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 26
2.763 Visitas
flecky
Yo probé el VDSL

Hola @Técnico-Movistar


Entiendo perfectamente que no podeis dar soporte ni asegurar el correcto funcionamiento de un router neutro ajeno a vuestro equipamiento y mas aun cuando habeis comprobado que mi linea funciona correctamente. Pero aun asi voy a explicar mas detalladamente mi problema por si algun usuario pueda entender el problema que tengo y podamos encontrar una solucion.

Hara un año o poco menos decidi sustituir mi router oficial, (Mitrastar HGW-2501GN-R2), por un router neutro y poder aprovechar las posibilidades de mi fibra optica, en 2020 vinieron 2 tecnicos a mi casa y entre otras cosas me sustituyeron el router que tenia antes, un Comtrend VG 8050. Finalmente me pusieron en 2020 un Mitrastar HGW-2501GN-R2 que es el que tengo ahora como equipamiento oficial. Si un router que tenia antes iba mal, este que me pusieron despues va peor, es por lo que decidi comprar un router neutro.

Los motivos por los que decidi sustituir el Mitrastar HGW-2501GN-R2 por mi router neutro fue porque en 2020 tras ver que me sustituian un router viejo por otro aun mas viejo del año 2015, en pleno confinamiento y teletrabajo, no podia practicamente trabajar en condiciones ya que por ejemplo este router no deja configurar mas de 6 o 10 dispositivos (no lo recuerdo exactamente). El wifi no es 5GHz y tiene una velocidad de unos 24mb. A parte que su alcance es muy escaso, entre 10 y 15 metros. Por todo ello decidi cambiarlo por un buen router neutro que como digo funciona correctamente hasta la subida a 1gb simetrico.

Mi router neutro Cudy WR2100 a estado funcionando correctamente en fibra 600/600mb, pero el problema a sido a raiz de la subida a 1gb/1gb, dandome ahora unos resultados por debajo de los 600/600mb que tenia anteriormente, estos tests de velocidad estan realizados sin configurar las redes wifi, solamente un PC conectado por cable cat 5e. El router esta correctamente configurado, tiene triple vlan:


Datos: ID 6 Prioridad 1
Voz: ID 3 Prioridad 4
Televisión: ID 2 Prioridad 4


adslppp@telefonicanetpa
adslppp

Viendo el enlace que me indica con informacion de los requerimientos para tener velocidades de hasta 1gb simetrico veo que hace referencia unicamente al router HGU el cual yo no tengo por que siempre se me nego su instalacion. Por eso entiendo que puedo solicitar ahora dicho router HGU autoinstalable y asi solucionar el problema que tengo.

Quedo a la espera entonces de una respuesta por su parte a este ofrecimiento.

Un saludo.

Mensaje 5 de 26
2.751 Visitas
Theliel
Yo probé el VDSL

Buenas @flecky 

 

Respecto al HGW, al margen de algunos problemas que puede tener es un buen Router, fue el primero que me instalaron, y sinceramente el que más he exprimido. Es cierto que a día de hoy es un Router que no posee un estándar WIFI más moderno, pero como funcionamiento la verdad es que poco se le puede criticar. Respecto a problemas de cobertura o la imposibilidad de conectar más de X dispositivos, repito, nunca tuve un solo problema, y la cobertura, como el 99% de todos los Router es similar, limitada por la potencia de emisión que está regulada. Afecta más odnde se coloque exactamente (centímetro arriba/abajo) que el Router que sea (en cuanto a cobertura)

 

Dicho eso, es evidente los motivos por los cuales Movistar no puede rendir soporte a ningún equipo que no sea el suyo. Existe infinidad de hardware de red, sin contar con las muy diversas configuraciones que cada uno quiera realizar en su red. Que son legítimas ojo, yo mismo uso mi propio Router también, pero todo ello ya cae en la responsabilidad de cada uno.

 

Independientemente de todo ello, y del Router en cuestión, trabajar y WIFI no van de la mano. La estabilidad WIFI, su velocidad, desconexiones, latencia... estar expuesto SIEMPRE y de forma constante a la variabilidad de tu entorno, siendo tu entorno solo tus propios dispositivos, casa, estructura, y mil variables más, sino a todo ello pero externo a tu casa (vecinos, estaciones de radar, otras tecnologías de ondas de radio...). Por todo ello, cualquier actividad que realmente se considere importante, realizarla por WIFI tiene poco sentido, antes o después te va a dejar con el [....] al aire.

 

Respecto al problema de velocidad con tu Router, el problema puede estar en mil sitios diferentes. Personalmente ni siquiera había escuchado jamás hablar de Cudy, no digo con esto que sea bueno o malo el Router, pero cuanto menos incertidumbre de su funcionamiento.

 

El problema podría estar sencillamente en una mala detección del MTU, de configuración, de servicios adicionales que esté usando que lo saturan (QoS, FW, AV...), una saturación de la red debido al tráfico Multicast si no se configura correctamente la interfaz IPTV, exceso de carga de la CPU... podría ser algo subsanable o podría ser una limitación hardware/software que no se pudiese evitar. Como te digo imposible de saber, y menos con un fabricante/hardware del que honestamente jamás he escuchado.

 

Saludos.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 6 de 26
2.738 Visitas
flecky
Yo probé el VDSL

Hola @Theliel 

Bueno, conozco perfectamente las limitaciones y caracteristicas del wifi, pero no por ello voy a dejar de usarlo. En mi opinion tiene mas beneficio que perjuicio.

Como tu indicas, tu mismo utilizas un router tuyo propio y seguro que dicho router tiene wifi 5GHz (incluso wifi AX), y seguro que lo utilizas para conectar tu telefono movil, tus tablets, ipad, etc, sin que esas conexiones sean cableadas. Vamos, digo yo.

 

Sobre el router HGW seguro que en su dia no fue un mal router, pero eso no significa que hoy en 2021 si lo sea. Como indico en el mensaje anterior el router HGW es un router con fecha de fabricacion del 2015, pero seguro que fue lanzado por Movistar bastante antes. Con todas las aplicaciones cada vez mas extendidas, (netflix, disney+, etc), dispositivos LoT, (lamparas, asistentes de voz, TVs, incluso persianas),  ya no utilizamos el wifi para navegar con nuestro telefono movil o portatil sino que lo usamos con cada vez mas dispositivos. Y ojo, yo tengo mi vivienda medianamente cableada.

 

Sobre el router de marca Cudy si que es cierto que aun no es muy conocida, es un buen router calidad/precio y su funcionamiento es correcto. Tiene unas carcteristicas bastante buenas y un equipo de desarroyo espectacular. La marca en si es relativamente nueva y trabaja de manera oficial para el desarrollo de OpenWRT, por poner un ejemplo.

Sobre su configuracion decir en primer lugar que este modelo WR2100 a sido utilizado y probado por otros usuarios en otras compañias tanto de España como de otros paises y con velocidades bastante buenas, de mas de 900mb. Pero no entiendo el porque en mi caso no funciona correctamente en mi conexion de 1gb simetrico. Algo parecido ocurre con otros routers de marcas mas conocidas, como por ejemplo el modelo RT-AC68U que es un buen router y tampoco funciona correctamente en conexiones 1gb simetrico.

Como comente en mensajes anteriores mi primera opcion es la de buscar ayuda para configurar correctamente mi router y ver porque ocurre esto.

 

La configuracion que comente fue un poco basica sin entrar a fondo todo lo que hice, no comente otras cosas que me parecieron poco relevantes pero que voy a comentar ahora, por si vieras algo que no cuadra o algo importante que no hice y yo pudiera probar:

 

En primer lugar configure el router como enrutador, puse PPPoE y el usuario y contraseña de Movistar, acto seguido configure las 3 vlan como comente en el mensaje anterior y active la opcion internet 802.1Q tag. En ese momento ya tenia internet funcionando pero por ejemplo el MTU me lo configuraba automaticamente en 1480 y yo lo configure en 1492. Decir que e probado de las 2 maneras y el funcionamiento es exactamente el mismo.

Configure la ip lan como 192.168.1.1.

El Qos lo tengo deshabilitado, con esta opcion los tests de velocidad me daban entorno a 200 o 300mb y es mas, en otros foros me recomendaron habilitar el Hnat, mis pruebas fueron tanto con ello habilitado como no habilitado.

El firewall lo tengo deshabilitado, al igual que upnp e incluso ipv6. Todos los filtros de bloqueo de ip, mac, etc sin configurar y solo 2 puertos abiertos para el uso de mi servidor nas. Tengo 3 ip configuradas por mac y uso las dns de cloudflare que son las que mejor rendimiento me dieron en su dia. No tengo ningun servicio ddns activo por el momento.

Mas configuracion no se me ocurre en estos momentos. Eso de AV que me comentaste ayer no se lo que es, sorry.

 

Como digo, mi primera opcion es la de configurar correctamente mi router y ver porque ocurre este descenso de velocidad que con 600/600mb no tenia.

 

Un saludo.

Mensaje 7 de 26
2.727 Visitas
flecky
Yo probé el VDSL

Por cierto, se me olvidaba comentar que yo no tengo TV de Movistar+ via IPTV sino que soy usuario de satelite por lo que el tema de multicast por tener mal configurado esto no puede ser, no lo tengo configurado. Al igual que tampoco utilizo telefonos VoIP.

 

Un saludo.

Mensaje 8 de 26
2.724 Visitas
Theliel
Yo probé el VDSL

Buenas @flecky 

 

Uso mi propio Router, pero no por necesidades WIFI, de echo para mi WIFI es la última prioridad, es un mal necesario. Tengo mi propio Router porque requiero una serie de servicios/funcionalidades que un Router doméstico no me aporta. Por ejemplo, la instalación de diferente software y herramientas de red, DoH, Scripts propios para diferentes tareas, personalización de iptables, VLAN independientes...

 

Las tablets requieren WIFI obligatoriamente (a menos que compres un adaptador que no es el caso), los móviles que hay en casa mitad usan datos 24/7, mitad WIFI. Todos los demás dispositivos usan cable, incluso los 2 portátiles habituales al uso, dependiendo de donde se esté, usan cable. Siempre me escucharás decir que casa cableada, casa feliz!! y además mejora enormemente WIFI en el resto de equipos que no tienen opción a cable.

 

Ejemplo real, ahora mismo acabo de mirar por curiosidad dispositivos en activo en la red: 15, de los cuales 10 son cableados, 6 por WIFI (4 móviles, 1 tablet y una Switch).

 

En cualquier caso, y al margen de lo que cada cual tenga en casa, existe un problema de base que a la mayoría se le escapa. Da igual el Router que tengas, WIFI no se ha diseñado para hacer funcionar a la vez decenas de dispositivos WIFI. Es una queja cada vez más habitual, y da igual el Router que tengan, si es uno de 2015, si es uno de 2021. El problema WIFI sigue siendo el mismo, es WIFI. En una misma red WIFI dos dispositivos no pueden emitir al mismo tiempo porque se interferirían WIFI usa para ello CSMA/CA, que es algo así como que cuando uno emite, todos los demás esperan un tiempo X. Todo ocurre rápido y parece que es simultáneo pero no lo es. Esto implica que se quiera o no, cada dispositivo WIFI adicional se añade latencia, inestabilidad, baja velocidad y otros. La única salvedad a esto serían redes en las que el 100% de los dispositivos son MUMIMO y el Router tiene al menos 8 streams, que se sacrificaría velocidad a expensas de estabilidad, pero a día de hoy tampoco es realista este escenario.

 

He realizado muchas instalaciones, sobre todo a amigos/familiares, y siempre les hago la misma "división" y "planteamiento". Al margen ya de interferencias y otros problemas ojo, que no son pocos. JAMAS usar más de 10 dispositivos WIFI en una red. No es que exista un límite duro ni mucho menos, y depende de que dispositivos, uso y demás. En algunos casos puede funcionar bien con más de 20, en otros casos con más de 5 la cosa puede estar muy apretada. Da "igual" el estándar WIFI que se use o lo rápido/lento que sea el Router, son limitaciones propias a la propia tecnología WIFI. Es cierto que se han ido incorporando mejoras que eventualmente irán teniendo algo de impacto positivo, pero estas se ven totalmente tapadas debido al uso masivo que se le da a WIFI. Es decir que si por estándar logramos mejorar la cosa un 10%, el ritmo de uso WIFI hace que ese 10% se convierta en un -5%. Y a todo ello suma que la inmensa mayoría de los usuarios no tiene una configuración ni colocación del Router adecuada (que es capital), no diversifica entre diferentes redes WIFI (cuando tienen Routers de doble banda), usan redes Mesh creyendo que son la solución (cuando realmente agrava el problema), usan repetidores cuando deberían de usar APs... suma y sigue.

 

Sobre el Cudy, ya te digo que nunca me verás meterme en algo que no conozca. Como dije no porque sea bueno/malo. Existe tal cantidad de hardware de red que es imposible tratar con todo él.

 

Respecto al Asus que citas por ejemplo, si puedo decirte porque los tengo cercanos, y a día de hoy no he tenido problemas con ellos. Por supuesto existen limitaciones de hardware. Por ejemplo, te puedes "quejar" que el Router de movistar es del 2015, pero el Asus AC68U tiene ya si no recuerdo mal unos 8 años!! Bastante normal que le cueste poder natear una conexión a 1Gbps, sobre todo si tenemos en cuenta que la inmensa mayoría de estos equipos tienen por defecto habilitados (y sus usuarios lo tienen) diferentes servicios que lo machacan aun más y les impide usar la aceleración hardware para el nateo. Configurado adecuadamente no debería de tener problemas tampoco en lograr 1Gbps, y repito, son casi 8 años ya en el mercado. Por supuesto algunos usuarios pueden tener problemas, pero repito... porque usan funcionalidades que saturan la CPU, ya sea porque realmente son intensivas o porque deshabilitan al usarse la aceleración hardware propia de estos dispositivos para poder con grandes  volúmenes de datos.

 

Volviendo al Cudy, te repito, o es una mala configuración o es  una limitación del Hardware, no hay más. En cuanto a configuración sin verlo "por dentro" no te podría decir que está pasando o si todo es correcto, ya te digo que en eso las manos atadas. Hace ya tiempo que no manejo demasiado DDWRT/OpenWRT.

 

Respecto al hardware, tampoco es para tirar cohetes de todos modos, usa un SoC de mediatek MT7621AN (doble nucleo a 880 creo), 16MB en Flash y 128MB de RAM. Es un SoC bastante conocido que se encuentra en muchos dispsositivos de red de bajo coste, generalmente repetidores/ap. Honestamente, no tengo todas conmigo de que sea capaz de natear 1Gbps, como AP es mucho más sencillo porque la carga es mucho menor. Si el Router te da acceso interno o a través de interfaz Web, puedes mirar la carga de la CPU mientras haces un test.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 9 de 26
2.707 Visitas
flecky
Yo probé el VDSL

Mira @Theliel

He leido todo tu ultimo mensaje pero al final solo voy a responder a tus 2 ultimos parrafos, no sobre todo lo demas sobre el wifi porque como te dije anteriormente, primero lo conozo y segundo me da igual. Justamente esta consulta esta llegando a un punto donde yo no queria. Te lo digo sin animo de ofender, en serio.

 

Sobre lo del wifi, yo como usuario normal, solamente dije que si en mi caso tuviera un router HGU con wifi 5GHz (mas rapido que wifi 2.4GHz) no hubiera tenido ninguna necesidad de comprar otro router ni de cambiar el oficial HGW-2501GN-R2, que por cierto dices que es mas nuevo que el Asus AC68U, pero tanbien es infinitamente peor.

 

De tus 2 ultimos parrafos solo e sacado en claro 2 cosas, que quizas el router Cudy WR2100 no sea capaz de manejar conexiones de 1gb por limitacion de hardware o que se trate de una mala configuracion.

Si se trata de una mala configuracion para eso abri esta consulta, para buscar ayuda y poder solventarlo, en este caso como dices no puedes saberlo ya que tienes las manos atadas.

Si no puede manejar conexiones de 1gb, porque si puede manejarlas de otros operadores, españoles y no españoles?.

 

Y aqui la pregunta que hice que no a sido respondida. Mi router neutro Cudy WR2100 a estado funcionando correctamente en fibra 600/600mb con velocidades superiores, pero el problema a sido a raiz de la subida a 1gb/1gb, dandome ahora unos resultados por debajo de los 600/600mb.

 

@Técnico-Movistar  Vuelvo a solicitar de nuevo dicho router HGU autoinstalable y asi solucionar el problema que tengo.

 

Mensaje 10 de 26
2.695 Visitas
Theliel
Yo probé el VDSL

Buenas @flecky 

 

No digo que no pueda, digo que puede ser que no pueda. Mira a ver la CPU si puede verse la carga en algún sitio y si tiene alguno de los dos nucleos desbordados. Si es así, o es problema de la propia CPU, o algún servicio que tenga habilitado que está robando muchos recursos.

 

Similarmente al Asus anteriormente citado, o a otros equipos (no es específico a ninguno), muchas de las capacidades de un Router se descargan en componentes hardware específicos para realizar dichas tareas por ser intensivas. La aceleración NAT es un ejemplo de esto, que es básicamente una parte del hardware especializada a ello, con lo que descarga a la CPU de ese trabajo laborioso, hasta tal punto que sin ello puede costarle al Router 5 veces más. Otro ejemplo muy habitual en esto es cuando se requiere cualquier tipo de cifrado, ya sea un tunel o cualquier otra cosa. Un Router con aceleración criptográfica a lo mejor puede lograr una salida de 600Mbps bajo OpenVPN, y la misma CPU pero son aceleración criptográfica lo máximo que puede llegar son 100Mbps y gracias.

 

Son solo un par de ejemplos sencillos. El problema está que algunos de esos aceleradores dependen de servicios/características que se estén o no usando, de modo que si A se habilita, el acelerador X no puede usarse. Esto es algo bastante habitual.

 

Respecto a otros ISP, más de lo mismo. La configuración suele ser diferente entre diferentes usuarios. Movistar por ejemplo usa PPPoE para las conexiones de Fibra, otros ISP no. Peculiaridades de cada uno que pueden implicar ajustes finos necesarios para maximizarlo. Un ejemplo clásico a esto son los muchos problemas que han dado los mikrotik con Movistar. No por ser de Movistar realmente, sino porque Movistar usa PPPoE, con lo que hay que tener mucho cuidado con el MTU, y si se usa un MTU inferior a 1500 tienes que asegurarte que todo el tráfico que soliciten tus propios equipos sea de MTU inferior, con lo que el Router por lo general aplica lo que se llama un fijado de MTU... esto no lo hacen todos los equipos, y mikrotik (no se si ya estará corregido o no) durante mucho tiempo ha tenido problemas en esto. No por Movistar en concreto, sino en tener que usar un MTU por debajo de 1500.

 

Respecto al cambio en la subida, piensa que le cambio tan solo se realiza en la centralita, no hay nada más al respecto. Puede ser que el Router internamente reajuste algunos parámetros, y que llegando a congestión module en cierto modo la salida/entrada.

 

Sigue siendo lo mismo, sin ver que está pasando internamente, es solo suponer y suponer y suponer... acceso interno por Shell y simplemente ver que pasa: Cual es la carga de la CPU, procesos/servicios en ejecución, como está configurado, rutas, estado interno de las interfaces de red... me temo que a menos que aparezca alguien que tenga uno y lo haya configurado y funcionado bien, poco podemos decirte el resto al respecto.

 

A ver si tienes suerte y das con la tecla 🙂



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 11 de 26
2.690 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @flecky

 

Agradecemos a @Theliel su colaboración. Te confirmamos todo lo referido a la HGU por privado.

 

Un saludo.

 

Fernando.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 26
2.615 Visitas
myra1164
Yo probé el VDSL

Curiosamente despues de haber buscado y leido al respecto, puedo decir que me sucede exactamente lo mismo. Desconecto mi router neutro y conecto el de moviestar HGU hago un test de velocidad y me da 900 y algo, tanto de subida como de bajada, todo esto con un solo ordenador y sin wifi y con iptv en el HGU. tengo dos routers neutro y da igual el que conecte, pero automaticamente los test de velocidad se bajan a 497 y 512 de descarga y casi lo mismo de subida. La verdad que ya no se que pensar porque un router puede fallar, pero ya dos con el mismo fallo? .... las casualidades no existen. Y ya solo queda una conclusion... 

Mensaje 13 de 26
2.191 Visitas
Theliel
Yo probé el VDSL

Buenas @myra1164 

 

Pues la respuesta es sencilla, o los Router que estás probando no tienen un hardware capaz de enrutar y natear a la velocidad deseada, o tienes un problema de configuración, así de simple. No somos pocos los que usamos nuestros propios equipos, y bien configurados no tienen el mayor problema.

 

saludos.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 14 de 26
2.180 Visitas
myra1164
Yo probé el VDSL

La configuracion no la he cambiado y anteriormente alcanzaba 1gb. Anoche presisamente despues de que un tecnico se pusiera en contacto conmigo y reiniciar y actualizar el HGU se quedo con el test de velocidad a 1gb, despues conecte el router neutro y siguio dando 1gb, ahora lo he comprobado de nuevo y ya se ha vuelto a bajar a 400 megabites con el mismo router y la misma configuracion... pero si seguramente es un problema de configuracion o que ninguno de mis router alcanza 1gb. seguramente el HGU es mejor router que el asus o el netgear 

Mensaje 15 de 26
2.108 Visitas
Theliel
Yo probé el VDSL

Buenas @myra1164 

 

No se trata de mejor o peor, sino de algo mucho más simple y sencillo. La velocidad que tengas es afectada por muchas variables, por supuesto entre otras cosas por el hardware que se ponga. Pero te aseguro que de lo que no depende es del Router que uses simplemente por no ser el de Movistar.

 

Te repito que no somos pocos los que usamos nuestros propios Router, yo el primero. Con lo que si tienes un problema de velocidad cada vez que usas el Router propio, es un problema de tu Router, o de configuración de este o de la red que este esté dando servicio, o de algún problema que tu red/equipos tengan con tu Router.

 

No existe ningún tipo de detección o capado o valor mágico... que use Movistar para que no uses el Router que quieras. Yo llevo usando mis propios Router desde siempre y jamás he tenido un solo problema, y como yo muchos otros.

 

Cada escenario es totalmente diferente con lo que no te puedo decir que estás haciendo mal o que pueda estar afectando, simplemente que revises tu Router, tus dispositivos, tu red...



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 16 de 26
2.094 Visitas
myra1164
Yo probé el VDSL

Si, es lo que estoy tratando de averiguar, donde esta el problema. 1 no es normal que el router HGU se reinicie solo cuando le viene en ganas y pierda la configuracion es por eso que tengo abierta una incidencia y mientras no consiga resolver ese problema dificilmente podre seguir avanzando pues no puedo configurar el router neutro detras del HGU si este me cambia la configuracion. no me queda otra que esperar a ver si se deciden a solucionar el problema del reinicio 

Mensaje 17 de 26
2.090 Visitas
Theliel
Yo probé el VDSL

Si es el HGU Mitrastar, tiene un problema en la b65 si se pone en modo medio-bridge desde la interfaz avanzada que no guarda los cambios al reiniciar. Para ello se soluciona usando el modo monopuesto, desde la interfaz reducida



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 18 de 26
2.089 Visitas
myra1164
Yo probé el VDSL

Gracias, de momento solo estoy usando el HGU porque quiero comprobar si se vuelve a resetear el solo, de hacerlo pues me lo tendran que cambiar y si no se vuelve a resetear pues tratare de configurarlo en monopuesto con el neutro detras, muchas gracias 

Mensaje 19 de 26
2.084 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @myra1164

 

En primer lugar agradecer la ayuda prestada por @Theliel

¿Has podido realizar el cambio de configuración y funciona o necesitas solicitar el cambio de router, por favor?

 

Un saludo.

 

Nieves



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 20 de 26
2.066 Visitas
myra1164
Yo probé el VDSL

Buenas tardes, si, ya me han sustituido el router y ha aceptado la configuración deseada sin problemas, muchas gracias 

 

Mensaje 21 de 26
2.062 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @myra1164

 

Nos alegra que se haya solucionado , ¿te podemos ayudar con alguna otra consulta ? 

Si consideras que tu consulta está resuelta, te agradeceríamos que en el hilo que has abierto, pulsases en el botón “Aceptar como solución” del post en el que se te ha resuelto tu caso. Es importante para nosotros que vuestras consultas queden resueltas y para otros usuarios es útil utilizar estas respuestas para sus dudas. 

 

Un saludo  y felices fiestas.

Soraya 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 22 de 26
2.050 Visitas
myra1164
Yo probé el VDSL

el problema es que no veo el boton aceptar como solucion por ninguna parte, la unica opcion que me da es responder. gracias y felices fiestar tambien 

Mensaje 23 de 26
2.043 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenos días @myra1164,

 

Para aceptar la solución del caso tratado en el propio mensaje en la parte inferior derecha te aparecerá una casilla "Aceptar como solución" al pulsarlo te validará la misma. Comprueba si te aparece y te permite pulsarlo si lo deseas y nos comentas.

 

Muchas gracias, un saludo

 

Irene



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 24 de 26
2.029 Visitas
myra1164
Yo probé el VDSL

No me aparece ningun boton de aceptar como solucion. 

Mensaje 25 de 26
2.023 Visitas