Problema fibra óptica 100/10

PLaYsCoOLº
Yo probé el VDSL
Problema fibra óptica 100/10

Hola, mostrar mi descontento con vuestro servicio, o mejor dicho vuestra carencia de él....

 

Resulta que llevo más de 7 meses con los mismos problemas. Y no me dais ninguna solución, tengo contratado 100/10 de los cuales solo disfruto de 34.67 Mb/s de descarga 9.86 Mb/s de subida.... y un ping de mas de 30 ms cuando va bien.

Cuando va mal hablamos de mas de 800ms.

 

Cuando instalaron la linea tengo que decir que me funcionaba todo muy bien. la linea era de 105mb/s y 11,00 subida ping medio a servidor en madrid era de 10 ms / 15 ms máximo.

 

Traza a la dirección movistar.es [81.47.192.13]

sobre un máximo de 30 saltos:

1  <1 ms <1 ms <1 ms 192.168.1.1

2  10 ms 9 ms 9 ms 192.168.144.1

3  * * * Tiempo de espera agotado para esta solicitud.

4  25 ms 26 ms 29 ms 182.Red-80-58-73.staticIP.rima-tde.net [80.58.73.182]

5  * * * Tiempo de espera agotado para esta solicitud.

6  146 ms 125 ms 58 ms 209.Red-80-58-96.staticIP.rima-tde.net [80.58.96.209]

 

Del 7 salto al 30 todos los saltos son con " * * * Tiempo de espera agotado ".

De las latencias del salto 6 ….

Traza a la dirección 250.Red-80-58-61.staticIP.rima-tde.net [80.58.61.250]

sobre un máximo de 30 saltos:

 

 1    <1 ms    <1 ms    <1 ms  192.168.1.1

 2    10 ms    18 ms    10 ms  192.168.144.1 ← OLT ?

 3     *        *        *     Tiempo de espera agotado para esta solicitud.

 4    25 ms    28 ms    29 ms  182.Red-80-58-73.staticIP.rima-tde.net [80.58.73.182]

 5    24 ms    24 ms    48 ms  222.Red-80-58-72.staticIP.rima-tde.net [80.58.72.222]

 6    20 ms    29 ms    29 ms  68.Red-81-46-75.staticIP.rima-tde.net [81.46.75.68]

 7    19 ms    29 ms    29 ms  250.Red-80-58-61.staticIP.rima-tde.net [80.58.61.250]

 

Traza completa.

 

En el salto 2 que supongo será la central, ya me muestra unos valores de 10ms/18ms me parecen demasiado altos cuando antes no pasaba de 5ms.

En el  3º salto no se sabe que valores tendrá ya que el "echo" esta bloqueado, y esto es desde hace 6-7 meses, antes me mostraba todo  el trazado sin mostrar un solo *.

Ahora haga la trazada que haga el 3º salto siempre es el mismo * * *....




Traza a la dirección 213-155-155-233.customer.teliacarrier.com [213.155.155.233]

sobre un máximo de 30 saltos:

 

 1    <1 ms    <1 ms    <1 ms  192.168.1.1

 2    17 ms     9 ms     9 ms  192.168.144.1

 3     *        *        *     Tiempo de espera agotado para esta solicitud.

 4     *       27 ms    19 ms  97.Red-81-46-7.staticIP.rima-tde.net [81.46.7.97]

 5     *        *        *     Tiempo de espera agotado para esta solicitud.

 6    46 ms    48 ms    69 ms  Xe7-1-2-0-grtpareq1.red.telefonica-wholesale.net [84.16.12.26]

 7    47 ms    48 ms    49 ms  prs-b8-link.telia.net [80.239.192.73]

 8    44 ms    48 ms    48 ms  prs-bb2-link.telia.net [213.155.131.14]

 9    55 ms    59 ms    58 ms  adm-bb4-link.telia.net [62.115.143.78]

10    72 ms    67 ms    69 ms  adm-b4-link.telia.net [213.155.137.177]

11     *        *        *     Tiempo de espera agotado para esta solicitud.

12     *        *        *     Tiempo de espera agotado para esta solicitud.

Servidor de juego Diablo 3

 

pathping movistar.es

Seguimiento de ruta a movistar.es [81.47.192.13]

sobre un máximo de 30 saltos:

0 [192.168.1.2]

1 192.168.1.1

2 192.168.144.1

3 * * *

Procesamiento de estadísticas durante 50 segundos...

Origen hasta aquí Este Nodo/Vínculo

Salto RTT Perdido/Enviado = Pct Perdido/Enviado = Pct Dirección

0 [192.168.1.2]

0/ 100 = 0% |

1 0ms 0/ 100 = 0% 0/ 100 = 0% 192.168.1.1

100/ 100 =100% |

2 --- 100/ 100 =100% 0/ 100 = 0% 192.168.144.1

Traza completa.

 

"Firewall del router con los permisos de paquetes icmp permitidos, firewall con la regla creada y permitida o con el desactivado, junto con el antivirus desactivado”

Me sigue dando esos resultados....

En cuanto sale de la 192.168.1.1 pierdo todos los paquetes.

da igual el host, con google.es tambien me da los mismos resultados.

El pathping en red local funciona perfectamente

Probado tambien con router neutro.... mismos resultados

Con la VDSL de 30 tenía mejor latencia y menos problemas que con la fibra óptica es una verguenza.

 

Perdon por el extendido post, pero llevo unos 7 meses asi y no me dan solución solo se limitan a venir y cambiar ont y router… Y con “avisos” de que la proxima visita me cobrará 50€ por desplazamiento del tecnico.

 

Mensaje 1 de 10
689 Visitas
9 RESPUESTAS 9
PLaYsCoOLº
Yo probé el VDSL

ningun tecnico  me puede ayudar ?

Mensaje 2 de 10
647 Visitas
ferdinandpc
Yo probé el VDSL

Somos ya muchos los que tenemos este problema, si miras un poco mas abajo hay varios post sobre el tema. Yo de la velocidad no me puedo quejar, tengo contratada 10/1 y me llegan todos, pero  lo que dices del ping lo comparto. Esperaba una gran mejora con la fibra pero nada. Tambien juego al diablo y con el adsl normal de otra compañia tengo mejor ping; y como en el diablo en los demas juegos. Ademas del retardo que se genera en su red interna no veo logico ese primer salto (en mi caso es a la 192.168.153.1) que tambien es de 10ms, nada normal para ser fibra.
Yo llame y no te hacen ni caso, como aqui, pero llama a ver si siendo mas gente se dan por enterados.

Mensaje 3 de 10
639 Visitas
PLaYsCoOLº
Yo probé el VDSL

Hablar con el servicio tecnico telefonico no soluciona nada.

 

Solo vale para mosquearte mas, aguantan el chaparron por tus quejas. Pero solución ninguna.

Mensaje 4 de 10
613 Visitas
ferdinandpc
Yo probé el VDSL

Una cosa, ¿de donde eres?, yo de Asturias. Mas que nada por ver si la zona tiene algo que ver.

Mensaje 5 de 10
595 Visitas
PLaYsCoOLº
Yo probé el VDSL

Soy de ceuta

Mensaje 6 de 10
571 Visitas
josefco
Yo probé el VDSL

Yo estoy igual.. Tengo una latencia altísima. Soy de Melilla, por lo que no se si el problema estará en el nuevo cable de fibra optica que nos une con la península, que no está bien gestionado, o cual es el problema.

Mensaje 7 de 10
565 Visitas
PLaYsCoOLº
Yo probé el VDSL

Haz un ping a algún vecino los resultados son de vergüenza, por lo menos en mi línea desde hace 7 meses mis rutas para llegar a la linea de alguien de mi misma ciudad que está en la misma central, siempre pasa por Madrid, 80ms/100ms.

Mensaje 8 de 10
556 Visitas
PLaYsCoOLº
Yo probé el VDSL

Bueno, algun dia el tecnico se dignara a escribir. Esto es de verguenza...

Mensaje 9 de 10
498 Visitas
PLaYsCoOLº
Yo probé el VDSL

Vodafon UK                                              Movistar ES                                           Adamo ES  

 

 

Movistar ES                                              Vodafon ES

 

Mensaje 10 de 10
396 Visitas