Problema nat xbox one no hay modo de que cambie

Highlighted
Problema nat xbox one no hay modo de que cambie

LLevo ya un tiempo desde que compre la consola con nat estricto y ya no se que hacer doy varios ejemplos para que sepais lo que ocurre.

En battlefield 4 hay momentos donde va de lujo pero llega un momento en el que empieza a ir a saltitos salitos y es imposible jugar acabo quedandome quieto en una esquina para que pase y a veces pasa un rato largo.

En halo no he podido jugar aun ya que no me mete en ninguna partida.

En warframe va perfecto no se si es que sus servidores son mejores o porque no pide tanto pero juego genial

En las partys ya es un mundo raro a veces va bien a veces va mal pero se me suele escuchar semi lagado.


Tengo la consola conectada por wifi ya que no tengo otro remedio, ahora estoy probando con el DMZ pero ni aun asi funciona me sigue dando nat estricto, probe tambien abriendo puerto a puerto pero no hay resultado y ya no se que hacer.

Ademas que en el router homestation su aplicacion no me deja abrir puertos desde ahi las pestañitas aparecen apagadas y no hay modo de poder abrir tengo que usar su aplicacion avanzada pero tampoco se arregla.


Alguien sabe que puedo hacer? estoy ya un pelin desesperado espero que alguien me pueda ayudar

 

Abri un tema anteriormente pero no tenia internet y vuelvo abrirlo con la esperanza de que alguien pueda comprobar si esos puertos estan abiertos o que me los abran porque ya es muy pesada esta situacion

Mensaje 1 de 2
118 Visitas
1 RESPUESTA 1
Highlighted

 Necesito tus datos para poder probar la línea antes de poder decirte nada, pero te anticipo que la conexión por wifi no te va a garantizar nada, aunque tengas los puertos abiertos por interferencias o mala señal de wifi puedes tener esos lag, la mejor solución serían unos PLC o unos Videobridge:


-   Nombre del titular

 

-   NIF del titular

 

-   Número de teléfono del ADSL

 

-   Móvil de contacto, nombre del contacto y horario habitual de contacto

 


Pásamelos por un mensaje privado picando en "Enviar un mensaje privado a JulioC". Si ves que al intentar mandarme un privado te da el error "el usuario no tiene activados los mensajes privados" pica "aquí"



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 2
98 Visitas