Problema perdida paquetes 192.168.144.1

Problema perdida paquetes 192.168.144.1

Hola buenas tardes a todos foreros.

Escribo por primera vez en este post para ver si alguien me puede ayudar y puedo dar con la solución a este problema que me tiene de cabeza.

La cuestión es que desde hace bastante tiempo, a la hora de visitar alguna pagina web....la misma puede abrirse al instante...como que puede tardar unos segundos... pero últimamente ya en juegos online...el propio servicio del juego detecta desconexiones muy rapidas pero lo suficiente para que pierdas la sincronización entre el servidor y el ordenador.

He probado de todo y ya lo ultimo ha sido reformar toda la instalacion de casa, pasando por router nuevo (RT-AC86U), todo cable de CAT.7 incluido el de conexion entre el router y la ONT.

Por problema de equipo no es, ya que este problema lo tengo en todos y por características no es, ya que desde el que escribo tiene (ASUS MAXIMUS X HERO, i7-8700k 5,0Ghz, 32Gb RAM, 1080ti SLI)

 

Lo unico que tengo claro es que algo raro hay en el momento que llego a la IP 192.168.144.1, que desconozco que es, supongo que será la ONT, ya que al ser IP local...no puede ser otra cosa.

Os pego 2 tracerts en los que como se puede comprobar...son nefastos.

 

Traza a la dirección www.movistar.es [81.47.192.13]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms router.asus.com [192.168.1.1]
2 1 ms <1 ms 1 ms 192.168.144.1
3 * * * Tiempo de espera agotado para esta solicitud.
4 * * * Tiempo de espera agotado para esta solicitud.
5 4 ms 4 ms 3 ms 62.red-80-58-106.staticip.rima-tde.net [80.58.106.62]
6 5 ms 3 ms 3 ms 26.red-81-46-7.customer.static.ccgg.telefonica.net [81.46.7.26]
7 * * * Tiempo de espera agotado para esta solicitud.
8 * * * Tiempo de espera agotado para esta solicitud.
9 * * * Tiempo de espera agotado para esta solicitud.
10 * * * Tiempo de espera agotado para esta solicitud.
11 * * * Tiempo de espera agotado para esta solicitud.
12 * * * Tiempo de espera agotado para esta solicitud.
13 * * * Tiempo de espera agotado para esta solicitud.
14 * * * Tiempo de espera agotado para esta solicitud.
15 * * * Tiempo de espera agotado para esta solicitud.
16 * * * Tiempo de espera agotado para esta solicitud.
17 * * * Tiempo de espera agotado para esta solicitud.
18 * * * Tiempo de espera agotado para esta solicitud.
19 * * * Tiempo de espera agotado para esta solicitud.
20 * * * Tiempo de espera agotado para esta solicitud.
21 * * * Tiempo de espera agotado para esta solicitud.
22 * * * Tiempo de espera agotado para esta solicitud.
23 * * * Tiempo de espera agotado para esta solicitud.
24 * * * Tiempo de espera agotado para esta solicitud.
25 * * * Tiempo de espera agotado para esta solicitud.
26 * * * Tiempo de espera agotado para esta solicitud.
27 * * * Tiempo de espera agotado para esta solicitud.
28 * * * Tiempo de espera agotado para esta solicitud.
29 * * * Tiempo de espera agotado para esta solicitud.
30 * * * Tiempo de espera agotado para esta solicitud.

Traza completa.

 

Este a google...algo mas normal pero aun asi con perdidas en 192.168.144.1

 

Traza a la dirección www.google.com [172.217.18.228]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms router.asus.com [192.168.1.1]
2 1 ms <1 ms <1 ms 192.168.144.1
3 * * * Tiempo de espera agotado para esta solicitud.
4 * * * Tiempo de espera agotado para esta solicitud.
5 * * * Tiempo de espera agotado para esta solicitud.
6 * * * Tiempo de espera agotado para esta solicitud.
7 2 ms 2 ms 2 ms 5.53.1.82
8 2 ms 2 ms 2 ms 209.85.252.150
9 4 ms 6 ms 3 ms 64.233.174.169
10 29 ms 16 ms 16 ms 209.85.252.137
11 * * * Tiempo de espera agotado para esta solicitud.
12 18 ms 18 ms 17 ms 72.14.232.43
13 17 ms 16 ms 16 ms par10s10-in-f228.1e100.net [172.217.18.228]

Traza completa.

 

Muchas gracias de antemano a todos

Saludos!

Mensaje 1 de 23
3.086 Visitas
22 RESPUESTAS 22

Te copio & pego lo que he encontrado en la Comunidad de Movistar:

 

Movistar usa para sus conexiónes PPPoE, que es un protocolo de "marcado" punto a punto. Son los servidores PPPoE de Movistar los que entrengan al cliente su IP pública, haciendo algo así como de gateway para tu conexión WAN.

 

Aunque no es exactamente igual, piensa en tu Router y en DHCP. Tu conectas un PC sin ninguna IP ni configuración al Router. Este se anuncia por DHCP y el Router que está a la escucha, le responde con los parámetros de configuración, y le asigna el gateway (por lo general su propioa IP), la IP que tendrá dentro de la red, etc etc.

 

Bien, pues aquí pasa prácticamente lo mismo. En cuanto el Router realiza el marcado PPPoE, este se "anuncia" a la red, y le responde el servidor PPPoE, que le entrega la dirección del gateway (192.168.144.1), su IP (pública) y otros, para que de este modo tu Router pueda comunicarse hacia el exterior

 

De echo si haces un tracert, verás como el primer salto es el Router, y el segundo es, si quieres verlo así, el servidor PPPoE de Movistar.

 

Supongo que algún técnico oficial te podrá dar más información y cómo solucionarlo.

Mensaje 2 de 23
3.068 Visitas

Muchas gracias por responder y si mal no he entendido...la dirección 192.168.144.1 es una dirección publica de la red de Movistar que pertenece al servidor PPPoE, que es el que a su vez me asigna una IP publica.

Ahora bien, se supone que toda mi red pasa por él antes de saltar al siguiente punto del tracert que seguramente sea el nodo, por lo que me pregunto...si esta caído...o por lo menos yo no llego a ping a dicho servidor...? Es esto lo que me esta ocasionando los problemas? A ver si hay algún técnico oficial de Movistar por aquí que pueda aportar mas información.

 

Saludos!

Mensaje 3 de 23
3.053 Visitas
Mejor que te lo diga un técnico de soporte de Movistar, pero puede ser que ese servidor tenga deshabilitado el ping y por eso ocurra lo que dices. Aún así, si buscas esa IP en la Comunidad de Movistar o Google verás que es una duda que tiene más de 1 usuario.
Mensaje 4 de 23
3.017 Visitas

lee por favor Pérdida de paquetes o alta latencia en un nodo intermedio - Comunidad Movistar

 

¿Conectas solo por cable?  ¿En otros equipos como tablets o móviles también notas problemas?

 

 

El primer paso sería arrancar el PC en modo seguro con funciones de red y comprobar si los problemas persisten.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 23
2.992 Visitas

Muy buenas, si en cuanto a los equipos en todos ocurre y no es problema de los mismos (yo también soy técnico de sistemas), todos están conectados por cable CAT.7 anteriormente CAT.5e.

 

En las tablets y moviles (WiFi) pasa exactamente lo mismo, la mayoría de las veces las paginas se abren al instante....pero otras veces....se queda pensando...y no abre, siendo necesaria la actualización/carga de nuevo de nuevo de la pagina, como si no hiciese bien la consulta a DNS y se quedase preguntando. También ocurre si se configuran las DNS de google.

 

En cuanto a los sistemas...ha sido probado todo...formateo con BIOS y drivers actualizados a la ultima, todos los S.O, ya sea Windows 7, Windows 10 y linux.

 

Por ultimo también que no lo había comentado, para descartar problemas de configuracion en el router...también he llegado a poner de nuevo el router de Movistar (Comtrend VG8050) y continua haciendo esos fallos, que como ya digo no suceden siempre...pero si ocurren a menudo.

Mensaje 6 de 23
2.989 Visitas

¿Has probado con distintos navegadores? ¿Ves algún patrón en los fallos, como que los servidores de las páginas sean de un rango de IP determinado? ¿Ves algún patrón en el horario, suele ocurrir por la mañana, por la tarde, de noche, indistintamente....?

 

Necesito tus datos para poder probar la línea:

 

-   Nombre del titular

 

-   NIF del titular

 

-   Número de teléfono del ADSL / Fibra

 

-   Móvil de contacto, nombre del contacto y horario habitual de contacto

 

Pásamelos por un mensaje privado picando en "Enviar un mensaje privado a JulioC".

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 23
2.975 Visitas

Datos enviados Guiño

Mensaje 8 de 23
2.970 Visitas

Dices que lo notas siempre en la primera consulta de DNS.... ¿Solo...? ¿No te vuelve a dar problemas en la navegación hasta que cierras y vuelves a abrir el navegador? ¿Hasta que reinicias el PC?

 

Por cierto ¿Has probado con varios navegadores? ¿El problema siempre se produce en la primera consulta?



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 23
2.965 Visitas

Si todos los navegadores lo hacen, mozilla, chrome, edge...y casi siempre lo hace en la primera consulta pero no todas las veces.

Te pongo un ejemplo, abro chrome, intenta cargar google....y se queda esperando DNS...no carga, vuelves a actualizar y carga, ahora buscamos dentro Marca por ejemplo, pulsamos para ir a Marca.com y se queda pensando....y no entra, actualizamos de nuevo y pulsamos a Marca.com y ahora ya si entra....

Y a parte lo que mas noto son las perdidas de paquetes en los juegos, ya que el propio servidor me lo indica...y en esos momentos se producen picos elevados de ping y lag.

Mensaje 10 de 23
2.963 Visitas

Las perdidas de paquetes en los juegos es un tema aparte, que hay que tratar en concreto, ver con que juego (servidor) hacer pruebas de tracert y ping a ese equipo...  Asegurarse siempre que se pruebe de estár conectado en solitario al router y por cable, con el / los wifi/s del router apagados....



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 23
2.952 Visitas

Si si de lo desesperado que he llegado a estar...he dejado solo el equipo directo al router y este a la ONT.

Tal ha sido el caso...que dije voy a cambiar todos los cables y toda la instalacion de casa por CAT.7, digo a ver si hay interferencias o la longitud del cable...y oye el dia de mañana que quiera poner 10Gbps ya tengo la instalacion...pero ni por esas...en cuanto el juego en cuestion es el Rainbow Six Siege y con la funcion UPnP  activada, incluso puertos abiertos forzadamente hasta poner el equipo en DMZ pero nada...ahi siguen esos cortes.

Mensaje 12 de 23
2.939 Visitas

¿PC o Consola?



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 23
2.934 Visitas

Si es desde PC prueba a lanzar 100 pines a la IP del servidor y haz también un tracert contra esa IP.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 14 de 23
2.932 Visitas

En PC Guiño

Mensaje 15 de 23
2.932 Visitas

Pues entonces haz la prueba indicada, unos cuantos pines y un tracert a esa IP,  los resultados los necesitamos en modo texto, si quieres puedes usar Tracert y ping a una IP - Comunidad Movistar  y hacernos llegar el resultado.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 16 de 23
2.926 Visitas

Bonito script Emoticono feliz me lo copio jeje

En cuanto a las pruebas...he tenido que revisar todas las conexiones salientes del equipo y aun que en principio hace muchas consultas a varios servidores y todas en el puerto 443, parece ser que luego la dirección de entrada de Ubisoft redirecciona a otros servidores o posiblemente maquinas virtuales en puertos 10000 - 10299.

 

He realizado pruebas a 3 direcciones de Ubisoft y que parecen ser las de los servidores.

Las he subido a Drive para que te sea mas fácil descargarlas. Te lo envío por privado

Mensaje 17 de 23
2.920 Visitas
Mejor enviar este contenido por mensaje privado. Has dejado tu número de teléfono y demás datos a la vista de cualquiera que acceda a tu enlace de Drive.
Mensaje 18 de 23
2.903 Visitas

Tienes razon jaja, ni habia caido. Modificado y gracias! Guiño

Mensaje 19 de 23
2.892 Visitas

@xXemix  Voy a modificar el script para no pedir el número, ya se ha colado más de uno....  Guiño

 

En cuanto a las pruebas en si lamentablemente no se ve nada ya que las máquinas de ubisoft no responden a ping, debieras hablar con ubisoft, es posible que tengan algún script de pruebas similar que nos sirva para sacar una IP que conteste.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 20 de 23
2.863 Visitas

No hemos tenido más noticias tuyas, espero que tu duda haya quedado resuelta, si para mañana no hemos recibido noticia en contra lo daremos por solucionado y cerraremos el hilo, si te encuentras el hilo cerrado y sigues con problemas no dudes en ponerte en contacto de nuevo con nosotros.

 

Si consideras que alguna de las respuestas es la solución a tu duda o problema, te agradecería que la marques clicando en el botón "Aceptar como solución" con esa acción ayudarás a otros usuarios que puedan tener el mismo problema



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 21 de 23
2.834 Visitas

Bueno la verdad es que lo dejo por imposible, por que también Ubisoft se remite a contestarme los puertos necesarios del juego y cuando das con alguien que entiende un poco...termina diciéndote que no divulgan las direcciones de sus servidores para evitar ataques DDoS.

Lo curioso es que el mismo equipo conectado a la red de 300Mb de Ono-Vodafone no tiene ningún corte, todo va fluido y para colmo reduce el ping de 50-60 actual a 10-20 por lo que quizás valoremos el cambio próximamente.

 

De todas formas muchas gracias por tu ayuda.

Saludos

Mensaje 22 de 23
2.828 Visitas

Gracias a ti, lo doy por aclarado y cierro el hilo, un saludo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 23 de 23
2.827 Visitas