Problema router BHS-RTA y Samsung Galaxy S3

Problema router BHS-RTA y Samsung Galaxy S3

He recibido un router BHS-RTA y todos los dispositivos (Ordenador de sobremesa, portatil, tablet y movil Samsung Galaxy Note II) se conectan perfectamente, tanto por cable como por WiFi segun el dispositivo, Excepto un Samsung Galaxy S3 GT-I9300).

 

Al intentar conectar, aparece el mensaje de "Fuera de Rango" y a continuacion "Se ha producido un error de autenticacion".

 

Este movil funciona perfectamente con otras redes WIFI, incluso con el mismo modelo de router.

 

He cambiado diferentes parametros en la configuracion del router (Nivel de seguridad, canal, nombre de la red...), sin que funcione dicho movil.

 

El servicio de atencion al cliente de Movistar ha realizado difentes comprobaciones y cambios de configuracion del router sin exito. Ellos han recomendado el que escriba este mensaje, por si fuera necesario cambiar el router.

 

Gracias y un saludo

Mensaje 1 de 12
679 Visitas
11 RESPUESTAS 11

¡Hola RicardoSP bienvenid@ a la Comunidad Movistar! Emoticono feliz


Para tu consulta vamos a mover tu hilo al foro de Soporte Técnico Banda Ancha. 


Saludos Emoticono feliz



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 2 de 12
674 Visitas

Hola RicardoSP.

 

Prueba a borrar o olvidar la red, reinicias el teléfono, y prueba a conectarte de nuevo, a

ver si te sigue dando el mismo error.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 12
644 Visitas

Hola,

 

He probado a olvidar la red, cambiar el nombre a la red, ponerla sin seguridad. Tambien he restaurado el telefono a la configuracion de fabrica. Nada de esto funciona.

 

Saludos

Etiquetas (1)
Mensaje 4 de 12
632 Visitas

Hola RicardoSP.

 

Prueba a asociarlo mediante el WPS.  Se activa en el router presionando durante 10 segundos el botón

WIFI/WPS de la parte trasera.  Este botón tiene doble función. Una apagar/encender ( presionar durante

4 segundos ) el WIFI, y si presionas durante 10 segundos se activa el WPS ( ver LED del frontal ).

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 12
618 Visitas

Hola,

 

Nada, todo sigue igual, primero dice "Fuera de Rango" y a continuacion "Se ha producido un error de autenticacion".

 

Insisto en que solo ocurre con este dispositivo y este router. Todo los demas dispositivos funcionan. Incluso este movil funciona a traves de otro router conectado al de Movistar.

 

Saludos

 

Saludos

Mensaje 6 de 12
609 Visitas

Hola de nuevo.

 

Si le pones una IP fija te sigue dando el error ?

 

Si le pones en modo avión y después en normal se conecta ?

 

Android 4.X ?

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 12
599 Visitas

Hola,

 

Lo he configurado asi:

 

Direccion IP - 192.168.1.100

Puerta de enlace - 192.168.1.1

Longitud de prefijo de red - 24

DNS 1 - 8.26.56.26

DNS 2 - 8.20.247.20

 

Aparecen los mismos mensajes y no conecta. Acivando y desactivando el modo avion tampoco funciona.

 

Un saludo

 

 

Mensaje 8 de 12
594 Visitas

Hola @RicardoSP

 

Hemos abierto incidencia, contactarán contigo desde el departamento técnico para revisarlo.

 

Saludos, Toñi.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 12
579 Visitas
Se ha solucionado el problema cambiando el router.
Mensaje 10 de 12
553 Visitas
Se ha solucionado el problema cambiando el router
Mensaje 11 de 12
549 Visitas

Hola RicardoSP

SI ya está arreglado perfecto   🙂

Veo que has marcado el hilo como solucionado ,y con tu permiso procedo a cerrar este hilo. Recuerda que para cualquier otra duda o consulta, nos tienes en la Comunidad para ayudarte .


Un saludo



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 12
517 Visitas