Problema router Mitrastar y Ps4

Problema router Mitrastar y Ps4

Buenas noches,

 

Acabo de llegar a Movistar Fibra procedente de ONO.

 

Me han instalado el siguiente router: MITRASTAR, modelo HGW-2501GN-R2, Firmware: ES_B14.

 

Después de leerme varios mensajes donde solucionaban la apertura de puertos, configuración de la PS4 y demás, y configurarla, la PS4 sigue sin conectarse correctamente.

 

Tengo contratado Fusion 300Mb, pero tampoco consigo más de 50Mb medidos con el test de velocidad de Movistar.

 

Si alguien tiene este problema y ha logrado solucionarlo, le agradecería me facilitara su ayuda,

 

Gracias por anticipado,

 

 

 

Mensaje 1 de 37
4.970 Visitas
36 RESPUESTAS 36

Hola dmartino13:

 

Para poder navegar a 300 megas hay que usar cable ethernet de categoría 5e o superior entre ONT - Router y Router -PC y . No vale cable categoria 5.

También hay que comprobar que la tarjeta de red del ordenador sea Gigabit y esté configurada a la velocidad de 1 gigabit o en automático.

Dejo un enlace para comprobar la configuración de la tarjeta de red:

guía de configuración para velocidades de 300 Mb de bajada

 

Saludos

Chus



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 37
4.782 Visitas

Buenos días, Chus,

 

Gracias por tu pronta respuesta. Aunque no tengo ninguna tarjeta Gigabit, usando el cable 5e, consigo el máximo de velocidad posible. 

 

De todas maneras, NO me has resuelto el problema principal. Es imposible conectar la PS4 por wifi a este router. He probado todo, así que si hay alguna manera y me la podéis proporcionar os lo agradecería.

 

Un saludo,

 

 

Mensaje 3 de 37
4.761 Visitas

Hola dmartino13:

 

Te dejo un enlace a un hilo del foro en el que se habla de este tema

https://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Mitrastar-problemas-xbox-...

Espero que te sirva de ayuda

 

Saludos

Chus



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 37
4.746 Visitas
A mi m pasaba lo mismo,con el mismo router,lo que pasa que hoy lo he probado y no se como me ha funcionado.Igualmente me cambiaré el router,ya que a veces me falla
Mensaje 5 de 37
4.745 Visitas

Hola dmartino13

 

El enlace anterior no funciona

Prueba con este

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Mitrastar-problemas-xbox-o...

 

Saludos

Chus



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 37
4.744 Visitas

Gracias, Chus,

 

Sigue sin funcionar la PS4 por wifi. He probado todas las combinaciones y es imposible.

 

Un saludo,

Mensaje 7 de 37
4.703 Visitas

Hola dmartino13 y demás usuarios,

indicaros lo siguiente:

  • Problemas de acceso a la red PSN. Parece ser que bajando la MTU en la PS4 funciona.
  • Problemas con el test de velocidad. Tenemos detectado un problema de test de velocidad con tarjetas fast Ethernet (Realtek FE Family controlled) y con un adapatador  USB3.0 a GBEth) y se está trabajando para solucionarlo en las próximas versiones, pero no tenemos denuncias de forma genérica. El test de velocidad que hace la propia PS4 no es bueno, probar a hacerlo desde un PC conectado por cable.
  • Problemas de acceso por wifi, si son por cobertura,  se podrían solucionar con una pareja de  videobridge.

 Saludos.

char



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 37
4.638 Visitas

hola buenos dias. 

 

Necesito ayuda con un problema que me esta sucediendo con mi ps4 k sin mas me va fatal, tengo los puertos abiertos, el dmz directo ala ip de la ps4 y nada ago la prueba de velocidad y me pongo a jugar con nat abierta ya sea al juego que sea y me va todo estupendo y pasado una hora o dos o a veces a los 10 minutos  me va todo horriblemente mal y me salgo del juego y al realizar la prueba otra vez en la consola me da menos de 1 mp de descarga...en el cod en medio de la partida se me pone con una linea permanente y no puedo seguir jugando y al fifa pues en medio del partido da igual el modo de juego que sea tambien me tengo que acabar saliendo y  llevo asi tres meses y estoy un poco desesperado la verdad xk no juego mucho y cada vez k juego me pasa esto si alguien me puede ayudar le estaria eternamente agradecido.

 

He probado cosas como poner las dns 8.8.8.8 y la 8.8.4.4 y nada tampoco.

 

Tengo adsl imagenio y mi router es un mitrastar.

 

Nunca me paso tal caso ya que la consola la compre el dia k salio y nunca tuve un problema y movistar cuando tengo el problema realizan las pruebas pertinentes y me dicen que esta todo correcto.

 

Aqui dejo mi telefono por si alguien me quiere ayudar hable directamente conmigo <<Editado por medidas de seguridad>>  muchas gracias

 

 

 

Mensaje 9 de 37
2.609 Visitas

kevinvsk69 escribió:

hola buenos dias. 

 

Necesito ayuda con un problema que me esta sucediendo con mi ps4 k sin mas me va fatal, tengo los puertos abiertos, el dmz directo ala ip de la ps4 y nada ago la prueba de velocidad y me pongo a jugar con nat abierta ya sea al juego que sea y me va todo estupendo y pasado una hora o dos o a veces a los 10 minutos  me va todo horriblemente mal y me salgo del juego y al realizar la prueba otra vez en la consola me da menos de 1 mp de descarga...en el cod en medio de la partida se me pone con una linea permanente y no puedo seguir jugando y al fifa pues en medio del partido da igual el modo de juego que sea tambien me tengo que acabar saliendo y  llevo asi tres meses y estoy un poco desesperado la verdad xk no juego mucho y cada vez k juego me pasa esto si alguien me puede ayudar le estaria eternamente agradecido.

 

He probado cosas como poner las dns 8.8.8.8 y la 8.8.4.4 y nada tampoco.

 

Tengo adsl imagenio y mi router es un mitrastar.

 

Nunca me paso tal caso ya que la consola la compre el dia k salio y nunca tuve un problema y movistar cuando tengo el problema realizan las pruebas pertinentes y me dicen que esta todo correcto.

 

Aqui dejo mi telefono por si alguien me quiere ayudar hable directamente conmigo <<Editado por medidas de seguridad>>  muchas gracias

 

 

 


Buenas tardes.

 

¿Que modelo exacto de Router tienes? ¿Sabes cual es su firmware?.

 

Yo te recomiendo que lo Resetees durante 20 segundos y luego lo dejes 5 para que haga la telecarga sin conectarle nada.

 

Por lo que comentas de DMZ imagino que le cambiaras clave y SSID al Wifi y también la desactivación de WPS.

 

Recuerda junto al DMZ activar también el Upnp.

 

 

Mensaje 10 de 37
2.602 Visitas

muchas gracias por contestar.

 

el modelo del router es un home station adsl BHS-RTA y respondiendote a tu otra pregunta nose como resetear el router ya que en enero ya me lo resetearon una vez y volvi a realizar la apertura de puerto y demas.

 

y lo del dmz y todo lo ultimo que me preguntas lo realize en llamada con un teleoperador de movistar y si active el dmz junto con el upnp y no he notado nada ni para bien ni para mal que me poedes aconsejar?

 

si realizo el reseteo y no realizo apertura de puerto ni nada de nada podra ser una solucion?

 

espero tu contestacion gracias.

Mensaje 11 de 37
2.592 Visitas

Si lo reseteas se queda a 0.

 

Luego sería necesario:

 

-Cambiar nombre y clave de Wifi.

-Desactivar WPS.

-Activar y direccionar DMZ.

-Activar Upnp.

 

¿Tienes establecida una Ip Fija y la Puerta de enlace en la Ps4?.

 

¿Tienes una inferior a la 192.168.1.32?

Mensaje 12 de 37
2.586 Visitas

ehm si tengo una ip fija ala ps4 es la siguiente: 192.168.1.42 y tenia el dmz abierto hacia esta ip.y los puertos los especificos de ps4.

 

gateway predeterminado: 192.168.1.1

dns primario : 8.8.8.8

dns secundario: 8.8.4.4 aunk las he ido cambiando para ver si cambiaba algo pero no he notado nada en ese ascpecto tampoco.

MTU : 1500 

mascara de subred: 255.255.255.0

 

 

Mensaje 13 de 37
2.579 Visitas

perdona que se me olvido responderte a la pregunta de cual es mi firmware y no no se cual es como puedo saberlo??

Mensaje 14 de 37
2.574 Visitas

En principio esa está dentro del DHCP, de ahi que te comentara una inferior a la .32.

 

-Con el DMZ y Upnp  sería suficiente.

 

Por otra parte el Firmware puedes verlo accediendo al Portal Alejandra o a la configuración del Router:

 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-Banda-Ancha/Tutorial-Saber-si-te-roban-Wifi-Des...

 

Aquí tienes info para acceder al Portal, pero es desde este enlace:

 

http://www.movistar.es/particulares/internet/adsl-fibra-optica/clientes/configuracion-routers-portal...

Mensaje 15 de 37
2.573 Visitas

osea me estas diciendo que con poner una ip inferior a 32 y redireccionar el dmz a esa ip podria ser la solucion?

Mensaje 16 de 37
2.569 Visitas

No, en ningun momento simplemente el caso es hacer pruebas hasta dar con el problema y aun ni sabemos la versión de firmware del Router.

 

Es más, ¿Esto courre por Wifi o Cable?. ¿Has probado ambas conexiones?.

Mensaje 17 de 37
2.563 Visitas

vale gracias voy a ponerme en contacto con ellos cuando pueda para que me den toda la imformacion respecto al firmware del router y demas y redireccionar el dmz a otra ip vale cualquiera que sea inferior de 32?o me recomiendas alguna especifica?

Mensaje 18 de 37
2.557 Visitas

ehm sisi en ambas formas x cable y wifi

Mensaje 19 de 37
2.556 Visitas

Cualquiera, por ejejmplo: 192.168.1.10

 

Recuerda cambiarla en la Videoconsola.

Mensaje 20 de 37
2.554 Visitas

el firmware del router es: BHS-RTA_ES_050 y me pone k esta actualizado.

 

 

 

Mensaje 21 de 37
2.537 Visitas

he llamado a movistar y ya he redireccionado los puertos especificos de la ps4 ala ip que me dijiste tu y al realizar la prueba varias veces me salta un error en el tipo de nat que es el siguiente ( NW-31374-8) sabes xk es eso?y bueno esto logicamente lo probare en cuanto pueda esta nueva configuracion y te dire si seme soluciono el problema y gracias x todo de todas formas.

Mensaje 22 de 37
2.522 Visitas

Hola @kevinvsk69

Si continuas con alguna duda, pasanos tus datos por mensaje privado (Nº teléfono fijo, telefono movil,  email y DNI) para que lo podamos mirar e intentar ayudarte.

 

Un Saludo;



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 23 de 37
2.500 Visitas

hola andres buenas tardes mira te iba a escribir en estos dias para decirte que funciona todo correctamente y darte las gracias ya que necesitaba unos dias de comprobaciones para ver que todo funcionaba correctamente pero hasta ayer que ya le dio la venada y vuelvo a tener esos cortes k me pasaban anteriormente ehm mi pregunta es que puede ser algo sustancial o puede ser que halla recaido la averia? espero tu respuesta gracias.

Mensaje 24 de 37
2.432 Visitas

¿Enviaste los datos a @Técnico.Global-Movistar ?

 

Sigue fallando ahora mismo?. Te lo digo por revisar no sea que se hayan ido los datos del Router y sea necesario sacarlo de la gestión y probar.

Mensaje 25 de 37
2.403 Visitas