Problema velocidad con FTTH 100mb

Problema velocidad con FTTH 100mb

Buenos dias..


Tengo un problema con la conexion de fibra 100mb.

Hace 2 semanas que la instalaron, pero hasta ayer no pude disponer de un PC en condiciones para hacer las pruebas oportunas. Decir que lo tengo conectado por cable nada de wifi...

 

He estado leyendo y viendo que la gente postea sus resultados de "Speed Tests" y todos pasan de los 100mb de descarga y con latencias entre 2 y 8ms.


Yo he pasado todos los test habidos y por haber, y siempre estoy en 75-85mb de descarga, y minimo 18ms de latencia.

He contratado la fibra porque son 100mb reales.. Asi que me gustaria que alguien revisara mi caso, ya que no me parecen normales estos resultados...

 

Y lo peor es que el 1002 es todo una grabacion.. y una maquinita... No he podido hablar con nadie para contar el caso...

 

Agradeceria una solucion.


Muchas gracias

Mensaje 1 de 5
389 Visitas
4 RESPUESTAS 4

Hola buenos dias flipim

 

Entiendo que los test los haces con cable, y que la tarjeta de tu PC es Gigabit Ethernet

¿Has hecho algun test en esta pagina http://www.edialoga.es/edialoga/ ?

Si es asi :

 

Pasame tu nº de tlf. del ADSL y nif del titular por un MP ( mensaje privado ) deja el router encendido, un movil de contacto por si acaso

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 5
368 Visitas

A mi me marca entre 85-100, 

Entiendo que los tests los haces por cable no por wifi, por wifi nunca va a dar. 

También tiene que hacerlo contra el medidor de movistar que es el que ellos utilizan... si utilizas un test adsl que no es suyo te dará un poco menos igual

 

Mensaje 3 de 5
359 Visitas

Te he pasado los datos por privado.

Mensaje 4 de 5
351 Visitas

Ya, eso ya.. Pero siempre he usado el propio de Movistar y mas de lo mismo.. En ningun momento me ha llegado siquiera a los 90mb...

Puedo entender que hubiese algun momento que no llegase todo.. Pero [....], que nunca lleguen los 100mb.. me toca bastante la moral.. Y mas cuando se lee que es debido a los equipos de Movistar...

Mensaje 5 de 5
350 Visitas