Problemas Amplificador Smart WIFI (1a generación)

Highlighted
Problemas Amplificador Smart WIFI (1a generación)

Hola,

 

Os comento varios problemas que tengo con el Amplificador WiFi (primera generación, no es el nuevo redondito).

 

  1. Problemas con protocolo AirPrint: Sé que en el pasado hubo problemas con el router y el protocolo AirPrint, pero que se solucionarion hace tiempo mediante alguna actualización. Sin embargo, no estoy convencido de que ese parche llegara al Amplificador WiFi. Cuando la imperesora está conectada directamente al router todo funciona perfectamente, sin embargo cuando se conecta al Amplificador WiFi, es imposible imprimir cosas mediante el protocolo AirPrint (el dispositivo es detectado, pero no se puede enviar nada a la impresora).
  2. Problemas de conectividad intermitente: Los dispostivos que están conectados al Amplificador WiFi experimentan problemas de conectividad intermitente. Me explico: en todo momento mantienen la conectividad con el amplificador (ya sea por cable o inalámbrica), pero intermitentemente son incapaces de enviar o recibir datos (ni a Internet ni siquiera dentro de la red local), el problema se soluciona por si mismo en unos pocos minutos, pero al cabo de un rato (puede ser 5 minutos o 1 hora) vuelve a ocurrir.
  3. (NUEVO) La última version de la app Smart WiFi de Movistar ya no detecta el Amplificador WiFi en la topología de red: Anteriores versiones de la app Smart WiFi detectaban tanto mi router principal, como el Amplificador WiFi. Desde hace algún tiempo (no sabría deciros que versión de la app), esta solamente es capaz de detectar el router principal, pero no el amplificador.

Sinceramente, estos problemas me hacen pensar que, o bien hay un problema en mi unidad, o bien la primera generación del Amplificador WiFi tiene algunos problemas, que quizás habéis solucionado en la nueva versión (el pequeñito redondo).

 

En cualquier caso, me gustaría que encontráramos una solución para poder realmente disfrutar del amplificador.

 

Un saludo,

Xavier

 

 

 

Etiquetas (3)
Mensaje 1 de 29
2.344 Visitas
28 RESPUESTAS 28
Highlighted

Buenos días @xvrbx!

 

Para poder comprobar con determinación la incidencia que tienes, por favor, facilitanos por mensaje privado pulsando en técnico-movistar seguido de enviar mensaje los siguientes datos:

 

- Dirección completa donde tiene la incidencia.

- Nombre y apellido de persona de contacto

- DNI

- Número de teléfono fijo

- Número de teléfono móvil de contacto

 

Un saludo.

 

Alejandro



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 29
2.274 Visitas
Highlighted

Buenos días @xvrbx!

 

Seguimos a la espera de los datos de tu linea para intentar ayudarte; escríbenos por mensaje privado.

 

Un saludo.


Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 29
2.261 Visitas
Highlighted

Buenos días @xvrbx.

 

Estamos a la espera de los datos solicitados; escríbenos por mensaje privado.

 

Un saludo.


Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 29
2.252 Visitas
Highlighted

Buenos días @xvrbx

 

He revisado su linea y todo parece correcto a nivel administrativo.

 

A nivel operativo compruebo que el router esta sincronizado pero no puedo acceder a la información del amplificador. Lo primero que se tiene que gestionar es un reset del amplificador y volver a sincronizarlo con el router.

 

¿Sería posible gestionar esa prueba?

 

Espero tu respuesta.

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 29
2.234 Visitas
Highlighted

Me ocurre exactamente lo mismo.

Equipo:

Router Smart Wifi HGU; instalado hace 1 semana.

Amplificador Smart Wifi comprado e instalado hace 5 días ( el cual supongo llevará el firmware mas actual).

La app (iOS) Smart Wifi, si reconoce al Router, pero NO reconoce al amplificador.

La navegación tanto por la red Wifi 2,4 como por la de 5 Ghz es muy inestable. Cuando le parece se desconecta y si intentas volver a conectar es imposible, me indica "contraseña no correcta", cuando realmente si lo es. He restablecido los ajuste de red de mi iPhone pero sigue sin funcionar. Intento conectar una cámara Logitech que tenia antes funcionando correctamente y tampoco me permite su conexión. he respetado el amplificador y lo he vuelto a emparejar, opero los fallos siguen igual.

Espero una respuesta vuestra antes de ejercer mi derecho de desistimiento (me quedan 8 días) de la compra del amplificador, muy a mi pesar, pues me gustaría mucho poderlo usar ya que me es imprescindible tener un amplificador de señal.

Un saludo.

Mensaje 6 de 29
2.226 Visitas
Highlighted

Esa prueba la he realizado ya varias veces. El Amplificador WiFi reconecta y sincroniza con el router principal (todas las luces pasan a color azul), pero aun así el amplificador sigue siendo invisible a la app Smart Wifi.

 

Mensaje 7 de 29
2.222 Visitas
Highlighted

Buenos días @esales @xvrbx

 

Existe un error que tenemos notificado por el cual la APP Smart WIFI no detecta el VideoBridge. Nos han indicado que este problema se resolverá en la siguiente actualización.

 

Este inconveniente no tiene porque afectar a la conectividad del dispositivo.

 

@xvrbx, ¿sigues teniendo problemas de conectividad?

 

@esales, para poder ayudarte con tu linea confirma los dos últimos números de tu linea fija o si puedes abre un nuevo hilo público para tratarlo de forma personal como estamos haciendo con @xvrbx.

 

Un saludo.


Alejandro

 

 

 

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 29
2.202 Visitas
Highlighted
Gracias por tu respuesta Alejandro.
Los números que solicitas son 40
Un saludo.
Mensaje 9 de 29
2.198 Visitas
Highlighted

Hola @esales.

 

He revisado tu linea y todo esta correcto.

 

He gestionado una serie de pruebas en la red WIFI del router. Comprueba si continuas con los cortes.

 

Espero tu respuesta.

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 29
2.196 Visitas
Highlighted
Gracias por tu respuesta.
La línea en principio va bien. Los cortes, mejor dicho la imposibilidad de conectar con las 2 redes se produce cuando me conecto al amplificador. Por eso el título de mi post.
Y en concreto, tal y como comenté, no me deja conectar indicándome contraseña incorrecta cuando si es correcta. restablecí los ajuste de red de mi iPhone y también en el iPad pero no se soluciona. Está claro que es un problema con el amplificador. Tiene solo 6 días.
Por cierto tú me podrías indicar que velocidades máximas puede alcanzar el amplificador smart wifi base 2, en la red de 2,4 y en la de 5 Mgz ?

Un saludo.
Mensaje 11 de 29
2.192 Visitas
Highlighted

Hola de nuevo @esales.

 

He gestionado un cambio de frecuencia en la señal WIFI que genera tu VideoBridge.

 

Comprueba el uso ahora.

 

En lo que respecta a las velocidades de las conexiones WIFI porque siempre se van a ver afectadas por factores externos que no podemos controlar. Solo se garantiza la velocidad máxima de conexión, en tu caso 600 MB, cuando los dispositivos están conectados por cable al router.

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 29
2.188 Visitas
Highlighted
Gracias por tu respuesta Alejandro.
Lo que me indicas con respecto a la velocidad ya lo sé. Mi pregunta se refiere a las características técnicas propias del amplificador, que velocidad maxima puede dar en la red de 2,4 y 5 Ghz.
He reseteado el amplificador, lo he vuelto a emparejar con el router smart WiFi, y sigue siendo imposible conectarse a través del amplificador. Continúa con el error de contraseña incorrecta en ambas redes.
Un saludo.
Mensaje 13 de 29
2.185 Visitas
Highlighted

Sí, continúan los problemas intermitentes de conectividad, además del problema continuo de imposibilidad de imprimir via AirPrint (algo que no ocurre si conecto la impresora al router principal en lugar del Amplificador).

 

Un saludo,

Xavier

 

Mensaje 14 de 29
2.178 Visitas
Highlighted
Alejandro, no se si podrá ser por los cambios que has realizado, o por casualidad, pero ahora ya no tengo acceso con la app movil al router Smart WiFi. Me indica “algo no va bien … inténtalo de nuevo más tarde” y de ahí no pasa.
He reiniciado el router y he reinstalado la app, pero no se soluciona.
Que hago ??
Un saludo.
Mensaje 15 de 29
2.174 Visitas
Highlighted
Dusculpa, ya ha vuelto a funcionar. Llevaba out desde el mediodía.
Ya ha contactado conmigo un técnico para el tema del amplificador.
Gratamente sorprendido por vuestra rapidez. Gracias por todo.
Mensaje 16 de 29
2.170 Visitas
Highlighted

Buenos días @esales.

 

He comprobado en el boletín de la incidencia que tienes cita para hoy con el técnico. Esperamos a la resolución de la incidencia.

 

Un saludo.

 

Alejandro

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 29
2.140 Visitas
Highlighted
Ok, gracias por todo.
Mensaje 18 de 29
2.134 Visitas
Highlighted

Buenos días @xvrbx.

 

He revisado la incidencia y he comprobado que esta cerrada.

 

Parece que ha sido necesario un cambio de equipamiento según indica el boletín.

 

¿Solucionado?

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 19 de 29
2.104 Visitas
Highlighted
Ok, gracias por todo.
Mensaje 20 de 29
2.098 Visitas
Highlighted

Buenos días @xvrbx.

 

Seguimos a la espera de tu respuesta para poder certificar que esta el caso resuelto y poder cerrar el hilo.

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 21 de 29
2.093 Visitas
Highlighted
No el problema no se ha resuelto, pero eso es lo de menos. Al final he tenido que comprar un repetidor Tp-Link.
El problema grave, que puede ser el origen del problema del amplificador, que tengo desde el día 9 de este mes que me instalaron la fibra, es que el router cuando le parece no asigna IPs con lo que te quedas sin acceso a internet. Han venido técnicos, me han cambiado el router pero todo sigue igual. La verdad desesperado. Los 2 routers que me han instalado es el smart wifi HGU, ambos fabricados por Mitrastar. Eso creo que es el origen del problema. No se que opinaras.
Parece ser que los fabricados por Askey dan muchos menos problemas. No se si puedes echarme un cable para que cambien el router por uno de esa marca, pero estoy seguro que después de las múltiples pruebas que han hecho, esta es la solución.
Un saludo.
Mensaje 22 de 29
2.091 Visitas
Highlighted
Así no puedo seguir !!
Mensaje 23 de 29
2.088 Visitas
Highlighted

Buenos días @xvrbx.

 

Desde mi departamento técnico puedo hacer pruebas con el router que tienes ahora e intentar solucionar el error desde aquí.

 

Si no podemos resolverlo, es cuando se abre una incidencia para que recibas la visita de un técnico de Movistar. Es este técnico el que determina la sustitución del router si es necesario, y es él que determina el router que instala.

 

Yo no tengo contacto directo con ellos, solo puedo revisar el boletín de la incidencia donde ellos anotan las gestiones realizadas.

 

Como te he indicado, si crees que es un error del router podemos hacer pruebas desde aquí.

 

Espero tu respuesta para saber como proceder.

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 24 de 29
2.085 Visitas
Highlighted
Router ASKEY instalado, a ver si se acaban los problemas de IP.
A destacar el servicio en global de Movistar, increíble. No se si será porque ahora estoy dentro del servicio de atención Premium.
Mensaje 25 de 29
2.079 Visitas