Problemas Filtrado MAC router Comtrend

Problemas Filtrado MAC router Comtrend

Hola

 

He configurado (ya varias veces) el tema del filtrado MAC en el router Comtrend a través del portal Alejandra. En principio, cuando lo hago funciona bien; el problema viene cuando apago el router. Al volver a encenderlo, ningún dispositivo Wifi se consigue conectar. Tengo que volver a entrar en el portal y 'engañar' a la aplicación para que piense que hay una operación pendiente de enviar (normalmente añado o quito una dirección MAC ficticia). Al realizar esa operación pendiente los equipos vuelven a conseguir conectarse. 

 

¿Cuál puede ser el problema?

Mensaje 1 de 2
588 Visitas
1 RESPUESTA 1
Re: Problemas Filtrado MAC router Comtrend

porque no lo sacas del portal a lejandra?mira yo el mio lo saque dle portal alejandra,con lo qu epuedes configurarlo como tu quieras,es decir yo desactive wps y mira por las noches cuando me acuesto suelo apagar el router,no la ONT,EL ROUTER QUE ES UN VG8050,Y TAMBIEM POR EL DIA CUANDO SALGO EL WIFI CON EL BOTONCITO DE DETRAS DEL ROUETR,O A VECS LA WIFI LA CONECTO DESDE EL ORDENADOR,PERO MIRA YO APAGO EL ROUTER Y AL DIA SIGUIENTE LO PONGO  OTRA VEZ A FUNCIONAR Y LAS CONEXIONES WIFI NO LA SPIERDE NI NADA,POR ESO SI LO SACS DLE PORTAL ALEJANDRA YO CEO QUE TE SERA MEJOR,Y YA VERAS QUE NO ES NADA DIFICL,YA QUE POR AQUI HAY PERSONAS QUE LO PUEDEN EXPLICAR Y AYUDAR,INCLUSO YO MISMO SI EN ALGO TE PUEDO AYUDAR LO HARIA,ASI QUE SALUDOS.

Mensaje 2 de 2
561 Visitas