Problemas Fotos Streaming

Highlighted
Problemas Fotos Streaming

Desde hace varias semanas ha dejado de funcionar las fotos en streaming entre dos iPhones y un iPad que tengo en casa, en la cual tengo fibra de 100MB con un router Comtrend WAP 5813-n (el resto de internet funciona a las mil maravillas). Todos están con el mismo ID de Apple. Lo raro es que me conecto en cualquier otra ADSL de Movistar (amigos, familia, etc) y las fotos en streaming funcionan perfectamente. El problema lo tengo en casa. He visto varios mensajes relacionado con este problema y la solución está en algo del firmware del router. Sería perfecto si algún moderador pudiese ayudarme con este tema. Muchas gracias de antemano

Mensaje 1 de 3
191 Visitas
2 RESPUESTAS 2
Re: Problemas Fotos Streaming

Hola MASC65:

 

Pásame el número de teléfono y nif del titular para ver si se puede actualizar el firmware.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 3
167 Visitas
Re: Problemas Fotos Streaming

Esta mañana he visto que ya estaba disponible la versión 6.1 de IOS, pues bien, la he actualizado en uno de los iPhones y las fotos en streaming han empezado a funcionar en este iPhone, pero no en el otro iPhone ni en el iPad que no los he actualizado de momento. Esta tarde cuando llegue a casa los actualizaré a la version IOS 6.1 y te diré. Muchas gracias

Mensaje 3 de 3
154 Visitas