Problemas Microcortes Fibra y tras venir técnico mas problemas

Problemas Microcortes Fibra y tras venir técnico mas problemas

Buenas tardes,

 

Me pongo en contacto con vosotros ante la imposibilidad de conseguir mas información por otros canales. 

 

Tengo Abierta incidencia con código XTZ834 por problemas con microcortes en mi conexion fibra optica. Tras venir el tecnico y cambiar la OTN y el router me comenta que le problema está en la central. Que ya no se ocupa el y que los compañeros de infraestructura lo mirarán. El problema es que cuando vino esta mañana tenia microcortes y veia la TV. Hoy por la tarde sigo con microcortes y el decodificador no se conecta a la red (he revisado los cable etc). Adicionalmente al cambiar de router he intentado acceder al portal alejandra para configurame la wifi y los puertos y cuando le doy a aplicar los cambios me da un error el portal diciendo que no se puede comunicar con mi router.

 

En el 1002 tanto llamando como SMS solo me dicen que están en ello. Necesitaría saber una fecha prevista de resolucion debido a que soy informático ye internet es una herramienta basica y ncesaria para ejercer.

 

Por favor agradeceria saber el tiempo de resolución estimado y estos dias que estoy sin servicio si se me van a descontar de la proxima factura o cómo piensa actuar movistar.

Mensaje 1 de 4
946 Visitas
3 RESPUESTAS 3

Buenos días , cmvf80:

 

El router no estaba configurado. Ya está bien y  además actualizada la versión , pero no tenemos conexión con el desco. Comprueba cableado y haz un reset del desco.

 

Saludos, Juan Ignacio



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 4
922 Visitas

Buenos días Juan Ignacio,

 

Lamento comentarte que aun no están solucionados los problemas siguientes:

 

* El decodificador está conectado por cable y he probado que el cable está bien con un pc. He vuelto a reiniciar el decodificador pero sigue sin encender el led de red. Por tanto sigo sin ver la tv.

 

* He visto que se ha actualizado el SID de mi wifi. He ido a poner la password que teneia desde el portal Alejandra y tras darle a aplicar a los cambios e ir a la pestaña para procesar los cambios pendientes me dice: "Error al obtener los datos de su router" Lo sentimos pero en estos momentos no podemos acceder a sus datos de gestión. Este es el mensaje que me da desde ayer.

 

 

Os dejo encendido y conectado el deco para ver si en remoto sois capaces de hacer algo.

 

Por favor confímame cuando podría tener estos temas soluciones.

 

Un saludo y gracias por tu ayuda de antemano.

Etiquetas (2)
Mensaje 3 de 4
913 Visitas

Me acaban de llamar del 1002 que ya está arreglado remotamente. Al parecer faltaba configuracion en el router. Cuando llegue a casa lo reviso y confirmo

Mensaje 4 de 4
896 Visitas