Problemas al conectar con una red PLC (fibra óptica)

leia3
Mi vida cambió con el ADSL
Problemas al conectar con una red PLC (fibra óptica)

Acabo de instalar fibra óptica en mi casa. También he comprado unos adaptadores para PLC (AV500 de TP-Link). Hago la conexión plug and play según se indica en las instrucciones, pero no consigo conexión a internet, aunque sí me indica que estoy unida a una red doméstica con el mismo nombre que la red de internet. ¿Alguna idea de qué puede estar pasando y cómo solucionarlo?

Etiquetas (2)
Mensaje 1 de 5
3.169 Visitas
4 RESPUESTAS 4
JulioC-Movistar
Antiguo Moderador

bienvenido.png  a la comunidad  @leia3.

 

Me imagino que tienes dos PLC AV500 y que el primero lo conectas por cable directamente al router, transmite lo que puede por la red eléctrica y llega al segundo PLC en una habitación distante, lo que ya no sé es si te conectas a ese segundo PLC por wifi o por cable, en caso de que lo estés haciendo por wifi prueba a conectar un PC por cable al segundo PLC para ver si así tienes navegación.

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 5
3.142 Visitas
leia3
Mi vida cambió con el ADSL

Lo siento, he dado poca información. Efectivamente, tengo ambos conectados por ethernet, tanto el del router como el del ordenador. Cuando compruebo la información de la red en el ordenador me indica, dentro de la red doméstica que aparecen tanto la conexión a internet como la de red local

PrtScr capture_2.png

 

En cambio, si desconecto el aparatito del ordenador, desaparece en iconito de conexión de área local. Por eso interpreto que sí que detecta la red, pero no es capaz de conectar en ella a internet.

 

Mensaje 3 de 5
3.134 Visitas
JulioC-Movistar
Antiguo Moderador

Ok, aclarado, si conectando el PC directamente al router navega bien y conectándolo al PLC no navega, entonces debieras dirigirte al  Soporte - TP-Link ya que es con seguridad un problema de esos equipos y que yo sepa los PLC al trabajar en una capa más baja de la comunicación no tienen capacidad de configuración ninguna aparte del enlace entre ellos mismos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 5
3.129 Visitas
JulioC-Movistar
Antiguo Moderador

No hemos tenido más noticias tuyas, espero que tu duda haya quedado resuelta, si para mañana no hemos recibido noticia en contra lo daremos por solucionado y cerraremos el hilo, si te encuentras el hilo cerrado y sigues con problemas no dudes en ponerte en contacto de nuevo con nosotros en Soporte Técnico Banda Ancha

 

Si consideras que alguna de las respuestas es la solución a tu duda o problema, te agradecería que la marques clicando en el botón "Aceptar como solución" con esa acción ayudarás a otros usuarios que puedan tener el mismo problema.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 5
3.102 Visitas