Problemas con Comtrend VG-8050

Joiba
Yo probé el VDSL
Problemas con Comtrend VG-8050

Buenas tardes, desde que me han instalado la fibra y el router del asunto, cada vez que le cambio la contraseña de acceso para poder configurarlo personalmente, al cabo de unas horas y en adelante se va la conexión de internet, el piloto se pone en rojo y tengo que reiniciarlo para que vuelva a conectar, si por el contrario lo dejo con el portal alejandra, no tengo problemas pero por supuesto los juegos online no van como deben. Lo único que cambio en el router es el DMZ y activo upnp. 

Pueden ayudarme?

Saludos.

Mensaje 1 de 6
598 Visitas
5 RESPUESTAS 5
banyosoto
El 3G me dio alas

La verdad es que este modelo está dando muchos problemas con la versión de firmware que tiene.

 

De momento hasta que no haya actualización de firmware, poco puedes hacer.

 

 

Lo único que se me ocurre es que cuando cambies la contraseña, no la pongas de + de 6 dígitos alfanuméricos ni - de 4 dígitos.

 

Así en teoría debería guardar la contraseña correctamente, una vez realices los cambios que quieres en el router, a parte de aplicar los cambios, guarda un backup de la configuración que tienes en tu ordenador, así por lo menos si se vuelve a resetar, ya solo tienes que cambiar la contraseña otra vez y cuando entres por el interfaz web del router, solo hace falta cargar el backup.

 

 

Salu2

Mensaje 2 de 6
591 Visitas
Joiba
Yo probé el VDSL

Gracias por la contestación.

El tema es que a mi si me guarda todos los cambios perfectamente, el problema es que se desconecta de la red dos o más veces al día cuando tengo el control del router manualmente, por el contrario si el control lo tengo por el portal alejandra no se desconecta.

Espero ayuda y gracias.

Mensaje 3 de 6
553 Visitas
banyosoto
El 3G me dio alas

Pues ya hay una actualización del firmware del router Comtrend VG-8050.

 

Con un reseteo de fábrica, ya se realiza automáticamente el nuevo firmware.

 

Prueba a realizar la actualización y si cuando vuelvas a tener  el control, el problema de la desconexión sigue latente, que te lo miren mejor.

 

 

Salu2

Mensaje 4 de 6
549 Visitas
Joiba
Yo probé el VDSL

Buenos días

Después de actualizar el router ayer y volverlo a configurar manualmente, sigo en las mismas, esta mañana me he levantado y estaba la luz roja encendida y sin conexión a internet, reinicio y listo.

Alguna ayuda?

Gracias.

Mensaje 5 de 6
523 Visitas
Joiba
Yo probé el VDSL

Buenas de nuevo, pues sigo igual, me han cambiado el router y sige haciendo lo mismo.

Podeis ayudarme?

Gracias.

Mensaje 6 de 6
476 Visitas