Problemas con Mitrastar HGW-2501GN​-R2

chesco70
Aportador Cinturón Verde
Problemas con Mitrastar HGW-2501GN​-R2

Ayer 23/01 cambiaron mi contrend VG-8050 por un Mitrastar HGW-2501GN​-R2 y desde entonces no puedo entrar en los contenidos de mi Smart TV  LG.   Usabamos sobre todo la aplicacion de YOMVI para ver peliculas y ahora se queda pensando todo el rato y no logras entrar.

 

Me pueden ayudar.

 

Gracias de antemano.

Mensaje 1 de 12
565 Visitas
11 RESPUESTAS 11
zobex
Aportador Cinturón Azul

la tele esta conectada por cable o por wifi , si es por wifi te da error al conectarte a la red wifi o tienes internet en la tele pero solo te falla la app de yomvi ??

Mensaje 2 de 12
560 Visitas
chesco70
Aportador Cinturón Verde

La Tv esta conectada por wifi como estaba con el Contrend VG-8050.   A internet puedo acceder desde ella, pero a la aplicaciones del Smart TV no.  Po ejemplo la que mas utlizamos es la de YOMVI.

 

 

Mensaje 3 de 12
557 Visitas
zobex
Aportador Cinturón Azul

haber no me ha quedado claro , se supone que tienes internet en la tele pero que ninguna app funciona ? , has probado a borrar la conexión wifi y volver a crearla o conectar por cable la tele para hacer la prueba si es del wifi

Mensaje 4 de 12
550 Visitas
chesco70
Aportador Cinturón Verde

La conexion con la TV la tuve que poner ayer de nuevo ya que el cambiarme el router este nuevo tiene un nombre de red y contraseña diferente.

 

Como te digo con el navegador de la tv tengo internet, pero con cualquier aplicacion de ls Smart TV como es el caso de YOMVI se queda pensando con el circulo dando vueltas y asi nos podemos tirar horas.

 

 

Mensaje 5 de 12
548 Visitas
Técnico.Global-Movistar
Moderador Global Técnico

¡Hola @chesco70!

 

Hemos comprobado y ya tienes una avería abierta, los técnicos contactarán contigo a la mayor brevedad posible.

 

Un saludo



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 12
504 Visitas
cagando
Usuario Veterano
En este video os enseño como configurar un router wifi como acces point para amplificar la señal... Compra aquí el Cable Ethernet: http://amzn.to/1Pmr9aB Compra aquí una Crimpadora: http://amzn.to/1Oce056 Compra aquí Conector RJ45: http://amzn.to/1kfW1O3 Compra aquí un Router TP-Link: ...

A mí me cambiaron ADSL por fibra hace dos días y me pusieron ese router. Con la ADSL todos los dispositivos de la casa, incluida una smart tv con Android, conectaban correctamente. El router estaba en la misma habitación que la tele.

 

El nuevo router está en la habitación contigua. El portátil empezó a navegar muy lentamente y la smart, imposible de usar.

 

Pensé que podía ser la pared, el espejo, la lluvia... llevé la smart tv junto al router para eliminar problemas de wifi pero nada. Patata.

 

Abrí incidencia y el técnico me cambió el router sin ningún problema tras comentarle las pruebas que había hecho. Configuramos la tele y parecía ir bien. Se fue. Configuré el resto de dispositivos y otra vez lo mismo. Cerré la avería porque llegué a la conclusión de que el router es una patata en cuanto a wifi se refiere. O la tele y el portátil, pero con el otro router, iban bien.

 

Al final he cogido el router de la ADSL, lo he configurado como si fuera un punto de acceso y lo he conectado al nuevo con RJ45. Los dos en la habitación contigua a la tele.

 

Ahora todo va bien. La tele y el portátil los conecto a través del viejo router y el resto de dispositivos por el nuevo.

 

Aquí puedes ver cómo configurar el router como AP (es el modelo que tengo yo en concreto, pero el concepto, es el concepto).

https://www.youtube.com/watch?v=UPFj7MQpVrI

 

 

Mensaje 7 de 12
481 Visitas
Técnico.Global-Movistar
Moderador Global Técnico

¡Hola @chesco70!

 

Hemos generado un parte de avería para que los técnicos revisen tu incidencia. Se pondrán en contacto contigo lo antes posible.
 

Salu2.
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 12
445 Visitas
cagando
Usuario Veterano

Yo lo voy a dejar con los dos routers y así separo tráfico wifi pero probablemente cambiando a "auto" el ancho del canal, te funcione.

 rififi.PNG

Mensaje 9 de 12
418 Visitas
Técnico.Global-Movistar
Moderador Global Técnico

Hola @chesco70

 

La incidencia que te abrimos ayer consta cerrada, si puedes nos confirmas si se solucionó.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 12
392 Visitas
chesco70
Aportador Cinturón Verde

La solucion fue la sigueinte.

 

Volvio a pasar el tecnico otra vez.  Era el mismo que me habia puesto el mitrastar y volvio a colocar mi antiguo Contrend VG 8050 que aun lo llevaba en la furgoneta.   La solucion no me gusto mucho ya que este se tuvo que cambiar por los cortes que tenia de internet.

 

La verdad que el tecnico deja mucho que desear.   Las 2 veces que ha venido a casa no ha estado mas de 15 min.  El tiempo justo de cambiar el router y salir corriento.  Sin poder comprobar nada mas.  Como digo asistencia lamentable.  

 

De momento con el viejo contrend con un reset que le he hecho yo mismo ya que el tecnico lo instaló y salio pitando, de monento bien.   De todas formas ayer estuve hablando con un tecnico del 1002 y dejo todo anotado sobre lo que habia pasado.

Con el Contrend VG-8050 de nuevo puedo entrar en mi Smart TV sin problemas.

 

Ah.  comentario del tecnico como solución.   "Cambiase usted de compañia.   Todo los router de movistar son igual de malos. Yo personalmente tengo Orange"

 

Patetico !!!!!.

 

 

Mensaje 11 de 12
377 Visitas
cagando
Usuario Veterano

Yo con el viejo como AP para la tele y el portátil estoy contento. Separo el tráfico wifi y me funciona todo perfecto. Eso sí, un aparato más consumiendo pero en fin

Mensaje 12 de 12
374 Visitas