Problemas con el wifi al arrancar el Mitrastar DSL-100HN-T1v4

ssegovia
Usuario Senior
Problemas con el wifi al arrancar el Mitrastar DSL-100HN-T1v4

Buenas. Tengo el Mitrastar DSL-100HN-T1v4 con firmware V1.13(WJY.0)b15 y cada vez que arranca (porque se vaya la luz, por ejemplo), aparentemente se activa la wifi pero en realidad no se puede conectar, es decir, se ve la red desde cualquier dispositivo pero te rechaza cuando intentas conectarte. Es necesario que entres en el router, desactives la conexón wifi y la vuelvas a activar para que vaya todo correctamente.

 

Esto no sería un problema de no ser porque tengo una cámara de seguridad conectada a la wifi y durante estas vacaciones, ha habido un corte temporal de la luz y cuando esta ha vuelto (casi al instante), la cámara ya no ha podido conectar, lo que es un problema.

Mensaje 1 de 9
469 Visitas
8 RESPUESTAS 8
JuanC-Movistar
Antiguo Moderador

Buenos dias @ssegovia, pásame por privado el nº de teléfono, nif del titular y un nombre y móvil de contacto por si es necesario. Deja el router encendido y reviso el circuito.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 9
449 Visitas
JuanC-Movistar
Antiguo Moderador

He revisado el router y veo que tiene la última versión de firmware disponible, si la red se ve correctamente es raro que no deje conectarte; has comprobado que el problema no venga por la cámara o el programa que utilice para ser monitorizada? verifiza que el puerto que utilice cuando arrancas el router te de que está abierto o cerrado.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 9
422 Visitas
ssegovia
Usuario Senior

Buenos días. No se conecta ningún dispositivo cuando arrancas el router. Las pruebas las he realizado con un portátil, un sobremesa y un móvil dado que como bien dices, hacer pruebas con la cámara es muy difícil ya que depende de otras muchas cosas. Cualquiera de los dispositivos que te he comentado ven la señal wifi pero el router no deja que conecten hasta que no deshabilitas el wifi y lo vuelves a habilitar.

Mensaje 4 de 9
416 Visitas
JuanC-Movistar
Antiguo Moderador

Ok ssegovia, por lo que comentas de las pruebas que has hecho parece que sea un problema del router. Te he abierto incidencia y te paso más detalles por privado.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 9
413 Visitas
ssegovia
Usuario Senior

Gracias. Comentaré el resultado una vez lo vea el técnico.

Mensaje 6 de 9
405 Visitas
JuanC-Movistar
Antiguo Moderador

Ok, dejo el hilo abierto hasta que comentes si queda todo bien.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 9
401 Visitas
ssegovia
Usuario Senior

Finalmente vinieron los técnicos ayer y solucionaron el problema reemplazando el Router.

 

Muchas gracias por todo.

Mensaje 8 de 9
390 Visitas
JuanC-Movistar
Antiguo Moderador

Buenos dias @ssegovia, me algregra ver que finclamente se haya podido solucionar de forma sastifactoria. Cierro el hilo y ya sabes que nos tienes aquí para lo que necesites.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 9
388 Visitas