Problemas con fibra optica 300 megas

AleixVL
Más integrado que la RDSI
Problemas con fibra optica 300 megas

 Buenas tardes,

El martes pasado me instalaron la fibra optica de movistar con los 300 megas y tengo dos problemas:

 

El primera vendria a ser que no me llegan los 300 megas, tengo conectado el portatil con un cable categoria 6, he hecho test de velocidad y no me llega a las 300, de bajada ronda siempre los 80-90 megas y de subida 20-30 megas.

 

El segundo vendria a ser que tengo una ps4 que conecto con el mismo cable, y aparte de tener los mismo problemas de velocidad (buenas mas exagerados ya que con ps4 tengo 50 megas de bajada y 5 o 6 megas de subida),

No me puedo conectar a psn, no tengo problemas para internet o actualizaciones de sistema, pero cuando voy a conectarme a la store o a iniciar sesion me sale error o se queda cargando durante horas.

 

Si alquien sabe solucionar alguno de los dos problemas le agredeceria que me ayudara.

Gracias de antemano a todos.

Mensaje 1 de 3
451 Visitas
2 RESPUESTAS 2
TecnicoMovistarTV-Movistar
Técnico MovistarTV

Hola AleixVL

 

Para poder navegar a 300 megas tienes que usar cable ethernet de categoría 5E o superior por ejemplo categoría 6,  no vale categoría 5,  tienes que comprobar tanto el cable que une la ont con el router como el cable que une el router con el ordendor, También tienes que comprobar que la tarjeta de red del ordenador sea Gigabit y además que la tarjeta esté configurada a la velocidad de 1 gigabit o en automático.

 

Te dejo un enlace para comprobar la configuración de la tarjeta de red:

guía de configuración para velocidades de 300 Mb de bajada

 

Saludos

luismi



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 3
365 Visitas
muse666
Más integrado que la RDSI

Buenas,

 

Tengo un problema parecido, tengo contratado los 300 mbps de de descarga y los 30 mbps de subida, pero de descarga sólo me llegan entre 20-25 y de subida va perfecto 30-31.

 

Mi equipo lleva fast ethernet (10/100) por lo que entiendo que nunca llegará a los 300, pero sin embargo, creo que deberían llegar entre 80-100 pero, como ya he dicho antes, sólo llega a 20-25 de descarga cosa que me extraña muchísimo. El test lo he hecho con cable cat 5e sin nada más conectado al router y con wifi desconectado, con el ordenador recién iniciado y tan sólo con el navegador abierto (firefox). También he hecho el test por wifi y cual es mi sorpresa, mismo resultado tanto en bajada como en subida, cosa rara.

 

Gracias. Un saludo.

 

Pantallazo-1.png

 

 

 

 

Mensaje 3 de 3
347 Visitas