Problemas con fibra (páginas no cargan+ servicios de Google + teléfono no da tono)

Problemas con fibra (páginas no cargan+ servicios de Google + teléfono no da tono)

Hola,

Llevamos ya unas semanas, posiblemente más de un mes con continuos problemas con la línea de fibra que tenemos.

Problema 1
1) A las páginas les cuesta un mundo cargar (cuando lo hacen)

2) El test de velocidad, después de esperar unos minutos a que cargue la página, muestra velocidad correcta pero unos tiempos de respuesta de cerca de 300ms.

3) En algunos momentos el tiempo de respuesta  es el esperado (algunas veces 10, otras 30) pero al rato vuelve otra vez a los problemas.
4) Si utilizo una VPN las páginas cargan sin ninguno de los problemas anteriores (este post lo estoy mandando a través de una VPN para poder cargar la página, no cargaba de otra forma).


Por poner un ejemplo más concreto, ahora mismo ha tardado en cargar la página del test de velocidad un par de minutos, sin embargo los resultados son 104.8/99.18/30ms, lo que no explica la realidad de la situación.

El proceso más o menos fue que se abrió la incidencia, vino un técnico con un router nuevo (Askey RTF3505VW) que no solucionó el problema y después de hablar por teléfono con el servicio técnico hace un par de semanas parecía que la situación se había resuelto al menos en lo que respecta a cargar las páginas, tiempos de respuesta... Sin embargo, hemos vuelto al estado inicial del problema.


Esto me lleva al problema 2. Al volver a aparecer esta situación llamé al 1002. La persona con la que hablé me dijo que viendo mis tests de velocidad no iba a abrir una incidencia ya que le parecen correctos y me aconsejó resetear el router). El resultado es que después de hacerlo sigo teniendo problemas con la línea de Internet y el teléfono ya no da tono.

Y el problema 3, que puede estar relacionado con el 1 o no. Incluso cuando otras páginas cargan bien, tenemos muchos problemas al usar servicios de Google. Un ejemplo es la imposilidad de adjuntar un archivo en Gmail, directamente no carga y al final da fallo. De nuevo, esto deja de suceder si utilizo una VPN.

Agradecería por favor algo de ayuda . Estoy intentando ayudar a mis padres con este problema y me han pedido que comente tanto con el servicio técnico como con cualquier persona de soporte con la que hable que si no se soluciona van a dar de baja la línea ya que están pagando por algo que no pueden usar.


Gracias.

 

 

 

 

Etiquetas (5)
Mensaje 1 de 9
232 Visitas
8 RESPUESTAS 8
Highlighted
Re: Problemas con fibra (páginas no cargan+ servicios de Google + teléfono no da tono)

Hola th3sorcerer y bienvenido a la Comunidad!!

 

con el fin de comprobar tu línea por favor remítenos un mensaje privado con los siguientes datos: número de línea fija, DNI, nombre y apellidos, domicilio de instalación y número móvil de contacto.

 

Puedes hacerlo pinchando en el siguiente enlace.

 

En espera de tu respuesta dejamos este hilo abierto.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 9
182 Visitas
Highlighted
Re: Problemas con fibra (páginas no cargan+ servicios de Google + teléfono no da tono)

Hola Víctor,

Ya te he mandado los datos.

Gracias.

Mensaje 3 de 9
175 Visitas
Highlighted
Re: Problemas con fibra (páginas no cargan+ servicios de Google + teléfono no da tono)

Saludos,

 

Doy más información:


-  El teléfono sigue sin funcionar.
- Usar la VPN parece que soluciona algunos problemas de carga, sin embargo, no soluciona el tema de los adjuntos de Gmail. Siguen sin subir. Esto no es un problema desde el móvil (movistar) o desde otra conexión que tenemos en otro sitio (también movistar), parece ser específico de esta línea.


Adjunto varios traceroute a diferentes hosts para dar algo más de información.

movistar.es

mtr --report movistar.es    
Start: 2020-01-04T11:06:44+0000
HOST: arcadia                     Loss%   Snt   Last   Avg  Best  Wrst StDev
  1.|-- _gateway                   0.0%    10    0.8   0.7   0.5   0.8   0.1
  2.|-- 212.red-80-58-67.staticip  0.0%    10    3.4   5.0   3.0  15.6   3.8
  3.|-- 141.red-80-58-93.staticip  0.0%    10   24.2  22.7  21.5  24.6   1.1
  4.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0

 

comunidad.movistar.es

mtr --report comunidad.movistar.es
Start: 2020-01-04T11:12:30+0000
HOST: arcadia                     Loss%   Snt   Last   Avg  Best  Wrst StDev
  1.|-- _gateway                   0.0%    10    0.7   0.7   0.5   0.9   0.1
  2.|-- 212.red-80-58-67.staticip  0.0%    10    6.2   3.9   3.0   6.2   0.9
  3.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
  4.|-- 249.red-81-46-3.customer.  0.0%    10   17.2  18.3  17.2  21.7   1.3
  5.|-- 225.red-81-46-3.customer.  0.0%    10   15.0  14.6  13.8  15.3   0.5
  6.|-- ae1-400-gramadte3.net.tel  0.0%    10   20.7  18.7  18.1  20.7   0.9
  7.|-- 176.52.248.194             0.0%    10   18.7  19.1  17.6  27.5   3.0
  8.|-- amazon-ae6-0-grtmadte1.ne  0.0%    10   17.4  18.7  17.4  22.2   1.9
  9.|-- 52.93.93.132               0.0%    10   20.0  20.3  19.5  21.0   0.6
 10.|-- 52.93.104.111              0.0%    10   19.8  20.8  18.5  30.9   3.6
 11.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
 12.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
 13.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
 14.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
 15.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
 16.|-- server-13-33-235-51.mad51  0.0%    10   15.0  15.1  14.7  16.0   0.4

 

google.com

mtr --report google.com           
Start: 2020-01-04T11:13:22+0000
HOST: arcadia                     Loss%   Snt   Last   Avg  Best  Wrst StDev
  1.|-- _gateway                   0.0%    10    0.7   0.7   0.6   0.8   0.1
  2.|-- 212.red-80-58-67.staticip  0.0%    10    3.9   6.1   3.1  27.9   7.7
  3.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
  4.|-- 249.red-81-46-3.customer.  0.0%    10   17.8  18.3  17.2  24.1   2.1
  5.|-- 225.red-81-46-3.customer.  0.0%    10   14.2  14.5  14.0  14.9   0.3
  6.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
  7.|-- 209.85.149.88              0.0%    10   18.8  18.2  17.6  18.8   0.5
  8.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
  9.|-- mad07s10-in-f14.1e100.net  0.0%    10   18.4  18.7  18.4  19.1   0.2

 

Gmail

mtr --report mail.google.com
Start: 2020-01-04T11:14:20+0000
HOST: arcadia                     Loss%   Snt   Last   Avg  Best  Wrst StDev
  1.|-- _gateway                   0.0%    10    0.9   0.7   0.6   0.9   0.1
  2.|-- 212.red-80-58-67.staticip  0.0%    10    3.5   3.7   3.0   4.9   0.5
  3.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
  4.|-- 249.red-81-46-3.customer.  0.0%    10   18.1  18.9  17.6  27.3   3.0
  5.|-- 225.red-81-46-3.customer.  0.0%    10   39.6  17.0  14.2  39.6   7.9
  6.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
  7.|-- 72.14.219.20               0.0%    10   18.5  18.2  17.8  18.6   0.3
  8.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
  9.|-- 74.125.253.202             0.0%    10   20.6  20.0  19.4  20.6   0.4
 10.|-- 74.125.242.178             0.0%    10   22.1  20.9  18.6  28.3   3.0
 11.|-- 108.170.253.241            0.0%    10   19.1  19.1  18.5  19.5   0.3
 12.|-- 108.170.233.247            0.0%    10   19.1  19.6  18.4  23.5   1.4
 13.|-- arn02s06-in-f165.1e100.ne  0.0%    10   17.9  18.0  17.7  18.4   0.3

 

Netflix

 

mtr --report netflix.com    
Start: 2020-01-04T11:17:02+0000
HOST: arcadia                     Loss%   Snt   Last   Avg  Best  Wrst StDev
  1.|-- _gateway                   0.0%    10    0.7   0.7   0.5   0.9   0.1
  2.|-- 212.red-80-58-67.staticip  0.0%    10    3.6   3.7   3.0   4.4   0.4
  3.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
  4.|-- 249.red-81-46-3.customer.  0.0%    10   20.7  22.8  20.5  38.4   5.5
  5.|-- 233.red-81-46-3.customer.  0.0%    10   21.0  18.6  17.3  23.3   2.0
  6.|-- 216.184.113.250            0.0%    10   31.1  25.3  21.4  31.1   3.3
  7.|-- 213.140.50.35              0.0%    10   21.3  20.4  19.7  22.6   0.9
  8.|-- 150.222.26.21              0.0%    10   24.4  25.8  21.4  31.3   3.9
  9.|-- 52.93.17.63                0.0%    10   17.9  19.8  17.5  26.4   3.0
 10.|-- 54.239.41.65               0.0%    10   49.5  50.0  49.5  50.5   0.4
 11.|-- 52.93.129.159              0.0%    10   52.6  54.4  52.3  63.1   3.5
 12.|-- 150.222.240.8              0.0%    10   55.1  55.3  53.5  59.6   1.9
 13.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
 14.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
 15.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
 16.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
 17.|-- 150.222.241.208            0.0%    10   55.5  52.6  51.0  57.4   2.1
 18.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0
 19.|-- 52.93.6.176                0.0%    10   54.2  55.4  53.5  62.5   3.2
 20.|-- 52.93.101.7                0.0%    10   50.9  50.7  50.2  51.7   0.5
 21.|-- 52.93.101.38               0.0%    10   52.7  55.1  52.7  66.2   4.1
 22.|-- 52.93.7.121                0.0%    10   52.7  53.3  52.7  54.2   0.5
 23.|-- ???                       100.0    10    0.0   0.0   0.0   0.0   0.0

 

Estos no parecen estar mal. Sin embargo, seguimos teniendo problemas.

Mirando la pestaña de Network en Chrome puedo ver que hay bastantes requests que no se completan (el status es failed después de esperar más de 30s).

Gracias.

Mensaje 4 de 9
127 Visitas
Highlighted
Re: Problemas con fibra (páginas no cargan+ servicios de Google + teléfono no da tono)

Hola th3sorcerer ,

 

según las trazas siempre llega y no están mal y las pruebas en Movispeed tampoco, pero la latencia es muy alta y si nos indicas que tarda en resolver IPs...

 

estamos haciendo pruebas con la línea. En unos 10 minutos aplica un reset de fábrica del router presionando durante al menos 10 segundos en el orificio trasero del router rotulado como RESET. Espera a que se rearme con los 4 leds en azul. Después cuenta unos 10/15 minutos aproximadamente y apaga/enciende el router con el interruptor de ON/OFF. Espera a que se rearme y pruébalo de nuevo.

 

Si vuelve a ocurrir que tarda en resolver nuestras DNSs, arranca el pc/portátil en modo seguro con acceso a red (sin antivirus, cortafuegos...) y si pasa lo mismo avísanos y abrimos una incidencia por posible incidencia en red aún con la velocidad de navegación correcta. Para llegar aquí ya tendrías que confirmarnos por mensaje privado el número de contacto para poder abrir la incidencia.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 9
109 Visitas
Highlighted
Re: Problemas con fibra (páginas no cargan+ servicios de Google + teléfono no da tono)

Hola,


Ya que yo ya no estoy por allí mi padre ha probado a resetear el router como me pedías. Seguimos en las mismas, el teléfono no funciona y el Internet sigue dando problemas.

Durante 3 semanas que estuve allí hice pruebas con:
- Sobre mesa con Windows 10

- Portátil con Windows 10

- Portátil con Linux

- iPad

Todas las pruebas por cable excepto el iPad. Y en todos tuve el mismo resultado.

Podéis abrir una incidencia e intentar solucionar el tema, pero mi consejo es que sea rápido. Después de más de un mes de problemas (y sobre todo el pruebe aquí, reinicie allí...) mis padres están decididos a dar de baja la línea.

Saludos.

 

Mensaje 6 de 9
87 Visitas
Highlighted
Re: Problemas con fibra (páginas no cargan+ servicios de Google + teléfono no da tono)

Hola th3sorcerer ,

 

envíanos un mensaje privado con un número de contacto para el técnico.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 9
82 Visitas
Highlighted
Re: Problemas con fibra (páginas no cargan+ servicios de Google + teléfono no da tono)

Hola th3sorcerer ,

 

si continúas con la incidencia seguimos esperando tu respuesta por mensaje privado a nuestro último mensaje.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 9
67 Visitas
Highlighted
Re: Problemas con fibra (páginas no cargan+ servicios de Google + teléfono no da tono)

Hola th3sorcerer ,

 

al no tener más noticias por tu parte desde hace varios días ni haber recibido el dato solicitado, esperamos que se haya resuelto tu incidencia.

 

Vamos a cerrar este hilo pero recuerda que puedes ponerte en contacto con la Comunidad Movistar siempre que lo necesites.

 

Un saludo,

 

Víctor     



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 9
57 Visitas