Problemas con mi Router (reinicios constantes) y mi Conexion

Problemas con mi Router (reinicios constantes) y mi Conexion

Bien os comento mi caso ya que llevo desde el viernes de la semana pasada y la incompetencia de Movistar me esta cansando.

 

Resulta que tengo un router modelo Conexant Xavi X7968P+ de Movistar el cual me ha funcionado perfectamente asta como digo el viernes 30 de Marzo.

 

Sin mas ni mas el router se reinicio y me quede un poco sorprendido porque se me activo el Wifi solo, cosa que no entendia puesto que el Wifi lo tengo siempre desactivado ya que lo uso siempre por cable.

 

El caso es que no solo se me activo el Wifi solo si no que todo lo que havia modificado como es la contraseña de acceso al router y un par de puertos que tenia abiertos se me havian desconfigurado y borrado todo, por lo que tuve que abrir los puertos de nuevo y cambiar la clave.

 

Asi estuve todo el viernes desde las 11 de la mañana, cada dos por tres se me reiniciaba solo el router, asique llame y me digeron toda clases de cosas para hacer pruebas y mas pruebas asi asta por lo menos las 2 de la tarde y no me solucionaron nada desde el 1002, por la tarde lo mismo de lo mismo otras dos horas de 4 a 6 pegado al servicio tecnico y no me ayudaron en nada, el sabado lo intente por la mañana y lo mismo, el domingo simplemente pase pero aun asi el router se me reiniciaba solo, el lunes llamo de nuevo y un supuesto tecnico por telefono me hizo una serie de preguntas y me dijo que havia modificado una serie de parametros en el router "segun el y palabras textuales; me havia puesto una IP manualmente y ya no tendria mas problemas" y asi fue todo el lunes pero aun asi no estaba muy convencido, y el martes ZASCA de nuevo reinicios constantes del router esta vez incluso con peores resultados ya que ni siquiera se establecia la luz PPP con lo que me indica que tengo ya IP y que puedo navegar, por lo que todo el dia llamando y ninguna solucion, el miercoles lo mismo pero esta vez me dicen que me van a traer un nuevo router y que tendria que devovler el viejo, que se lo diese al repartidor que me vendria y demas.

 

Resulta que luego me llama una persona de Solaris que gestionan envios de Movistar o asi se me hizo presentar y que para hoy por la mañana tendria el nuevo router en casa, que entregase el viejo con el cargador  y aqui estoy dia 5 de abril  a la 1:00 y no me ha llegado nadie. Una tomadura de pelo vamos.

 

Lo peor de todo es que parecido a esto me ha pasado ya varias veces en la que el router se me ha estropeado y OJO no lo tiro contra la parez ni nada por el estilo, y me vino a casa un tecnico el cual la primera vez me comento que havia una partida de routers defectuosos los cuales estaban dando problemas y la segunda vez que me vino que era otro compañero de la misma empresa que el anterior me trajo este de ahora y se me a vuelto a estropear, tengo en mi otra casa Internet con otra compañia en la que tengo el mismo router 5 años y va como el primer dia, sin apagarlo ni cuando me voy de vacaciones ya que tengo el telefono por VozIP y desviado a mi movil, y que con Movistar me este pasando esto.

 

Encima estoy arto de que cuando llamo al servicio tecnico 1002 se me ponga gente la cual aunque hable castellano no me entieda ya que hay una gran diferencia de vocacabulario entre el Español de España y el Español Latino de Latinoamerica, nos soy racista pero creo que asi es imposible solucionar nada, encima nos toman el pelo buenos dias..., pero como que buenos dias si son las 6 de la tarde, ya para empezar es una broma de mal gusto cuando uno tiene un problema y de primeras lo tratan asi sin contar que la mitad no sabe nada de nada mas que farfullar y mentir con pruebas inutiles, ahora eso si se les da genial el decir, por favor espere y ponerte la musica o pasarte a otro departamente y decir que no es su problema, pero de esto todos los del 1002.

 

Igual que cuando trate de activar mi pincho USB, gracias a un moderador que me lo hizo si no por mas que llamaba nada, haber si me pueden ayudar por aqui, porque si no quitare mi line de movi y fijo y mi pincho usb que estoy mas que arto.

www.speedtest.net/result/5670365258.png
Mensaje 1 de 6
10.264 Visitas
5 RESPUESTAS 5
Re: Problemas con mi Router (reinicios constantes) y mi Conexion

Dia 6 y la cosa sigue igual y encima ayer no me vino nadie de Solaris a traerme el router por lo que sigo con los mismos problemas de perdida de conexion, tres veces me he quedado sin internet antes de poder dejar este mensaje.

www.speedtest.net/result/5670365258.png
Mensaje 2 de 6
10.233 Visitas
Re: Problemas con mi Router (reinicios constantes) y mi Conexion

Y haber que [¿#":(@!!!!BRRR] de router me traen porque como me traigan una [¿#":(@!!!!BRRR] de Zyxel o Conexant Xavi ya es el colmo, haber si por lo menos me traen uno de los nuevos router que estan poniendo como es el Router Home Station ADB P.DG-A4001N1

www.speedtest.net/result/5670365258.png
Mensaje 3 de 6
10.231 Visitas
Re: Problemas con mi Router (reinicios constantes) y mi Conexion

Hola Candl.

No es que te quiera desanimar, pero el router que te traen actualmente no se puede elegir. Te traen el que Celeris tenga en stock en ese momento.....así que cruza los dedos para que sea el que quieres. Suerte!!!

 

 

 

SaludosGuiño

 

 

 

_________________________________________________________

Me encanta.....será el 1004, será la wep, seré gil........








_____________
Insert coinc....
Mensaje 4 de 6
10.221 Visitas
Re: Problemas con mi Router (reinicios constantes) y mi Conexion

Hoy me ha llegado el router por parte de la compañia Zeleris, y cual es mi sorpresa?, pues resulta que me han traido un Router Xavi 7968 no el 7968+ o plus si no el peor de todos los posibles ni siquiera un Zyxel. Una tomadura de pelo,que en el anterior router xavi 7968+ venia serigrafiada la palabra Movistar y que en este ponga Telefonica asique me han dado algo que tenian por hay del año cachimpun.

 

Tampoco puedo ni activar la NAT ya que en todos los juegos me pone  Nat extricta y esta en NAT 3, imposible como digo ponerlo en NAT 2 y encima el sistema UPNP tampoco se puede activar ni por configuracion web ni mediante telnet por lo que tengo problemas a la hora de abrir los puertos automaticamente para que asi mi programa AutoCad se me actualice correctamente, si al menos pudiese establecer el DMZ y asignar una IP pues aun, pero no puedo ya que no dispone de DMZ.

 

Despues de estar desde el dia 30 de Marzo (Martes) sin Internet asta hoy martes 10 de Abril y que me hagan esto no tiene nombre.

 

Me han traido una porqueria de router que encima para colmo el Wifi me da problemas al configurarlo con una clave WPA con seguridad PSK, por lo que tengo que poner una WEP de 128 bits irrisoria.

www.speedtest.net/result/5670365258.png
Mensaje 5 de 6
10.171 Visitas
Re: Problemas con mi Router (reinicios constantes) y mi Conexion

Despues de todos los problemas surgidos despues del anterior mensaje debo de decir lo siguiente:

 

Nota: Incidencia desde el dia 30 de Marzo (Martes)del 2012.

 

Hola.

 

Os comento, esta tarde dia 23 de abril del 2012 me vino el tecnico a casa, por segunda vez, previamente me llamaron para concertar cita y a las 4:00 puntualmente me vino el tecnico, casualidades de la vida, otra vez el mismo que las anteriores veces. Como siempre me hizo una revision de PTR, Microfiltros y demas del cableado.

 

Como siempre todo correcto sin problema alguno, hizo varias revisiones internas en el router y me reconfiguro unos parametros de Wifi y en el propio router en una opcion de diagnostico que tiene daban errores, algo que ni me habia percatado antes, se conecto desde tu PDA del trabajo y me hizo uno testeo de la señal y efectivamente penosa, recomprobo cambiando el canal pero idem.

 

Me iva a cambiar el router y ya me iva a sacar el router y cual es mi sopresa el mismo, le dije es una broma?, espera un momento y lee, lo decia por el MP que me enviaste con la nueva incidencia y sobre la pedida de un nuevo router (esto es de un MP de Javim-Movistar), dijo, pues no se que hacer, voy a ir al almacen y mirare, pero no te aseguro nada, a los 15-20 min, me llamo de nuevo y ya me traia el router Home Station ADSL Amper ASL-26555 creado por Alpha ya que desde la configuracion avanzada (entrando mediante 192.168.1.1:8000 no por 192.168.1.1) no aparece nada de Amper y pone que esta desarrollado por Alpha Networks, no es el Home Station ADB P.DG A4001N1, pero podria decir casi aunque lo desconozco, si me podria decir diferencias?, gracias.

 

El caso y voy al grano, perdonenme, es que menudo cambio, menudo cambio a mejor, configuramos, el Wifi que dispone de Wifi N, y demas y con solo decirle que ya tenia el doble de cobertura que con toooooooodos los anteriores, esque me emocione, el ping, de tener con routers anteriores entre 80-90 a tener entre 70-75 es simplemente es algo de lo que no puedo expresar, los valores de ruido estan dos puntos mas bajos e incluso la velocidad de subida y descarga parece como que ha aumentado, le dejo un test:

 

 

El tecnico dijo que sinceramente son unos cambios muy muy notables, y que iva a dar parte de las mejoras y resultados que dan estos nuevos routers.

 

Luego cuando se fue el tecnico estuve cacharreando un poco y ya pude activar el DMZ, la UPNP no esta capada y la pude activar, modficar parametros de la MTU para dejarlos acordes con mi sistema operativo y sacar el maximo probecho a la banda al igual que en las consolas y tambien cambie las dos claves de las que incorpora el router, una para usuarios y otra de admin como le he comentado (entrando mediante 192.168.1.1:8000 no por 192.168.1.1).

 

Si disponen de alguna otra informacion o manual sobre este nuevo router les agradeceria que me pudiesen poner el link.

 

Ahora sinceramente quiero agradecerle a Javim-Movistar por todo su trabajo, su dedicacion, su buena voluntad y su buen hacer, muy pocas personas hacen lo que usted ha hecho por mi en estas semanas.

 

Desde luego no entiendo como es imposible poder hacer algo como lo que me ha hecho mediante el servicio 1002, un servicio de atencion al cliente de internet de una compañia que ofrece internet, es algo subrealista.

 

Sinceramente espero le recompensen por todo su esfuerzo, ya que en mi caso y me imagino que en muchos otros, los usuarios somos muy irritables e insoportables.

 

Sin contar de que la compañia Movistar tiene que estar orgullosa de ustedes (los que que se dedican de esta forma) a resover estos problemas y hacer que el cliente este contento y permanezca en la compañia por lo menos una temporada mas, ya que si no es por usted y estas ultimas semanas, me abria ido ya, y eso que me estaba informando de los servicios de otras compañias.

 

Muchas gracias de nuevo por todo.

 

Un saludo.

www.speedtest.net/result/5670365258.png
Mensaje 6 de 6
10.048 Visitas