Problemas con puerto 32400

Problemas con puerto 32400

Buenos días

He instalado plex en un synology, el caso es que igual que para poder acceder desde el exterior tengo que abir el puerto 5000, para que pueda hacerlo funcionar tengo que abrir el puerto 32400.

 

Supuestamente he abierto el puerto 32400 correctamente asignandole la IP del synology pero no consigo que funcione,tengo un Mitrastar.

 

 

Agradeceria si alguien ofreciese algún consejo.

 

Gracias

Un saludo 

Mensaje 1 de 5
534 Visitas
4 RESPUESTAS 4

Helo.

 

Prueba a abrir como externo para la IP fija del Synology el puerto 5000 y redirigirlo al interno 32400.

 

Salu2..

Mensaje 2 de 5
485 Visitas

Tambien puedes activar el upnp del router y ver si asi se abren los puertos de manera automatica

lo puedes acceder desde aquí

 

http://192.168.1.1/

La contraseña esta pegada debajo

En mi caso esta en menu -> otras funcionalidades , pero si me dices tu modelo de router si no lo encuentras te puedo ayudar a encontrarlo

Mensaje 3 de 5
469 Visitas

Buenas,

Ante todo gracias por la ayuda F650 ,haciendo cas a tus indicaciones (poner el externo el puerto 5000 y el interno 32400) me da error de conexion al synology, para poder conectarme tengo que tener puesto como externo y como interno el 5000.

 

Gracias

 

Mensaje 4 de 5
451 Visitas

Zobex,

El router es el Mitrastar HGW-2501GN-R2,tiene habilitado el Unpn,pero tengo entendido que el firmware que tiene instalado (ES_B23) tiene un fallo en el Unpn y no funciona.

 

Saludos y gracias

Mensaje 5 de 5
448 Visitas