Problemas con wifi nuevament

Highlighted
Problemas con wifi nuevament

Hola se vuelve a reproducir los problemas con el wifi al conectarme a páginas, o al ver movistar plus series.

Anteriormente, hace unas semanas ya me pasó el mismo problema

El hilo: 

https://comunidad.movistar.es/t5/Soporte-Fibra-y-ADSL/Problemas-con-el-wifi/m-p/3676076#M352180

 

Y vuelvo a tener el mismo problema.

 

Pueden revisarme la configuración del router?

 

Saludos

Mensaje 1 de 11
370 Visitas
10 RESPUESTAS 10
Highlighted

Adjunto error del repreductor y el test de diganóstico

error yomvi.PNGdiagnosis.PNG

 

Mensaje 2 de 11
366 Visitas
Highlighted

Hola @baucho !

 

He comprobado que la línea nos consta correcta y sincroniza correctamente con la central.

 

Te he modificado unos parámetros del router y necesitaría que desde el domicilio reiniciaras el router y comprobaras si ya te permite acceder y tener una conexión correcta.

 

Igualmente ¿ a que red Wifi te conectas a la de 2,4Ghz o 5Ghz ?

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 11
339 Visitas
Highlighted

Gracias, ahora ya puedo visualizar correctamente las series, y ya no me aparece el error de timeout al visualizar las páginas.

 

En cuanto a la conexión, probé con las dos con MOVISTAR_XXXX y MOVISTAR_PLUS_XXXX y en ambas tenía el mismo problema.

 

También por la noche más tarde tuve un corte de corriente, y si lo habéis comprobado esta mañana, el router no estaba en la misma situación ya que se reinició.

 

De todas maneras, el test sigue dando los mismos fails en la parte de test de wifi

 

Error paginav2.PNG

Y no se si esto es normal o no, aunque ahora sí que no me da errores.

 

Este test, es el de diagnosis del propio router.

Gracias

 

 

Mensaje 4 de 11
322 Visitas
Highlighted

Hola @baucho !

 

He comprobado de nuevo el router, y nos consta con valores correctos, igualmente, te he realizado unas pruebas en remoto y para que finalicen es necesario que se resetee el router de fábrica desde el domicilio.

 

Para ello, en la parte de atrás del router, hay un agujero que pone reset, y con un palillo o similar, presionar durante 20 segundos.

 

Una vez restablecido el router, comprobar si ya tienes la incidencia solucionada.

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 11
306 Visitas
Highlighted

Hola @baucho !

 

No he vuelto a tener noticias tuyas.

 

¿ Has podido realizar el reset de fábrica al router ?

 

¿ Has comprobado si ya tienes una conexión estable ?

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 11
278 Visitas
Highlighted

Buenos días, he estado fuera, lo verificaré hoy

 

Gracias

 

 

Mensaje 7 de 11
272 Visitas
Highlighted

Hola he vuelto a la situación inicial, tarda mucho en abrir las páginas apareciendo el mismo error , y el test de velocidad saca una velocidad de subida y bajada obtengo este error, y al visualizar páginas obtengo el de la segunda imagen, es decir igual que al principio, creo que el reseteo ha empeorado la situación.

 

error test.PNGCaptura2.PNG

 

Mensaje 8 de 11
262 Visitas
Highlighted

Hola @baucho !

 

He intentado acceder a tu router para realizar unas pruebas, pero no nos permite.

 

¿ Tiene el router las cuatro luces en azul fijas ?

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 11
251 Visitas
Highlighted

Ya funciona correctamente, también tenía una incidencia con el decodificador que me lo han solucionado en otro hilo.

 

Ahora funciona correctamente, y las luces han estado en azul y encendidas todo el tiempo.

 

La incidencia ha desaparecido 

 

Gracias

Mensaje 10 de 11
243 Visitas
Highlighted

Hola @baucho !

 

Me alegra saber que ya tengas la incidencia solucionada Emoticono feliz

 

Al marcar el post como solución aceptada, procedemos a cerrar el hilo, recordándote que para cualquier consulta o gestión, estamos a tu disposición.

 

Gracias por participar en la Comunidad Movistar.

 

Un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 11
227 Visitas