Problemas conexión Blizzard

Re: Problemas conexión Blizzard

Des del Maresme tampoco funciona el log in con blizzard

Traza a la dirección hearthstone.com [77.104.157.202]
sobre un máximo de 30 saltos:

1 83 ms 45 ms 34 ms 192.168.1.1
2 220 ms 222 ms 161 ms 228.red-81-46-38.customer.static.ccgg.telefonica.net [81.46.38.228]
3 325 ms 188 ms 184 ms 81.red-81-46-45.customer.static.ccgg.telefonica.net [81.46.45.81]
4 * * * Tiempo de espera agotado para esta solicitud.
5 * * * Tiempo de espera agotado para esta solicitud.
6 64 ms 13 ms 43 ms ae0-400-grtmadad1.net.telefonicaglobalsolutions.com [213.140.50.218]
7 170 ms 240 ms 276 ms 94.142.118.113
8 214 ms 210 ms 195 ms ae13.cr0-lon8.ip4.gtt.net [77.67.82.101]
9 389 ms 454 ms 146 ms xe-8-1-5.cr1-chi1.ip4.gtt.net [89.149.141.245]
10 300 ms 266 ms 340 ms ip4.gtt.net [173.205.41.90]
11 250 ms 219 ms 237 ms ggw2.c09c10.r15.s101.chi03.singlehop.net [67.212.190.221]
12 126 ms 137 ms 128 ms ip-77-104-157-202.siteground.com [77.104.157.202]

Traza completa.

Mensaje 151 de 183
1.185 Visitas
Re: Problemas conexión Blizzard

Mi Traceroute esta mejor, pero sigo sin conseguir conectarme:

 


Tracing route to 185.60.112.157 over a maximum of 30 hops

1 <1 ms <1 ms <1 ms 192.168.2.1
2 1 ms <1 ms <1 ms 192.168.1.1
3 3 ms 2 ms 2 ms 142.red-81-46-38.customer.static.ccgg.telefonica.net [81.46.38.142]
4 3 ms 3 ms 3 ms 85.red-81-46-34.customer.static.ccgg.telefonica.net [81.46.34.85]
5 * * * Request timed out.
6 * * * Request timed out.
7 4 ms 3 ms 3 ms ae0-400-grtmadad1.net.telefonicaglobalsolutions.com [213.140.50.218]
8 14 ms 14 ms 14 ms 176.52.251.237
9 12 ms 11 ms 11 ms 213.140.33.252
10 12 ms 12 ms 12 ms 213.242.109.165
11 * * * Request timed out.
12 26 ms 25 ms 25 ms BLIZZARD-EN.ear2.Paris1.Level3.net [212.73.205.158]
13 46 ms 46 ms 46 ms ae1-br02-eqpa4.as57976.net [137.221.77.35]
14 * * * Request timed out.
15 44 ms 42 ms 42 ms et-0-0-67-pe02-eqam1.as57976.net [137.221.78.73]
16 46 ms 46 ms 46 ms 137.221.66.47
17 46 ms 46 ms 46 ms 185.60.112.157

Trace complete.

Mensaje 152 de 183
1.127 Visitas
Re: Problemas conexión Blizzard

Los mismos problemas desde valencia capital 

TRACEROUTE:
traceroute to 88.21.118.224 (88.21.118.224), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.320 ms 0.307 ms 0.307 ms
2 37.244.24.130 (37.244.24.130) 0.523 ms 0.673 ms 0.748 ms
3 Blizzard Blizzard 1.367 ms 1.432 ms 1.503 ms
4 137.221.66.44 (137.221.66.44) 1.440 ms 1.440 ms 1.440 ms
5 137.221.78.68 (137.221.78.68) 1.051 ms 1.072 ms 1.075 ms
6 137.221.78.32 (137.221.78.32) 1.386 ms 0.876 ms 0.874 ms
7 te0-0-0-9.rcr21.b021535-1.ams03.atlas.cogentco.com (149.6.128.8) 1.016 ms 1.275 ms 1.250 ms
8 be2447.ccr42.ams03.atlas.cogentco.com (130.117.50.249) 1.384 ms 1.414 ms 1.413 ms
9 be12488.ccr42.lon13.atlas.cogentco.com (130.117.51.41) 8.047 ms 8.120 ms 8.112 ms
10 be2792.ccr21.lon02.atlas.cogentco.com (154.54.57.106) 8.568 ms 8.640 ms 8.741 ms
11 telefonica.lon02.atlas.cogentco.com (130.117.14.82) 8.062 ms 8.071 ms 8.062 ms
12 * * *
13 * * *
14 * * *
15 * * *


07/02/2019 13:14:14 UTC
--------------------

PING:
PING 88.21.118.224 (88.21.118.224) 56(84) bytes of data.

--- 88.21.118.224 ping statistics ---
4 packets transmitted, 0 received, 100% packet loss, time 2998ms

 

07/02/2019 13:14:14 UTC
--------------------

MTR:
Start: Thu Feb 7 13:14:13 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.4 0.4 0.3 0.5 0.0
2.|-- 37.244.24.130 0.0% 10 0.7 0.6 0.5 0.8 0.0
3.|-- Blizzard 0.0% 10 1.5 1.4 0.8 1.7 0.0
4.|-- 137.221.66.44 0.0% 10 0.9 0.8 0.7 1.0 0.0
5.|-- 137.221.78.68 0.0% 10 1.3 1.2 1.0 1.4 0.0
6.|-- 137.221.78.32 0.0% 10 1.0 1.0 0.9 1.1 0.0
7.|-- te0-0-0-9.rcr21.b021535-1.ams03.atlas.cogentco.com 0.0% 10 0.9 1.2 0.9 1.4 0.0
8.|-- be2447.ccr42.ams03.atlas.cogentco.com 0.0% 10 1.1 1.2 1.1 1.5 0.0
9.|-- be12488.ccr42.lon13.atlas.cogentco.com 0.0% 10 8.4 8.2 8.1 8.4 0.0
10.|-- be2792.ccr21.lon02.atlas.cogentco.com 0.0% 10 8.6 8.7 8.5 10.2 0.3
11.|-- telefonica.lon02.atlas.cogentco.com 0.0% 10 8.1 14.1 8.0 39.7 10.9
12.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0


07/02/2019 13:14:13 UTC

Mensaje 153 de 183
1.061 Visitas
Re: Problemas conexión Blizzard

Hola, vivo en Benidorm y tengo el mismo problema.. que van hacer????

Mensaje 154 de 183
999 Visitas
Re: Problemas conexión Blizzard

Hola,

Viendo que la afectación es tambien America Latina, algunas partes de estados unidos, Africa, la culpa no és de movistar sinó de blizzard que hace que contactemos con movistar cuando la culpa es de blizzard

 

Mensaje 155 de 183
965 Visitas
Re: Problemas conexión Blizzard

Sigo teniendo problemas desde Girona(Barcelona)

Mensaje 156 de 183
831 Visitas
Highlighted
Re: Problemas conexión Blizzard

@Técnico-Movistar  He comprobado y ahora muestra mas informacion pero no se conecta a la aplicacion de escritorio, las webs ya funcionan con normalidad. Si necesitas mas información de red sólo tienes que pedirla.

Gracias por tu atención.

Mensaje 157 de 183
813 Visitas
Re: Problemas conexión Blizzard

Lo mismo en Barcelona

Mensaje 158 de 183
784 Visitas
Re: Problemas conexión Blizzard

Vale, acabo de probar y me ha dejado loguearme sin problemas en Europa, actualmente jugando a Destiny 2 sin fallos. Y sin VPN.

 

Si me echa o lo que sea paso por aquí y aviso. 

 

Edit: Desde Barcelona

Mensaje 159 de 183
781 Visitas
Re: Problemas conexión Blizzard

A mim también me dejó entrar sin VPN, por ahora sin fallos y con buena latencia (<25ms). Adjunto un traceroute hecho ahora mismo, aún veo algunos timeouts:

Tracing route to 185.60.112.157 over a maximum of 30 hops

  1    <1 ms    <1 ms    <1 ms  192.168.2.1 
  2    <1 ms    <1 ms    <1 ms  192.168.1.1 
  3     2 ms     2 ms     2 ms  142.red-81-46-38.customer.static.ccgg.telefonica.net [81.46.38.142] 
  4     3 ms     3 ms     3 ms  85.red-81-46-34.customer.static.ccgg.telefonica.net [81.46.34.85] 
  5     *        *        *     Request timed out.
  6     *        *        *     Request timed out.
  7     3 ms     3 ms     3 ms  ae8-400-grtbcnes1.net.telefonicaglobalsolutions.com [213.140.50.218] 
  8    11 ms    10 ms    11 ms  176.52.251.237 
  9    10 ms    11 ms    11 ms  213.140.33.252 
 10     *       11 ms    11 ms  213.242.109.165 
 11     *        *        *     Request timed out.
 12    25 ms    25 ms    26 ms  BLIZZARD-EN.ear2.Paris1.Level3.net [212.73.205.158] 
 13    46 ms    51 ms    47 ms  ae1-br02-eqpa4.as57976.net [137.221.77.35] 
 14    46 ms    45 ms    46 ms  et-0-0-3-br02-eqam1.as57976.net [137.221.65.93] 
 15    41 ms    44 ms    42 ms  et-0-0-67-pe02-eqam1.as57976.net [137.221.78.73] 
 16    46 ms    47 ms    46 ms  137.221.66.47 
 17    46 ms    46 ms    46 ms  185.60.112.157 

Trace complete. 

 

Mensaje 160 de 183
765 Visitas
Re: Problemas conexión Blizzard

Parece que ya funciona

 

Nos podéis dar detalles sobre quién ha solucionado el error? Movistar o Blizzard? Más que nada para tenerlo en cuenta la próxima vez que ocurra.

 

Gracias

Mensaje 161 de 183
756 Visitas
Re: Problemas conexión Blizzard

Llevo asi desde las 6 de ayer, a las 9 la pagina al menos me iba pero sigo sin poder iniciar sesion, desinstale la app de blizz y ahora ni me la instala.

 

Traza a 185.60.112.157 sobre caminos de 30 saltos como m ximo.

1 <1 ms <1 ms <1 ms 192.168.1.1
2 1 ms <1 ms <1 ms 192.168.144.1
3 * * 3 ms 172.22.41.29
4 * * * Tiempo de espera agotado para esta solicitud.
5 * * * Tiempo de espera agotado para esta solicitud.
6 11 ms 11 ms 10 ms ae8-400-grtbcnes1.net.telefonicaglobalsolutions.com [213.140.50.218]
7 17 ms 18 ms 19 ms 176.52.251.237
8 39 ms 17 ms 17 ms 213.140.33.252
9 21 ms 16 ms * 213.242.109.165
10 * * * Tiempo de espera agotado para esta solicitud.
11 49 ms 56 ms 38 ms BLIZZARD-EN.ear2.Paris1.Level3.net [212.73.205.158]
12 62 ms 73 ms 56 ms ae1-br02-eqpa4.as57976.net [137.221.77.35]
13 41 ms 41 ms 42 ms et-0-0-3-br02-eqam1.as57976.net [137.221.65.93]
14 46 ms 52 ms 49 ms et-0-0-67-pe02-eqam1.as57976.net [137.221.78.73]
15 45 ms 47 ms 45 ms 185.60.112.157

 

Me sale esto.

Mensaje 162 de 183
752 Visitas
Re: Problemas conexión Blizzard

Por ahora funciona tanto la aplicación como la pag web.

 

 

Mensaje 163 de 183
689 Visitas
Re: Problemas conexión Blizzard

Dios aparecio en forma usuario forero generico Nº13213312 y dijo lo que todos queriamos oir.

Mensaje 164 de 183
652 Visitas
Re: Problemas conexión Blizzard

No te preocupes por los timeouts que no significan nada. Hay hops que no retornan ping, y lo que importa es que el siguiente no tenga latencia mucho más elevada y que al final de todos llegue al destino (tu máquina, en este caso).

 

Si hay bastantes y no llega, o entre ellos hay un salto en latencia (imagina, de 20ms a 120ms) entonces ahí si que hay un problema.

 

Menos mal ya lo han solucionado. Día y medio es tiempo récord para Movistar dada la dimensión del problema.

También tengo curiosidad en saber la causa, pero estoy casi cien por ciento seguro que nunca sabremos realmente porque no tienen porque darnos satisfacciones si tampoco explican de quien es la culpa. Es más fácil mantener la situación misteriosa Hombre riéndose a carcajadas

Mensaje 165 de 183
649 Visitas
Re: Problemas conexión Blizzard

Confirmo que funciona en Zaragoza.

 

Gracias.

Mensaje 166 de 183
639 Visitas
Re: Problemas conexión Blizzard

Tambien confirmo que ya funciona.  Tened en cuenta lo que hayais arreglado por si vuelve a pasar en el futuro. 

Mensaje 167 de 183
629 Visitas
Re: Problemas conexión Blizzard

desde valencia tb funciona, acabo de logarme en el launcher!!!

 



Mensaje 168 de 183
605 Visitas
Re: Problemas conexión Blizzard

Problema resuelto, gracias from Valencia !

Mensaje 169 de 183
510 Visitas
Re: Problemas conexión Blizzard
Resuelto en Barcelona, gracias...
Mensaje 170 de 183
499 Visitas
Re: Problemas conexión Blizzard
A mi tambien me funciona ya.
Mensaje 171 de 183
489 Visitas
Re: Problemas conexión Blizzard

Por aquí en Alicante también parece que todo funciona, esperemos que dure. jajaja. 

Mensaje 172 de 183
472 Visitas
Re: Problemas conexión Blizzard

¡Hola tod@s!

 

Parece que ya está funcionando el servicio, de todas formas dejamos el hilo abierto en caso que les persista la incidencia.

 

!Muchas gracias por sus aportacionesEmoticono feliz!

 

 

Saludos, Katyana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 173 de 183
470 Visitas
Re: Problemas conexión Blizzard

Gracias al que lo haya arreglado, y a los moderadores por aguantarnos  Emoticono muy feliz

Mensaje 174 de 183
461 Visitas
Re: Problemas conexión Blizzard

Correcto, todo en orden, ya funciona. Muchas gracias, pero estaría bien un poquito de transparencia al respecto. No pasa nada por explicar el problema y asumir la responsabilidad (si es el caso) si se resuelve en un plazo razonable de tiempo, hablaría bastante bien de vuestra organización en mi opinión

Mensaje 175 de 183
424 Visitas