Problemas conexión wifi 5g

Problemas conexión wifi 5g

 

Hola, tengo el router HGU y cada día desaparece la red 5G. Para solucionarlo tengo que reiniciar el router. 

Además muchas veces lo que le sucede es que no reconoce la contraseña  y da un error de "Contraseña incorrecta". Esto solo me sucede en la red 5G, la otra funciona perfectamente...

¿podéis ayudarme?

Mensaje 1 de 7
2.145 Visitas
6 RESPUESTAS 6

Hola @Encar1234 

Doy por hecho que ya has reseteado a fabrica el Router, sino yo probaría a hacerlo y dejarle la contraseña que viene de fabrica. ¿ Tienes algún extenser 5G instalado en la vivienda ?

Si probaste desde varios dispositivos para confirmar que realmente desaparece la red deberías abrir una incidencia con servicio técnico para que te sustituyan el Router

Un saludo y suerte!


### VIVE Y DEJA VIVIR ###
Mensaje 2 de 7
2.129 Visitas

Buenos días,

Sí que  he reseteado a fabrica el Router y tiene la contraseña que viene de fabrica.

No tengo ningún  extenser 5G instalado en la vivienda y probé desde varios dispositivos para confirmar que realmente desaparece la red.

Gracias y saludos. 

Mensaje 3 de 7
2.110 Visitas

¡Hola  Encar1234!

 

Para poder comprobar con determinación la incidencia que tiene por favor facilíteme por mensaje privado pulsando en técnico-movistar seguido de enviar mensaje:

 

- Teléfono fijo donde tiene incidencia

- DNI

- Número de teléfono móvil de contacto

 
Un saludo.

 

Samuel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 7
2.101 Visitas

Buenas de nuevo @Encar1234 

Prueba a poner el canal de la 5G en 100 en vez de en AUTO a ver si con eso solucionas el problema.

Un saludo!


### VIVE Y DEJA VIVIR ###
Mensaje 5 de 7
2.095 Visitas

Gracias, de momento eso parece que ha solucionado el problema. 

Mensaje 6 de 7
2.082 Visitas

¡Hola  Encar1234!

 

Gracias a la aportación de DavidFerMar  compruebo que se a podido solucionar tu incidencia.

 

Procedo a cerrar el hilo.

 

Te agradezco que te hayas puesto en contacto con la comunidad de movistar y estaré encantado de poder ayudarte para futuras incidencias.

 

Un saludo.

 

Samuel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 7
2.052 Visitas