Problemas de ping alto y microcortes con 300mb simétricos

Highlighted
Problemas de ping alto y microcortes con 300mb simétricos

Buenas, me instalaron fibra hace unas semanas y vengo notando desde siempre que el ping no es el que debería muchas veces , el problema es que actualmente ya tengo además de eso microcortes y el juego online se resiente muchísimo.

 

En counter strike Global offensive  y en RUST he tenido siempre unos pings por debajo de 30 , y lo normal era ping de 10. Y ya no es el propio ping, que si fuese ese ya me daba hasta igual, el problema es que los demás me ven a saltos y yo también los veo a saltos, típico de cuando tienes microcortes.

 

Ahora lo normal es ping de 50ms para arriba cuando se pone que quiere ir mal, cuando va bien pues ping de 10.

 

En esta casa con VDSL Vodafone con fastpath activado nunca tuve problemas, siempre tenía unos pings buenísimos y sin cortes, ahora al pasar a fibra tengo 300Mb simétricos sí, pero con cortes y ping malo.

 

Ahora en RUST por ejemplo en todos los servidores que me meto tengo ping de 3000 para arriba.... ayer lo mismo hasta que se equilibró la cosa y se quedó con ping de 80 y se podía jugar....

Mensaje 1 de 44
3.401 Visitas
43 RESPUESTAS 43
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Se me olvidaba...

 

Yo no uso la wifi para nada, todos mis equipos van por cable.

 

Y me pasa tanto con Linux como con windows.

 

De subida y bajada tengo incluso mas de los 300Mb, el problema repito no es la velocidad, que eso va perfecto, el problema es la latencia y cortes.

 

Si me conecto con mi conexión 3G de yoigo todos los problemas anteriores desaparecen... así que el problema está claro que es la conexión de fibra.

 

Ahoar mismo acabo de reiniciar el router y parece que ha vuelto a funcionar bien, pero en un rato otra vez empezará a cascar.

Mensaje 2 de 44
3.400 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Super Fibra 300Mb.

 

Una burrada de paquetes perdidos y ping altísimo.

 

Además se pierden un montón de paquetes en todos sitios...

 

[img]http://i.imgur.com/WVFAPn6.jpg[/img]

 

 

Yoigo 3G

 

La pérdida de paquetes será por que está puesto así para rechazar el ICMP el primer salto, no se pierde ningún paquete realmente.

 

[img]http://i.imgur.com/s1S02rT.jpg[/img]

Mensaje 3 de 44
3.337 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Nuevamente confío en que a través de la web se resuelvan estos problemas, por que la atención del 1002 y 1004 escatastrófica y no van mas allá de:

 

- Reiniciar el router

- Reiniciar el router

- Reiniciar el router

- Poner al equipo en DMZ inhabilitando así el resto de equipos por completo que si necesitan tener su NAT y redirección de puertos

- Pones al equipo en DMZ para demostrarles que ese no es el problema y te dicen que no dan soporte a juegos

- Les haces ver que el problema no es el juego ,que es la dichosa fibra de las narices y entran en un bucle infinito

Mensaje 4 de 44
3.319 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Si, el tema del ping es bastante malo. Vengo de adsl con jazztel a 2,5m (si una miseria, lo que daba el par por distancia) y tenia mejor latencia anteriormente que ahora con fibra..., pero dada mi situacion y que no tengo alternativas me quedo con la fibra claro.

Habia anteriormente un post en el que el usuario comentaba que dependiendo la ip publica que se le asignaba notaba mejorias en la latencia (segun decia por coger una ruta diferente), el probaba apagar y encender el router hasta tener una ip que le mejorara.

Mensaje 5 de 44
3.305 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

¡Hola @cuprix!

 

Si puedes envíanos tus datos por mensaje privado e intentamos echarte una mano.

 

Un saludo



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 44
3.272 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Buenas.


Ya los envié por mensaje privado.

Mensaje 7 de 44
3.257 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Por favor.

 

Solucionar los problemas que tenéis con la conexión con OVH / Francia

 

Me falla TODO lo que va a francia y en especial a todos los CPD de OVH.

 

Esto ya me pasó con anterioridad y era un problema vuestro de rutas y la solución fue darme otra IP que estaba declarada en los routers o algo así me contásteis

 

[img]http://i.imgur.com/kFaioLM.jpg[/img]

 

Los servidores de Valve también van por ese canuto y los de ESEA y los de FaceIT......

 

Me siento completamente [....] la verdad...

 

Por que implica que todo lo que pase por "level3.net" que es básicamente el 90% de servidores de Juegos, Teamspeak, etc... va mal....

Mensaje 8 de 44
3.215 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Mismo Problema aqui y muchos más que jugamos al Guild Wars 2 y tenemos movistar fibra 300 mb

 

https://forum-es.guildwars2.com/forum/support/support/Otra-vez-con-problemas-de-conexion

 

Dejo un link del foro oficial del juego con dicho problema.

 

Hago un tracert al servidor y todo lo que pasa por Francia tiene perdida de paquetes

Mensaje 9 de 44
3.199 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Es que lo veo un problema gordísimo la verdad, por que ocurre exclusivamente con movistar FIBRA, con adsl el vecino accede perfectamente....

 

Y con mi VDSL de vodafone que tenía antes también podía acceder perfectamente, menudo horror y de dinero tirado a la basura como tenga que volver a vodafone.....

Mensaje 10 de 44
3.195 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

La conexión al host OVH está completamente saturada ahora mismo.

Mensaje 11 de 44
3.191 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Este mismo problema lo he tenido ya en otra ocasión con el VDSL de telefónica que tuve hace 2 años en otro sitio donde residía.


Y estuve fácilmente 1 mes (30 días) sin poder acceder si quiera a mis servidores que tenía en OVH.....

 

Si esto se va a convertir en lo mismo me temo que me daré de baja por que además.

 

En facebook y youtube los videos cargan igual de mal y la navegación es igual en ambos servicios.


Solo iba a aprovechar los 300Mb simétricos por que iba a trasladar mis webs que tengo en internet a mi casa con mi conexión y también para sacar partido al owncloud que tengo en casa....

 

Dónde miras lo de la saturación ? yo llevo ya desde que me pasé a fibra.... pero estos días ya va especialmente MAL.

Mensaje 12 de 44
3.184 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Hola,

 

Me uno al hilo, aunque en mi caso el problema es con fibra 30MB simétricos. Desde anoche se están produciendo problemas de latencia, no de velocidad.

 

Como dice el compañero, al realizar los test de velocidad usando tanto el medidor de la página Movistar como los de Ookla, los resultados son correctos, tanto en subida como en bajada, sin embargo esos problemas de latencia/lag se traducen, sobre todo, en desconexiones de juegos online (en mi caso a los servidores de Guild Wars 2) y en problemas con las emisoras comerciales que escucho en streaming. Quiero decir que, cuando el juego me tira por lag, simultáneamente el streaming se ha detenido y se deja de escuchar la radio.

 

Ni el OHT ni el router indican problemas. Aún así he reiniciado el router en varias ocasiones para que adquiriese nuevas IPs públicas, he desactivado wifi por si interfería y los resultados han sido los mismos. Incluso he cambiado los DNS de movistar por los de Google. Nada. Se sigue produciendo la desconexión del juego y se detiene el streaming. Todo apunta a un problema de rutado.

 

Eso sí, he de decir que anoche las desconexiones eran muy frecuentes y hoy se producen mucho más espaciadas en el tiempo.

 

No soy un caso aislado. Os podéis imaginar los comentarios en los canales de chat globales del juego Guild Wars 2 porque todos los usuarios de Movistar Fibra nos caíamos a la vez y desaparecíamos del videojuego, de forma que no era posible jugar en equipo.

 

Confío en que esto se resuelva en breve.

 

Un cordial saludo de otro sufrido gamer.

Mensaje 13 de 44
3.177 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Yo llevo ya un par de semanas o algo mas con problemas.


En mi caso no es puntual, es desde que me puse la fibra ojo !

Mensaje 14 de 44
3.175 Visitas
Re: Problemas de ping alto y microcortes con 300mb simétricos

Para muchos usuarios del videojuego Guild Wars 2, todo esto comenzó anoche y continúa hoy. Lo digo por si sirve de pista a los técnicos y por si ha habido algún cambio reciente en la infraestructura de fibra. Antes, sin ningún problema.

 

Desconozco dónde está ubicados los servidores europeos pero si es necesario supongo que podría preguntarlo. En los foros técnicos de GW2 también se hablaba del tema y los afectados sólo éramos clientes de Movistar.

 

Ayer resultaba gracioso para los jugadores (incluidos los internacionales) ver cómo desaparecíamos, a la vez y a su alrededor, los que teníamos como proveedor Movistar pero, aparte de la anécdota y de no poder disfrutar de la experiencia de juego, el momento que estaba viviendo Movistar en boca de todos no era de los mejores por los comentarios de clientes enfadados, por el hecho de que el problema seguía ocurriendo y por los ánimos que nos daban los "no clientes" de Movistar a que nos cambiásemos de compañía informándonos con pelos y señales de packs, precios y regalos de promoción. Anoche, más que un juego, aquello parecía el departamento comercial de la competencia.

 

Parece una tontería, pero esta es una de esas típicas cosas que finalmente tiene gran difusión entre un segmento concreto de clientes y acaba haciendo daño si no se ataja a tiempo. Yo soy paciente. Sé que todo lleva su tiempo y confío en que el problema se resuelva lo antes posible.

 

Como dice el compañero, esto ha sucedido en otras ocasiones, así que, deben saber cómo solucionarlo ¿no?

 

Un cordial saludo.

Mensaje 15 de 44
3.147 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Siento informar de que el problema no afecta sólo a los usuarios de fibra.

Me ocurre lo mismo y mi conexión no es de fibra.

Mensaje 16 de 44
3.092 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Por aqui lo mismo: Guild Wars 2 lleva un par de dias injugable a ratos (servidores en Frankfurt) y el canal de Team Speak que usamos igual, con sonido metálico y caídas contínuas (por la IP, París). En cambio otros juegos, como los de Blizzard (no tengo claro si tienen los servidores en Francia o en Irlanda), navegación web... todo perfecto. Y hablando con la gente, solo nos pasa a los Movistar. Desde hace unas horas, de hecho, ni se puede entrar en el juego.

Mensaje 17 de 44
3.054 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Me sumo al mismo problema. Exactamente igual. Imposible de jugar a según que juegos, teamspeak se desconecta igual... espero que puedan hacer algo pronto. Ya no es solo por jugar en ratos libres, desde esta conexión también trabajo, y se me está haciendo bastante complicado enviar y recibir algunos trabajos.

Mensaje 18 de 44
3.039 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Yo tengo el mismo problema desde hace unos dias. Cada vez que me conecto al teamspeak 3 tarda muchisimo en conectarse y me caigo cada dos por tres. Espero que se solucione cuanto antes y que por lo menos digan algo ya que todavia no ha contestado nadie.

Mensaje 19 de 44
2.872 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Como bien dice Cuprix todo lo que pasa por "level3.net" pierde paquetes a mi me pasa lo mismo. 

 

 

https://gyazo.com/fa0f45fcdb377ccb0518578d23c23219

Mensaje 20 de 44
2.844 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Me niego a creer que sea por exceso de carga, es IMPOSIBLE que a las 2:44 de la madrugada esto vaya tan MAL , sería "entendible" en horas puntas....

Mensaje 21 de 44
2.782 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Ahora mismo no me puedo loguear en el juego Guildwars 2, tal y como les ocurre a otros usuarios, tengo 300 megas de fibra y otras páginas me funcionan bien.

Mensaje 22 de 44
2.459 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Seguimos sin resolución de la incidencia.

 

[img]http://i.imgur.com/dvHftJk.jpg[/img]


Servicio afectado de manera continuada.

 

Si se hace un trace desde mi casa se jode en level3.

Si hago el trace desde cualquier servidor de OVH se jode en telefonicaglobalsolutions....

Mensaje 23 de 44
2.684 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

Hola @cuprix :

 

Hemos recibido tus datos, así que procedemos a gestionar un aviso a soporte técnico.

 

En el momento que uno de mis compañeros pueda, se pondrá en contacto contigo para gestionar tu caso.

 

El número de petición es: RRSS_COL019596

 

Un saludo, Miguel.A-Movistar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 24 de 44
2.668 Visitas
Highlighted
Re: Problemas de ping alto y microcortes con 300mb simétricos

No es un caso aislado que solo le pase a @cuprix, nos pasa a TODOS! Por si no os ha quedado claro en todo este post...

 

Es una incidencia generalizada que tenéis con el nodo francés, por el cual nos haceis pasar en la mayoría de nuestras conexiones. @cuprix os lo ha explicado y probado varias veces clarisimamente

 

Con lo cual, no es sólo gestionar SU caso con soporte técnico (que además ya ha contado que ha hablado con ellos varias veces y ha sido catastrófico), si no que reconozcais dicha incidencia generalizada y os pongais manos a la obra para solucionarla, por que ya cansa bastante este tema... 

Mensaje 25 de 44
2.643 Visitas