Problemas de velocidad en el App Store

Highlighted
Problemas de velocidad en el App Store

Buenas tardes,

 

 

Desde hace ya dos semanas el acceso al App Store de iOS desde la red de Movistar fija (Fibra óptica) y red movil es extremadamente lento, tanto para descargar aplicaciones como actualizarlas, el problema solo es en ese apartado dado que por Safari se navega perfectamente o Mail también funciona perfectamente, el problema no es exclusivo mío dado que lo he podido observar en otros amigos y familiares, también en Twitter he podido comprobar que no soy el único. 

 

Por favor ruego algo de información y solución a este problema.

 

un saludo y gracias 

Mensaje 1 de 268
11.482 Visitas
267 RESPUESTAS 267
Highlighted

Buenos dias a tod@s

 

Nuestras disculpas por la tardanza en contestar Emoticono avergonzado, estamos analizando este caso así como consultando con Apple para tratar de localizar el origen del problema, en cuanto tengamos mas información al respecto la publicaremos en este mismo hilo.

 

Un saludo y gracias por la paciencia.

Mensaje 101 de 268
4.179 Visitas
Highlighted
Buenos días Emilio-Movistar ,

Abrí este post el día 1, el mismo día me puso en contacto con el 1002 donde casi me toman por un loco, al día siguiente me llama uno de sus espadachines para defender a Movistar a capa y espada y echar pestes a Apple, solo quiero que veas que se ha necesitado unos 100 comentarios en este hilo y un hastag en Twitter para alguien diga algo en el foro por parte de Movistar.

Muy muy decepcionado.
Y que conste que se que no es tu culpa, la carga no es contra ti.
Mensaje 102 de 268
4.146 Visitas
Highlighted

misterm89 escribió:
Buenos días Emilio-Movistar ,

Abrí este post el día 1, el mismo día me puso en contacto con el 1002 donde casi me toman por un loco, al día siguiente me llama uno de sus espadachines para defender a Movistar a capa y espada y echar pestes a Apple, solo quiero que veas que se ha necesitado unos 100 comentarios en este hilo y un hastag en Twitter para alguien diga algo en el foro por parte de Movistar.

Muy muy decepcionado.
Y que conste que se que no es tu culpa, la carga no es contra ti.

Siento mucho que no hayamos reaccionado correctamente y entiendo que puedas sentirte decepcionado, por tanto vayan por delante nuestras disculpas.

 

Estamos analizando con diversas áreas el caso desde ayer mismo y os iremos manteniendo informados.

 

Un saludo y gracias por la paciencia.

Mensaje 103 de 268
4.101 Visitas
Highlighted

Me alegro que por fin haya alguien que responda.

Resulta muy pero que muy decepcionante que pasen estas cosas y que nadie diga nada.

 

Hace casi un mes que tengo Fibra 300 con Movistar y el técnico que me la instalaba ya me dijo que tener Apple es un problema para Movistar porque no tenéis ni idea. 

Lo llevo comprobado desde el primer dia de fibra. Los test de velocidad no pasan de 50MB con todas las configuraciones correctas y ahora ni siquiera puedo descargar con mi iPhone 6, mi iPhone 5, mi Macbook y mi iMac en la appstore. 

 

Chicos, os habéis sembrado de gloria. 

 

Estoy tremendamente decepcionada. Por suerte, sólo tengo la fibra con vosotros. Si en algún momento pensé en hacer una fusión, ya se me ha pasado. Ni loca vinculo los móviles y la tele con vosotros Hombre frustrado

Mensaje 104 de 268
4.089 Visitas
Highlighted

Emilio es necesario que con este tema seais lo más ágiles posibles y nos mantengais informados de cualquier solución o avance en el tema. Hay que tener en cuenta que aqui ni el 1004 ni el 1002  aporta ninguna solución por lo que esperamos al menos que desde la comunidad nos indiqueis cualquier avance en la mayor brevedad. Un saludo y gracias.

Mensaje 105 de 268
4.080 Visitas
Highlighted
Alguien muy conocido y respetado en el mundo Apple, Carlos Burges, ya ha publicado un artículo sobre este tema: http://bit.ly/1XnYDJ9 en su blog Faq-Mac, si queríais que no se aireara el caso, mal vais.
Mensaje 106 de 268
4.054 Visitas
Highlighted

Y lo más importante es informar a vuestros compañeros del 1002 y 1004 ya que parece que le hablaras en chino.

Mensaje 107 de 268
4.052 Visitas
Highlighted

Mismo problema, comprobado desde casa con Fibra 300 y en el trabajo con un acceso DIBA por fibra. 

Mensaje 108 de 268
4.041 Visitas
Highlighted

Bueno la prensa ya nos ha hecho caso y estan publicando los problemas que nos esta dando movistar en el momento de acceder a Apple Store desde IOS o OSX. Lo que mas me fastidia es que como decian los demas del foro, que si llamamos el 1002 (donde se presupone que son informatico) repiten a rajatabla cosas aprendidas de manuales y no se dan cuenta que estan hablando con gente tiene conocimientos informaticos. Otra cossa mas, esta mañana la incidencia de Movistar sigue sin remedio y creo que tenemos que empezar a buscar una alternativa si para el Lunes no tenemos el servicio pagado. Hablare con la gente de Vodafone para ver lo que ofertan y por cierto tendram que devolver una parte de facturacion por la incidencia; de todas formas FACUA esta al tanto tambien. 

Las disculpas del Moderador llegan algo tarde; despues de llamar, enviar correo, mensajes en twitter. Han esperado para ver cuanta gente se percatase de que el problema esta justo en la casa. No me ha gustado nada, se parecio al servicio que ofrecia hace año Orange / Wanadoo y por la falta de profesionalidad perdieron clientes. 

Me gustaria conocer la opinion de los demas para proceder juntos; porque la union ya se sabe. Sigue el hashtag en Twitter #VerguenzaMovistar. 

Mensaje 109 de 268
3.970 Visitas
Highlighted

Pensaba que era cosa mía y hoy se me ocurre poner "descarga appstore muy lenta" en google y llego a este hilo. He alucinado, de verdad que no entiendo como pueden pasar estas cosas y no sonar alarmas en Movistar a los 5 segundos.

 

En mi caso llevo desde anoche descargando 2 Apps, a ver si esto mejora.

 

Por cierto, alguien comento en uno de los mensajes que la red se le cae todas las madrugadas. A mí intermitente me pasa igual sobre la 1:00 de la madrugada. Vaya servicio...

Mensaje 110 de 268
3.957 Visitas
Highlighted
Otro mas que se une a la queja. Esto, unido a que no den la champions y que la fibra no llegue a mi casa... Me están dando muchas ganas de cambiarme a otra compañía la verdad.
Mensaje 111 de 268
3.952 Visitas
Highlighted

Hola, yo también estoy igual, tanto desde casa con la fibra 300/30 como desde la calle con Movistar 4G. Además, en los dispositivos iOS me tengo que ir a actualizar manualmente porque aunque tengo actualizaciones automáticas marcadas iOS debe comprobar la velocidad de conexión y no las lanza automáticamente.

Mensaje 112 de 268
3.918 Visitas
Highlighted

Como vosotros, tengo el mismo problema. Pero, NO CREO QUE EL PROBLEMA ES DE MOVISTAR! En foros americanos y britanicos, hablan del mismo problema. Así, creo que es problema de APPLE. Pero es muy serio. Ayer, me costo toda la noche actualizar 5 Apps!

 

Saludos

 

Peter el Gales

Mensaje 113 de 268
3.894 Visitas
Highlighted

Probablemente son otras malas configuraciones de los routers empresariales. Hice un test muy sencillo en mi casa no puedo descargar con Movistar, me fui a casa del vecino tiene Vodafone y va genial unos segundo y tenia todo actualizado. Pero hice otro test, me lleve mi ipad y me fui a casa de otro vecino que tiene Orange y va estupendamente...

 

Mensaje 114 de 268
3.833 Visitas
Highlighted

COCvt40WwAAlQZA.jpg

 

por si solo habla....

Mensaje 115 de 268
3.727 Visitas
Highlighted

Emilio,

 

Tambien creo que es el momento de contactar a Level3...

 

Desde Movistar (4G):

 

X.local (0.0.0.0)                                                                                                                            Fri Sep  4 09:24:17 2015

Keys:  Help   Display mode   Restart statistics   Order of fields   quit

                                                                                                                                 Packets               Pings

 Host                                                                                                                          Loss%   Snt   Last   Avg  Best  Wrst StDev

 

<removed for privacy reasons>

 6. 10.25.8.150                                                                                                                 0.0%    16   59.7  99.1  59.5 518.2 114.2

 7. 10.25.31.147                                                                                                                0.0%    16   60.2  86.0  58.9 412.7  87.4

 8. 10.25.31.2                                                                                                                  0.0%    16   61.0  81.6  59.5 309.2  61.0

 9. 13.Red-81-46-59.staticIP.rima-tde.net                                                                                       0.0%    15   60.9  67.4  59.7  79.9   6.6

10. 250.Red-80-58-77.staticIP.rima-tde.net                                                                                     20.0%    15  177.9 102.4  75.0 243.9  52.8

11. et5-0-0-400-grtmadad1.net.telefonicaglobalsolutions.com                                                                    26.7%    15   75.3  74.8  72.9  77.3   1.4

12. xe1-0-2-0-grtpareq1.net.telefonicaglobalsolutions.com                                                                       0.0%    15   96.6 106.4  93.6 172.3  21.5

13. xe-11-2-0.edge3.Paris1.Level3.net                                                                                           0.0%    15  100.8 107.0  99.3 138.0  10.5

14. ae-2-3203.ear1.London2.Level3.net                                                                                           0.0%    15  106.6 107.7 103.4 116.3   4.2

15. netrinouk.edge3.London2.Level3.net                                                                                          6.7%    15  213.3 218.5 211.4 231.4   7.5

16. 17.0.160.122                                                                                                               26.7%    15  213.3 208.3 203.1 224.7   6.8

17. uklon5-vip-bx-001.aaplimg.com                                                                                              20.0%    15  212.7 213.1 206.9 216.1   2.4

 

 

Desde Orange:

                                                                          My traceroute  [v0.71]

X.local (0.0.0.0)                                                                                                                            Fri Sep  4 09:29:44 2015

Keys:  Help   Display mode   Restart statistics   Order of fields   quit

                                                                                                                                 Packets               Pings

 Host                                                                                                                          Loss%   Snt   Last   Avg  Best  Wrst StDev

<removed for privacy reasons>

10. bundle-ether4.madtr1.Madrid.opentransit.net                                                                                 0.0%    66   97.8  96.8  75.7 115.8   9.6

11. 81.52.200.210                                                                                                               0.0%    66   76.3  83.2  74.1 117.0   8.2

12. gigabitethernet8-2-0.madcr3.Madrid.opentransit.net                                                                          0.0%    66   94.4  86.1  74.1 141.3  12.4

13. level3-2.GW.opentransit.net                                                                                                 0.0%    66  128.9  82.7  74.1 128.9   9.4

14. ae-2-3203.ear1.London2.Level3.net                                                                                          10.6%    66  104.1 106.3  96.9 144.9  10.0

15. ???

16. 17.0.160.122                                                                                                                0.0%    66  106.4 109.7  97.8 160.8  11.5

17. uklon5-vip-bx-001.aaplimg.com                                                                                               0.0%    66  116.7 113.7  98.4 134.6   9.0

 

 

Mensaje 116 de 268
3.651 Visitas
Highlighted

Hola,

Otro mas con el mismo problema, tenemos q abrir más incidencias a Apple para que busquen un solución conjunta con Telefónica , no me quiero imaginar la descarga del iOS 9....


misterm89 escribió:

Buenas tardes,

 

 

Desde hace ya dos semanas el acceso al App Store de iOS desde la red de Movistar fija (Fibra óptica) y red movil es extremadamente lento, tanto para descargar aplicaciones como actualizarlas, el problema solo es en ese apartado dado que por Safari se navega perfectamente o Mail también funciona perfectamente, el problema no es exclusivo mío dado que lo he podido observar en otros amigos y familiares, también en Twitter he podido comprobar que no soy el único. 

 

Por favor ruego algo de información y solución a este problema.

 

un saludo y gracias 


 

Mensaje 117 de 268
3.637 Visitas
Highlighted

Definitivamente hay un problema con Level3, pero puede que esté provocado por Telefónica.

 

Aquí va un traceroute (FTTH 300):

 

 

$ traceroute 17.253.35.201
traceroute to 17.253.35.201 (17.253.35.201), 64 hops max, 52 byte packets
 1  192.168.1.1 (192.168.1.1)  0.351 ms  0.334 ms  0.630 ms
 2  192.168.144.1 (192.168.144.1)  3.931 ms  1.764 ms  1.980 ms
 3  * * *
 4  89.Red-81-46-7.staticIP.rima-tde.net (81.46.7.89)  14.313 ms  12.893 ms
    194.Red-80-58-77.staticIP.rima-tde.net (80.58.77.194)  14.735 ms
 5  et3-0-0-400-grtbcntb1.net.telefonicaglobalsolutions.com (94.142.103.177)  11.734 ms  15.365 ms  11.282 ms
 6  213.140.49.18 (213.140.49.18)  29.619 ms  29.740 ms
    xe1-0-5-0-grtpareq1.net.telefonicaglobalsolutions.com (94.142.119.177)  37.173 ms
 7  xe-11-2-0.edge3.Paris1.Level3.net (212.73.205.221)  37.538 ms
    212.73.205.225 (212.73.205.225)  29.834 ms
    xe-11-2-0.edge3.Paris1.Level3.net (212.73.205.221)  34.161 ms
 8  ae-2-3203.ear1.London2.Level3.net (4.69.143.186)  41.212 ms  40.770 ms  44.681 ms
 9  netrinouk.edge3.London2.Level3.net (195.50.121.126)  140.630 ms  141.222 ms  141.146 ms
10  17.0.160.122 (17.0.160.122)  141.981 ms  146.557 ms *
11  uklon5-vip-bx-001.aaplimg.com (17.253.35.201)  142.523 ms !Z  146.701 ms !Z  145.540 ms !Z

 Obsérvese el salto de retardo en las etapas 7-8-9.

 

Un ping al router del paso 8 da: 

31 packets transmitted, 31 packets received, 0.0% packet loss
round-trip min/avg/max/stddev = 37.824/37.886/38.288/0.138 ms

El del paso 9 (donde empeoran las cosas) no me contesta a los pings, lástima. El del paso 10 (ya perteneciente a la CDN de Apple) ya da resultados mucho peores, y seguro es por culpa de Level3:

30 packets transmitted, 28 packets received, 6.7% packet loss
round-trip min/avg/max/stddev = 145.081/145.733/147.349/0.487 ms

No sólo aumenta el retardo considerablemente: también hay una pérdida de paquetes que tiene consecuencias funestas para el rendimiento de una conexión TCP.

 

Parece en principio un problema interno de Level3, pero podría ser que sea el tráfico de Telefónica el que esté causando el problema, o que los de Level3 les hayan limitado la capacidad en ese enlace por alguna razón.

 

Desde otros ISPs, pasando también por Level3, no se ve ese problema. Suelen usar otros proveedores de tránsito (como Tata o Cogent) que intercambian directamente con Level3 en Londres y no en París como hace Telefónica.

 

 

 

Mensaje 118 de 268
3.536 Visitas
Highlighted

Buenas, yo tambien soy otro de los afectados en el tema, pero puedo decir que he llegado a mas.

 

Ayer me puse en contacto con el 1002 varias veces y con Apple y ninguno tenia constancia del problema, no obstante, los tecnicos de Apple me enviaron unas recomendaciones de configuracion para mi router, las cuales realice sin obtener ningun exito.

En el 1002 le pasan la bola a Apple, y en Apple a los de Movistar, la cosa es que fui a la tienda oficial de Apple de Madrid, en Sol para que me arrojaran algo de luz sobre el tema, y uno de los comerciales me dijo que a el le habia pasado lo mismo con la fibra de 300mb de Movistar y que se habia cambiado de compañia. Probe alli la conexion Wifi de Apple y todo funcionaba perfectamente, asi que descarte cualquier cosa de Apple, puesto que con otras compañias funciona perfectamente.

 

Volví a mi casa indignado y cambie el firmware de mi router con la esperanza de que fuese alguna actualizacion mala del router y nada, sigue igual, prodecí a abrir los puertos especificos recomedados por apple para ver si conseguia algo mas y tampoco.

Tambien he probado en Mavericks, Yosemite, en el iPad y en el iPhone y en todos pasa lo mismo. Yosemite me tardaba 4 dias en descargarse, asi que la unica solucion alternativa que pude encontrar fue descargarme las aplicaciones desde otra via, ya fuese torrent o descargas directas.

 

He comprobado varias veces mi velocidad y va perfectamente, asi que algo dentro de los servidores de Apple o Movistar no debe andar correctamente, esperamos ayuda pronto

Mensaje 119 de 268
3.455 Visitas
Highlighted

Me uno , 

 

movistar 10 megas, ni con 3g ni con 4g consigo que las descargas vayan decentes,

 

en principio creia que a lo mejor serían los moviles o los ipad, pero en el ordenador Imac tengo exactamente el mismo problema

una app de 294 MG me marca 7 horas de tiempo en descarga

 

ains, como añoraba mi moden de 54 k 

Mensaje 120 de 268
3.450 Visitas
Highlighted

Yo también estoy igual desde hace varios días... ¿alguna previsión de cuando se va a solucionar esto?

Estoy por irme a algún sitio de wifi gratis a actualizar...

 

 

gracias

Mensaje 121 de 268
3.454 Visitas
Highlighted

Porque el tema ha cambiado a 'MOVIL > SOPORTE TERMINALES'??? Es evidente que es un problema general y no limitada a los móviles!

 

Mensaje 122 de 268
3.402 Visitas
Highlighted

Pues a mi me ocurre lo mismo que todos vosotros y, ademas, con la App del Banco Sabadell bajo wifi y 4G tampoco corre

Un saludo 

Mensaje 123 de 268
3.393 Visitas
Highlighted

Efectivamente, yo acabo de decir que me pasa también desde el ordenador, 

 

es todo el tráfico que va a la AppStore , bien sea desde movil o bien sea desde adsl, incluido compañeros con fibra tienen el mismo problema

Mensaje 124 de 268
3.373 Visitas
Highlighted

Yo también me uno al problema. Desde hace unos días, me parece VERGONZOSA la velocidad, no sólo para actualizar aplicaciones del iPhone, cuando reproduces en YouTube va a una velocidad similar a la que tenía hace 10 años. Desde hace más de 1 año, a media noche se corta la conexión sin ninguna explicación. Siempre a una hora fija como son las 01:00 de la mañana. Qué tomadura de pelo, macho.

 

En mi edificio somos exactamente 12 clientes de movistar fibra los que vamos a irnos en cuanto podamos ya que otra operadora local que cuesta cuatro veces menos al mes, nos hizo unas pruebas en nuestra casa reproduciendo vídeos del YouTube o utilizando Torrent y se nos quedó a los vecinos cara de [....]es. 

 

Adiós Movistar, en 3 meses os dejo, esta vez para siempre. 

Mensaje 125 de 268
3.360 Visitas