Problemas enlace amplificador wifi

Problemas enlace amplificador wifi

Buenas tardes.

Hace poco menos de 1 mes adquirí un amplificador smart wifi y al principio se enlazó correctamente, pero desde hace unos días pierde el enlace continuamente (dos luces azules y una roja parpadeante), vuelvo a enlazarlo y ocurre lo mismo al poco rato. Ya no sé que hacer, pues he probado todo lo que en un mensaje parecido aconsejaban los técnicos, pero sin resultado. Agradecería me prestaran ayuda. Gracias.

Mensaje 1 de 9
148 Visitas
8 RESPUESTAS 8

Buenas noches @jcsoler64 
Podrías decirnos si cambiando la posición del amplificador ubicándolo en un enchufe más cercano al router se arregla el problema? o sigue igual?
A la espera de tu respuesta recibe un cordial saludo


### VIVE Y DEJA VIVIR ###
Mensaje 2 de 9
102 Visitas

Buenos días.

He probado cambiar el amplificador a un enchufe más cercano y el resultado es el mismo, al cabo de un tiempo se desenlaza y deja de funcionar.

Gracias.

Mensaje 3 de 9
81 Visitas

Hola @jcsoler64

 

Hemos accedido al historial de consultas anteriores y localizado la linea 9******26 ¿Es el número donde tienes asociado el amplificador que falla, por favor?

Agradecemos la ayuda prestada por @DavidFerMar  ¿Has probado también a realizar un reset de fabrica (dejando pulsado el hueco trasero de: Reset, con algo punzante durante unos 15 segundos) para posteriormente volverlo a sincronizar con el router principal, por favor? 

 

Un saludo.

 

Nieves



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 9
79 Visitas

 

Buenos días.

 

Si, el teléfono al que está asociado es el 9********

 

Estuve probando resetear de fabrica el amplificador tal y como especifican las instrucciones y no ha dado resultado. Gracias.

 

 

(*) Editado por razones de seguridad al incluir datos privados

 

Mensaje 5 de 9
75 Visitas

Hola @jcsoler64.

 

Comprobamos que nos consta activado también otro amplificador de red que no es de Movistar. ¿Podrías comprobar la conexión con ese dispositivo desconectado, si así funcionase bien, por favor? 

 

Un saludo.

 

Angela.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 9
43 Visitas

He desconectado el otro amplificador y voy a probar si así funciona.

Gracias.

Mensaje 7 de 9
37 Visitas

Ya he probado a desconectar el otro amplificador y sigue igual, al poco tiempo se desenlaza y deja de funcionar.

Pensaba que reseteando de nuevo el amplificador wifi se solucionaría el problema, pero no ha funcionado, solamente tardo más en desenlazarse.

Sigo necesitando ayuda.

Gracias.

Mensaje 8 de 9
30 Visitas

Hola @jcsoler64

 

Hemos pasado nota de lo que esta sucediendo a los técnicos encargados , deja los equipos conectados para que puedan hacer pruebas , ellos te llamarán en la mayor brevedad posible.

Te hemos enviado un mensaje con los datos del boletín.

 

Un saludo 

Soraya

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 9
17 Visitas