Problemas para resetear router Comtrend

Problemas para resetear router Comtrend

Buenas tardes,

 

Por problemas con la gestión de los puertos a la vuelta de las vacaciones (vamos, que estaban cerrados pese a que en el router estaban bien configurados), decidí hacer un reset de fábrica al router (fibra, Comtrend).

Lo tengo en gestión remota, y previamente me había guardado un perfil para restaurarlo en caso necesario.

El problema es que no me funcionan las gestiones que hago a través del portal (y sospecho que por eso no me funcionaban los puertos). No he podido hacer el reset desde remoto, y tuve que hacerlo físicamente en el router, tampoco he podido desincronizar la gestión para acceder el router en local....

Ahora tengo reseteado el router, con su SSID y password originales, pero al conectarme al portal Alejandra me sigue cargando la configuración previa.....!

Cualquier gestión que intento hacer para restaurar la config me da error de acceso y que lo vuelva a intentar pasados unos minutos. He probado con IE, Firefox y Chrome.... y nada, mismo resultado.

 

Lo que necesito es que se resetee totalmente el router en el portal Alejandra, para a continuación, poder restaurar (aunque sea manualmente) mi configuración personalizada.


Quedo pendiente de vuestras instrucciones o sugerencias.

 

Gracias, un saludo.

Mensaje 1 de 5
4.838 Visitas
4 RESPUESTAS 4

Hola :

Para poder atenderte necesitamos tus datos. Te dejo un enlace para enviárnoslos de modo privado:
Envío de datos privados



Nombre titular , NIF , teléfono , móvil de contacto.

Saludos, Juan Ignacio



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 5
4.819 Visitas

Hola belenos00

 

He comprobado que tu router está bien telecargado, pero puede que  el Portal de Alejanda no esté funcionando correctamente, he entrado en el router y te he cambiado la password para que puedas entrar a configurarlo  en local.

 

Las password  te la indico en el mensaje privado.

 

 

Para configurarlo en local tienes que poner en la barra del navegador :  192.168.1.1   , te preguntará  usuario y Password  y entras en el router en local, comprueba si te funciona y me contestas, 

 

Si vuelves a reseatear el router pierdes la configuración y tendrías que entrar desde el Portal de Alejanda, ahora no puedes entrar desde el Portal de Alejanda porque le he cambiado la contraseña.

 

Saludos

luismi

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 5
4.795 Visitas

Hola,

 

Ahora he podido entrar sin ningún problema en el router.

No he tocado aún nada, para que sea más sencillo después configurarlo (puertos, nombre de la red, etc.) en gestión remota desde el portal alejandra, cuando esté todo sincronizado.

 

Quedo pendiente

 

Un saludo

Mensaje 4 de 5
4.772 Visitas

Buenos días,

 

Parece que sigue mal el portal Alejandra. Me sigue mostrando configuraciones que ya no son válidas, indicando que el router está sincronizado, lo cual no es cierto.

Entretanto, tras resetearlo he configurado en local el router, pero evidentemente preferiría la opción de tenerlo sincronizado con el portal.

 

¿A alguien más le está pasando?

 

Un saludo.

Mensaje 5 de 5
4.731 Visitas