Problemas router VG-8050

Re: Problemas router VG-8050

Bueno, otro más al carro. Después de la alegría por la rapidez y limpieza en la instalación de la Fibra, ayer ya la tenía operativa,  primer palo: no consigo cambiar la contraseña del router desde Alejandra. Toda la tarde intentándolo y nada, siempre me daba "Error en la operación".

El caso es que se me ha ocurrido intentarlo hoy desde la oficina, a ver si desde un teléfono distinto al de la instalación la cosa podía funcionar, y ¡BINGO!,  contraseña cambiada y desvinculación realizada.

Comento esto por si puede servir de ayuda a aquellos a los que no les deja hacer la desvinculación de una manera "oficial" para que prueben esta otrra vía.

Ahora me queda meter mano al router desde casa.

 

Seguiré informando.

 

Saludos 😉

Mensaje 126 de 150
3.516 Visitas
Re: Problemas router VG-8050
Me respondo a mí mismo haciendo una consideración: puede que no se haya debido a hacerlo desde otra línea. Me explico: ayer, entre toda la hartura que tenía, envié un SMS al 1002 con mi número y problema, tal y como lo vi indicado en el router. Y hasta ahí el tema del SMS, ya que no tuve contestación al respecto.
Pero hace un rato me ha llamado una maquinita desde el 1002 diciendo que cerraban mi incidencia y que sí quería hablar con un técnico pulsara el 1 y, si no, pues hasta luego.
Por tanto, me da que se han puesto por la noche con el tema y por eso me ha funcionado a primera hora el cambio de contraseña.
Siento mucho la chapa y las falsas esperanzas a algunos (si es que las he creado).
En otro orden de cosas, he podido entrar desde casa en el router y todo va de momento perfecto y estable. Por ahora, todo OK.
Un saludo 😉
Mensaje 127 de 150
3.487 Visitas
Re: Problemas router VG-8050

Muchas gracias juliozar,

Pobaré suerte con el 1002 y ya os contaré.A ver si yo puedo decir lo mismo. 😉

Mensaje 128 de 150
3.436 Visitas
Re: Problemas router VG-8050

Hola a todos,

os cuento mi experiencia con movistar, me di de alta hara unos tres meses, y todo ha sido un calvario, estoy de la locucion automatica hasta las... narices. Mis conocimientos de informatica son medios para abajo, pero...? resulta que soy usuario de ordenadores mac y mira por donde esa ha sido la solucion, me explico. El router wifi de telefonica es simplemente una porqueria y el problema esta en la "wifi del router", se cuelga, es inestable, no da ni por asomo la velocidad... etc., de 10mg contratados me daba (cuando daba) 2 o 3mg en el mejor de los casos.

La solución es un "airport express" de apple, vale 99€ y se acabo el problema, basta seguir estos pasos:

-se desactiva la wifi del router (total para lo que vale)

-se conecta por cable ethernet el airport al router y... sorpresa de repente os encontrareis con una red wifi de 10mg o lo que tengáis contratado, es absolutamente espectacular la intensidad y la estabilidad que da.

Por si hay algun reticente con mac y todo lo que lo rodea, es sencillo, lo probáis y si no os convence.... lo devolveis.

suerte.

 

Mensaje 129 de 150
3.418 Visitas
Re: Problemas router VG-8050

A mí también me acaban de poner la fibra óptica hace cuatro días y me han puesto el router VG-8050. De momento no he tenido problemas pero es que tampoco me he metido todavía a abrir puertos. Y tras lo que he leído en este foro la verdad es que me da algo de miedo.

Mensaje 130 de 150
3.298 Visitas
Re: Problemas router VG-8050

Hola,

 

pues otro que se une a los problemas con el VG8050. Viendo el hilo me parece increible que con la cantidad de problemas que está dando a estas alturas sigan encasquetando a la gente con esta patata de router, porque no creo que nadie pueda defender que es bueno.

 

Me instalaron la fibra hace tres días y de momento no he conseguido que funcione como debiera En cuando enciendo algún programa que necesita algo más de ancho de banda (tipo torrent, pero incluso el battlenet por ejemplo que necesita actualizarse de vez en cuando) el router se reinicia. Además de eso, la señal wifi tiene una intensidad bajísima. Entiendo que por wifi no se puede pretender tener los 100 Mb que contratas pero tampoco es normal que ahora tengo menos cobertura y menos velocidad que cuando tenía ADSL. Porque, como todos, la idea de contratar la fibra óptica es precisamente tener más velocidad. Conectando el portátil al router por cable consigo que el router no se reinicie al pedirle más ancho de banda pero sigo sin tener la velocidad esperada y sobre todo tengo muchas oscilaciones, llega a 0 en muchos momentos y luego vuelve a subir pero sin llegar a más de 10 Mbs.

 

He intentado seguir las instrucciones de un hilo del foro para sacar el router del portal alejandra pero aunque he podido cambiar la contraseña del router, al intentar acceder al mismo desde el navegador no consigo acceder usando 1234 o admin como usuario y la contraseña que he elegido. ¿Alguien podría ayudarme con eso? Porque mientras intento hablar con un técnico del 1002 al menos me gustaría intentar alguna solución de las que ha ido proponiendo la gente en este hilo y otros del foro, dendro de las limitaciones que me impone el hecho de que no tenga mucha idea sobre estos problemas. Pero está claro que no se puede depender del servicio técnico de telefónica, lamentablemente.

 

Un saludo

Mensaje 131 de 150
2.946 Visitas
Re: Problemas router VG-8050

Hola @Aiolos 

 

Resetea el router desde el botón trasero destinado a ello pulsando con una punta fina dusrante unos 10 segundos, cuando ya se haya reinciado el router, vuelve a acceder al portal alejandra y prueba a poner una nueva contraseña otra vez, aplica cambios.

Vuelve a abrir el navegador y teclea 192.168.1.1 usuario 1234 y la contraseña que has puesto, deberías entrar.

 

Manual de usuario portal de configuración de router (Portal Alejandra)

 

 

Si sigues sin poder acceder, deberás solicitar a un técnico/moderador que te lo revise.

 

Salu2


Mensaje 132 de 150
2.910 Visitas
Re: Problemas router VG-8050

buenas,

 

ayer me pusieron la fibra de movistar con este router. He configurado lo básico y lo que noto que me falla es algo que veo en los primeros post de este hilo que le pasa a más gente.

 

Basicamente es que las access list del WIFI no van bien. Tengo dadas de alta algunas macs y aún estando correctas no conectan con el wifi. Para que conecten tengo que desactivar el filtrado y volver a activarlo.

 

Está claro que es problema del router, pero tiene solución? espero que sí.

 

La versión de software que tengo es: SB01-S412TLF-C07_R03

 

Y el wireless driver version: 5.100.138.2008.cpe4.12L04.3

 

 

Mensaje 133 de 150
2.677 Visitas
Re: Problemas router VG-8050

Pues hasta que no saquen, un nuevo firmware, que solucione este y los demas problemas que hay, mejor que no lo enredes mucho, yo le he asignado la direccion fija desde el pc, he abierto los puertos y ya no he tocado mas, pues dentro de lo que cabe a mi me va bien, pues hay gente como puedes leer, que se le le resetea, tiene cortes etc....

Asi que hasta la espera de un nuevo firmware, pues desde que salio este que mencionas en marzo, asi andamos,  pero ya te digo, yo que tu no tocaba mucho, no sea que los problemas vayan en aumento

Mensaje 134 de 150
2.660 Visitas
Re: Problemas router VG-8050

Buenas!

 

Yo estoy igual que tú. Tengo la conexión de 100 megas desde hace 3 semanas, el router sacado del portal Alejandra, y a la que me puse a configurar el filtrado MAC me ocurre lo que a todos si apago el router, se desconfigura el acceso wifi y no se puede conectar ninguno de los equipos habilitados, a no ser que vuelva entrar en la configuración del router y deshabilite y vuelva a habilitar el interface wifi del apartado MAC Filter. ¿Tanto cuesta sacar un firm decente que solucione esto? Y tengo la misma versión que tú de software y driver wifi.

 

Me parece muy grave que Movistar nos trate así, y encima la presencia de los moderadores brilla por su ausencia!!

 

Mensaje 135 de 150
2.418 Visitas
Re: Problemas router VG-8050

El firmware, como comentáis, no sirve nada más que para dar problemas.

 

Siguen sin hacer absolutamente nada, como siempre.

 

Ya hay otros operadores de FTTH que, incluso duplican la velocidad que nos ofrecen ellos. Y ya he visto que FTTH de tipo simétrico, que hacía mucho tiempo que no veía eso. Hace varios años lo había en Suecia, si mi memoria no me falla.

 

En mi zona no hay cobertura FTTH con otros operadores en este momento, pero en el primer trimestre de 2015 parece qye ya habrá, y creo que son dos operadores. El servicio que más me interesa es FTTH 200Mb/200Mb.

 

Como Movistar no se ponga las pilas, incluso en ajustar las tarifas, parece que se van a quedar muyyyyyyy solos.

 

No se qué pensáis vosotros de todo esto.

 

 

Un saludo,

Mensaje 136 de 150
2.372 Visitas
Re: Problemas router VG-8050

Bueno, una buena noticia para aquellos que como yo, el filtrado mac wifi se desconfiguraba al apagar el router:

 

Los técnicos de movistar me han telecargado la nueva versión de firm SB01-S412TLF-C08_R08 y de momento funciona perfectamente, se mantiene la configuración incluso después de apagar alimentación.

 

Así que doy las gracias Charly de los tecnicos de movistar!

 

Felices fiestas a todos!

Mensaje 137 de 150
2.315 Visitas
Re: Problemas router VG-8050

Y donde podemos obtener este nuevo firm?

Podrias exportarlo y subirlo a algún repositorio?

 

Y lo mas importante, resuelve los problemas de cuelgues del router (luz internet roja) al realizar la mas mínima configuración?

Mensaje 138 de 150
2.305 Visitas
Re: Problemas router VG-8050

Igual que Morck, ¿de dónde podemos sacar esa versión de firmware?

 

Gracias anticipadas.

 

Saludos.

Mensaje 139 de 150
2.291 Visitas
Re: Problemas router VG-8050

Pues la verdad es que el firm me lo han telecargado ellos, y por iniciativa propia de los técnicos Movistar, me enteré por un privado que me mandaron ayer. Yo no lo tengo descargado. Quizás empezarán a telecargarlo a todos los usuarios... siento no poder ayudarte más.

 

Quizá algún moderador pueda hechar una mano...

 

Saludos!

Mensaje 140 de 150
2.290 Visitas
Re: Problemas router VG-8050

A mi dificilmente me van a telecargar nada, porque alejandra no lo quiero ver ni en pintura jajaja.

De todas formas si el activar opciones como el uPnP, filtrado por MAC, wifi para invitados, o cambio de frecuencia de la red wifi de 20 a 40GHz, me va a seguir suponiendo cuelgues... igual me da quedarme como estoy. Y por lo que leo en otros temas de la comunidad no se ha sulucionado nada de esto...

Y ya ni hablamos de usar el SharePlay de PS4... imposible ser yo el anfitrion de la sesión si acaso cliente con alguien con fibra 200 de Ono

Mensaje 141 de 150
2.269 Visitas
Re: Problemas router VG-8050

a mi me funciona bien el tema de Shareplay en ps4

Mensaje 142 de 150
2.260 Visitas
Re: Problemas router VG-8050

¿Charlie? ¿Un técnico que va en moto, y en Madrid?

Si es ese, has dado con uno de los mejores técnicos.

Se lo curra muchísimo y todo sale de él.

Trabaja muy, muy bien. Y muy buen trato, además.

Mensaje 143 de 150
2.241 Visitas
Highlighted
Re: Problemas router VG-8050

Hace un año aproximadamente abrí este hilo comentando los errores que detecté en este modelo de router.

 

A pesar de haber transcurrido un año, aún siguen sin resolverse cuestiones de configuración de seguridad tan básicas como el filtrado de direcciones MAC (entre otros problemas) ya que deja de funcionar cuando el router se apaga o hay un corte de luz, impidiendo que se conecten todo tipo de dispositivos por wifi.

 

He leído que ha aparecido una nueva versión de firmware (SB01-S412TLF-C08_R08) que, aparentemente, resuelve este problema. Incluso se habla de un nuevo modelo que incluye la ONT en el propio router. Sin embargo, he consultado la información de la última versión pública disponible en la ficha del router, aquí en la Comunidad, y sigue siendo la misma que tengo instalada en el mío: la SB01-S412TLF-C07_R03.

 

Mi pregunta es ¿cómo es posible actualizar a la nueva versión? Tengo el router fuera de Alejandra y me gustaría ver si, al menos, el filtrado MAC funciona ya. Soy consciente de que no hay nada seguro al 100%. Que todo lo protegible es desprotegible, pero soy de la opinión de que, cuantas más barreras se pongan, mejor, y ya llevo un año esperando poder conectar los equipos multimedia del salón con un mínimo de garantías a mi wifi.

 

Quedo a la espera de vuestra respuesta y aprovecho para felicitaros el año nuevo.

 

Un cordial saludo.

 

 

Mensaje 144 de 150
2.161 Visitas
Re: Problemas router VG-8050

Hola @Delta99 

 

 

Acabo de leer a @JI-Movistar indicando que antes de mediados de este mes estará disponible para todos los usuarios con un simple reset del router.

 

Ahora mismo solo está disponible por petición expresa de los usuarios, así que abre un nuevo hilo con la petición.

 

 

Salu2


Mensaje 145 de 150
2.072 Visitas
Re: Problemas router VG-8050
Por mi parte voy a esperar a que el nuevo firm este disponible para telecargarlo haciendo un reset y a los comentarios de la gente que se lo van actualizando.
En general puedo decir en mi caso el VG8050 funciona razonablemente bien, sabiendo donde no hay que tocar y los diversos bugs que tiene y que ya se han comentado en este hilo.
Sin hacer uso intensivo de p2p, tengo activado el upnp y no tengo problemas de apertura de puertos, tengo varios móviles, pcs y tablets y en general estoy satisfecho, salvo por un movil con android que me da algún problema y los cuelgues inesperados que he resuelto reiniciando periódicamente el router.

Los problemas que yo he detectado

- No funciona el filtrado por Mac.
- No se pueden asignar ips fijas por mac en el servidor DHCP.
- Cada vez que se toca algo de la configuración wifi, al salvar el router se cuelga y hay que reiniciarlo con el botón trasero.
- El alcance de la wifi y estabilidad es pobre.
- Se cuelga sin motivo aparente cuando le da la gana y sin venir a cuento.


El funcionamiento de la tabla nat y el upnp es caótico y estoy convencido de que es una de las fuentes de esos cuelgues esporádicos. Lo que he observado es que el upnp mete entradas en la tabla nat que se puede ver en Advanced Setup->Nat->Virtual Servers, cosa que me parece incorrecta. Esas mismas entradas con el detalle de a que direcciones externas se conectan se puede ver en Device Info->Nat Session, en esta ultima tabla la sesiones van desapareciendo cuando vence el timeout o se corta la conexión(lo correcto).

En cambio la otra tabla va creciendo y creciendo, incluso con entradas duplicadas, o diferentes ips según se conectan/desconectan los dispositivos, hasta que probablemente la tabla excede su tamaño máximo (32) y pisa alguna otra zona de memoria. La solución que he encontrado es echarle un ojo a esa tabla y cuando veo que empieza a tener demasiadas lineas, reinicio el router.



Mensaje 146 de 150
2.045 Visitas
Re: Problemas router VG-8050

Hola @banyosoto 

 

Muchas gracias. Ahora mismo solicito la actualización a la nueva versión. Lo resetearé y lo meteré en Alejandra otra vez. A ver si con esta versión quedan cubiertas mis necesidades porque, como dije en otro de mis mensajes, el router me parece completo pero el firmware parece ser su talón de Aquiles (de momento).

 

Saludotes

Mensaje 147 de 150
2.022 Visitas
Re: Problemas router VG-8050

De nada @Delta99 

 

 

Salu2


Mensaje 148 de 150
1.997 Visitas
Re: Problemas router VG-8050

Hola feliz año a todos, pues yo referente al nuevo firmware, como que de momento voy a pasar, ya dije que yo desde que lo tengo desde mayo, no me ha hecho ningun extraño de cuelgues, luces rojas, reinicios etc..

Como leei en el foro, que era una cagada de router si tocabas el  filtrado mac y todas las cosas que ya se han comentado, que empezaba a ponerse todo inestable, hasta tal punto, que solo le faltaba al router  levitar como la niña del exorcista, hasta que no vea que es estable el nuevo firm es que paso, vamos.

Como dice uno de los principios informaticos: Si funciona bien, mejor no lo toques

Mensaje 149 de 150
1.970 Visitas
Re: Problemas router VG-8050

Hola,

 

Acabo de hacer unas pruebas con la nueva versión de firmware SB01-S412TLF-C08_R08 y, al menos, las cosas básicas que antes no funcionaban ya funcionan. Sobre todo, el filtrado de direcciones MAC en la wifi que, cuando se apagaba el router o había algún corte de luz, dejaba de hacerlo. También guarda correctamente la clave de administración cambiada en local sin necesidad de desconectarlo de la ONT y respecto a velocidad, con los test de Ookla Speedtest, en conexión por cable da unos valores de ping de 10 ms, 103.62 Mbps en download y 9.78 Mbps en upload mientras que en conexión wifi con un iPad Mini tiene un ping de 15 ms, 43.41 Mbps en download y 9.81 Mbps en upload. A mi, por lo menos, me basta con estos cambios.

 

Comentaros que las pruebas las he hecho con el router desvinculado de Alejandra, así que, desconozco si Alejandra sigue actualizando incorrectamente los valores del router como hacía antiguamente. Yo prefiero hacer los cambios directamente sobre la configuración del mismo.

 

Mis problemas principales han quedado resueltos con esta versión, así que cierro este hilo. Si encuentro algún problema que me afecte abriré uno nuevo.

 

Gracias a todos (usuarios y técnicos) por la ayuda e interés prestado a lo largo de este hilo.

 

Un cordial saludo a todos.

 

P.D: Esta es mi versión actual:

 

Board ID:963169P-1861N5
Software Version:SB01-S412TLF-C08_R08
Bootloader (CFE) Version:1.0.38-112.70-14
Wireless Driver Version:6.30.102.7.cpe4.12L04.1
Voice Service Version:Voice
Mensaje 150 de 150
1.959 Visitas