Problemas router VG-8050

Re: Problemas router VG-8050

Buenas:

 

Pues comentar una vez mas, que se bloquea el router. Firmware: SB01-S412TLF-C07_R03

 

Y en este caso, un IES (Instituto de Edcación Secundaria CIF:  S0718065F), donde no hay contrado imanegio, ni necesitamos usar el wifi, ni redireccionar puertos. Solo ha de ser el gateway de salida de nuestro EFW. Pero continua quedandose bloqueado.

 

Hemos probado 20 días configurando a traves del portal, pero se bloqueaba y debiamos de elegir entre las dos posibilidades de condinguración que daba para desbloquearlo. Algunas veces un reset  y vuelta a configurar atraves del portal.

 

Informamos del problema, nos instalaron un nuevo router de igual modelo y firmware. 

Y otros 10 días, y los mismos problemas.  Aunque cuando funciona lo hace bien.

imagen1.png

 

Lo hemos sacado del portal, cambiando la contraseña para poder configurarlo a mano, pero continua quedandose bloqueado, aunque con menos frecuencia (4 veces desde las 8:00 a las 21:00 horas). Lo que no es aceptable, Cosa que no les ocurre a las 3 adsl que temenos contratadas.

 

Nos hemos ido de vacaciones de Semana Santa, por lo que hemos apagado todos los equipos. Y ha la vuelta, a volver a configurar de nuevo el router.

 

Y me encuentro cambios que nosotros no hemos hecho. 

fibra1.jpg

 

A mi consta, que pueden acceder al router. 

 

 

 

Mensaje 51 de 150
2.968 Visitas
Re: Problemas router VG-8050

Hola Delta99, Yohe tenido el mismo problema, en mi caso

a) El control por MAC en WIFI, impide el acceso de todos los dispositivos (teléfono, tablet, etc), la única forma que he encontrado es desactivarlo, conectar el dispositivo y activarlo de nuevo, entonces si me conecto de nuevo desde la tablet ya accede. Sorprendente.

b) La asignación estática de IP no me deja (dice reinicio de página y cosas así). Creo que los instaladores bloquearo esto, porque ya han venido dos veces. El problema es que sin asignación estática en la red interna hay cosas que no me funcionan, ya que requieren de una IP fija.

c) No reinicio de fábrica porque pierdo imagenio, alguien sabe cómo resitutuirlo?

d) Cambié el password por Alejandra (que sólo permite cambiar algunas cosas y un tonta erráticamente, me ha pasado lo mismo que a ti), ahora puedo entrar pero no me deja cambiar algunas cosas.

 

No sé si telefónica suministra un router mejor, aunque sea pagando algo de inicio, este da muchos problemas.

 

Un saludo

 

Pedro

Mensaje 52 de 150
2.861 Visitas
Re: Problemas router VG-8050

Ayer (13 mayo 2014) me instalaron un paquete que utuliza este router y, como ya se ha comentado, el router no converva tras un reinicio la capacidad de conexión de los dispositivos via wifi si el filtrado MAC está activado.

 

Creo que el problema no debe ser del router sino de la personalización del firmaware que telefónica hace de dicho router.

 

Aún no he tenido tiempo de hacer muchas pruebas (estabilidad, configurabilidad, etc) ya que me que instaron ayer el sistema. Pero ya que el problema del filtrado MAC atañe a la seguridad, las preguntas son:

 

- ¿Está trabajando el depto, técnico Movistasr en este problema?

- ¿Existe una solución factible para este router o piensan poner otro?

 

Creo que no merece la pena abrir otro hilo para tratar sobnre el mismo problema, por ello agradecería la respuesta de culaquier técnico de movistar.

 

Gracias.

Mensaje 53 de 150
2.764 Visitas
Re: Problemas router VG-8050

Hola a todos, soy otro sufrido usuario de la "nave nodriza" comtrend vg 8050 desde el lunes que me instalaron la fibra.

No hay forma de abrir los dichosos puertos, tengo un puerto abierto para una IP en concreto que queda siempre "abierto" según el portal pero luego esta cerrado, intento abrir mas puertos y se cuelga, queda sin conexion o me dice que la sesión ya caducado.

Con la Xbox exactamente igual no me abre ningún puerto y me da errores de nat.

Todas las configuraciones las hago desde el portátil y por cable ya no se que más hacer, me abrieron desde el 1002 ayer esos puertos y siguen igual.

Por lo que llevo leído es un problema de firmware, alguien sabe si saldrá una actualización pronto o si se puede cambiar este aparato por alguno que funcione correctamente?

Hay alguna forma de que emita con mas potencia por WiFi? Por cable esta todo correcto pero por WiFi pierde muchísimo aunque sea delante del router.

Un saludo a todos y a ver si alguien da una solución o alguna idea

Mensaje 54 de 150
2.728 Visitas
Re: Problemas router VG-8050

Hola a todos un desastre de ruoter este por lo que veo haun peor que el comtrend(blanco 5813)pero son los dos igual de malos(yo tengo el blanco5813 pero es malo igual en serio)espero que movistar cambien los ruoters que toca porque no funcionan como debe de ser ninguno y todos con los mismos problemas espero que telefonica haga algo al respeto y cambie estos ruoters que no valen porque si no cuando se me cumpla mi permanencia en septiembre me lo voy a pensar y como yo mucha gente igual que e leido por el foro y es una lastima por un ruoter y por descargas directas por las dos cosas ^^ y espero que lo hagan pronto porque si no va a ver una emigracion masiva y e probado ono y funciona muy bien pero no llega a mi casa haun pero de aqui a septiembre a lo mejor si llega y funciona como debe de ser y e probado 50 megas que son meno que los 100 de movistar pero funciona mucho mejor.Bueno pero me gustaria supongo que como todos que movistar arregle estas cosas y lo mejor que cambien de comtrend pongan otra marca y otros ruoter que si funcionen bien al menos como debe de ser porque en mi casa es una pena despues que mi familia lleva mas  de 30 años con telefonica y por un ruoter en septiembre como no hagan algo me cambio de compañia y a ver si movistar escucha a sus clientes y hacen algo al menos y nos quejamos todos directamente que cambien los ruoters por otra marca y modelo que funcione bien a ver si hacen algo porque es una pena esto en serio y una verguenza de fibra optica en serio.
Un saludo a todos

Mensaje 55 de 150
2.713 Visitas
Re: Problemas router VG-8050
Mensaje 56 de 150
2.692 Visitas
Re: Problemas router VG-8050

Bueno yo lo que veo si no lo solucionan tanto el problema de ping en descargas directas y para jugar online que ya hay aqui tambien quejas y el ruoter que debe de cambiarlo movistar ya que son ellos los que dan el servicio son ellos los que deben de cambiar los ruoters y poner unos que funcionen correctamente yo estare a la espera de permanencia si no solucionan ya sabre que hacer pero espero que solucionen pronto y como yo piensan muchos igual 

Un saludo

Mensaje 57 de 150
2.644 Visitas
Re: Problemas router VG-8050
Estoy totalmente de acuerdo o solucionan si es problema de firmware con una actualizacion pronto o que nos den otro router pero esta claro que ese no va bien
Mensaje 58 de 150
2.635 Visitas
Re: Problemas router VG-8050

Ni este ni el otro ninguno de los dos modelos de comtrend yo tengo el 5813 y tambien es malo el ruoter tiene problemas.Yo lo que pienso que deberian de hacer cambiar los ruoters y poner unos que funcionen correctamente nada mas.Porque ya se daran cuenta cuando haiga una emigracion masiva porque no funciona como debe de ser.

Un saludo

Mensaje 59 de 150
2.593 Visitas
Re: Problemas router VG-8050

Mi experiencia con el comtrend 5813n es buena . He montado un servidor web y ftp y funcionaba bien desde fuera . Tambien creé un filtrado mac en la wifi y también me funcionó. He abierto puertos para el emule y me da I.D. alta. Eso antes de cambiarle el firmware al ultimo que le he puesto ( P401-402TLF-C04_R09 ). De momento bien , a nivel domestico no se le puede pedir mas. Jugar online he jugado al team fortress y me daba un ping de 30-40 en españa , 110-140 servidores de fuera. 

Mensaje 60 de 150
2.569 Visitas
Re: Problemas router VG-8050

Después de leer este pedazo de post, lo que me sorprende es que ningún técnico dé solución a este asunto, que lleva abierto desde hace casi tres meses Emoticono frustrado

Mensaje 61 de 150
2.548 Visitas
Re: Problemas router VG-8050
Yo echo de menos mi antiguo zyxel de vdsl abria los puertos perfectamente y la cobertura por wifi era perfecta y eso que solo tenia una antena, que cambien ya estos que no trabajan bien
Mensaje 62 de 150
2.522 Visitas
Re: Problemas router VG-8050
Sin querer "hacer sangre" con el tema, me gustaría saber a que porcentaje de usuarios de este router les funciona correctamente, si es que los hay. Ya sabemos que, en general, los foros están para solucionar problemas, nadie viene aquí a contar lo maravillosamente que le funciona su router.
Si el porcentaje de fallos es tan alto yo abogaría por que Movistar hiciese una campaña de revisión PROFUNDA de sus firmware y/o sustitución de los routers. Y ya como guinda del pastel, si integrasen todos los "cacharros" que te instalan junto a la tele, en uno solo, sería la "repera".
A mi, en cuanto al router, para lo que lo utilizo, navegar, jugar (mi hijo) online con la ps3 y alguna descarga ocasional funciona bien.
Mensaje 63 de 150
2.510 Visitas
Re: Problemas router VG-8050

Yo estoy con lo que dice Alamix.

 

Tampoco entiendo el porqué de tanto "cacharro" para poder disponer de la fibra en casa.

¿Es que no existe un router que integre el ONT?

¿Por qué dos aparatos si con uno con router y ONT juntos sería suficiente?

 

Lo de disponer de Imagenio, router y ONT parace un sueño que no puede cumplirse visto lo visto.

 

A ver si algún técnico dice algo al respecto de los "fallos" de este router porque este tema tiene más importancia de la que parece.

 

Mensaje 64 de 150
2.507 Visitas
Re: Problemas router VG-8050

Pues yo tambien con mi adsl que tenia antes y mi ruoter que tenia que tambien era de una antena iva todo mejor tanto wifi como el ruoter en general, y a si que este ruoter como dice el compañero el 5813 que va bien ninguno de movistar hasta ahora van bien es(y yo tengo el 5813 tambien con la ultima version 09, y wifi es una....y descsrgas directas otra...a si que no vano va bien y cambias el ruoter mejora el ping pero no mucho a si que lo mejor que movistar cambie los ruoter de una vez que son malisimosn) una lastima pero es asi solo espero eso que movistar ponga un modelo diferente y que fucione bien al menos todo pero ya estoy cansado en serio iva todo mejor con el adsl normal pero en fibra por lo que veo la compañía que va mejor es ono de momento y probado y todo.Espero que lo solucionen pronto y otra casi tambien el ping malo en servidores de afuera otro problema que tiene movistar tambien a si que ya tiene dos bien grandes que por estas cosas no se purde disfrutar bien de la fibra optica.

Mensaje 65 de 150
2.505 Visitas
Re: Problemas router VG-8050

Y se me olvida añadir las descargas directas con cable ni con wifi solo funcionan bien de mañana el resto del dia mal desde ps3 por cable y por wifi peor y desde servidor mega tambien igual todo lo que sea descargas directas a si que muy bien no va esta fibra optica y encima despues le añades los ruoter que ponen mas haun. (Solo a ciertas horas las descargas directas con otro operador como ono a todas horas bien, y esto esta abierto en esta comunidad que tiene un problema movistar con descargas y ruoter que no va bien nada de eso) Un saludo

Mensaje 66 de 150
2.498 Visitas
Re: Problemas router VG-8050

Hola

 

Lo peor de todo esto es que Movistar pasa de todo y no va cambiar su politica por que cuatro usuarios que firmamos en un foro y nos quejemos,es una pena pero es asi y siempre a sido asi...y si no ,aqui teneis la prueba, en el mismo foro de movistar nadie se digna ni tan siquiera a contestar ...... Movistar en su linea....y luego no llames por telefono por que te toca el "tecnico" de turno que no sabe ni leer el manual...en fin.

 

Yo por ejemplo el problema que tengo con este router ,es que el juego "On-line" ,es una basura, mi Adsl iba igual o mejor que la fibra y encima el router este por lo que veo aunque le habras los puertos le da igual ya que si haces una prueba de ver que puertos tienes abiertos da todos cerrados y a si no hay manera de que funcione bien nada........juego en red me refiero...

 

Espero que esto cambie ya que tenia muchas esperanzas en la fibra y me ha decepcionado bastante en este sentido....

 

Espero que algun tecnico tenga la "AMABILIDAD" de arrojar algo de luz, no a este solo, si no a todos los problemas que planteamos los usuarios suyos en esto que se supone que es una "GRAN COMUNIDAD MOVISTAR"

 

Un saludo

 

Mensaje 67 de 150
2.480 Visitas
Re: Problemas router VG-8050

Yo ya estoy cansado de problemas con este router, llevo desde ayer todo el dia y hoy media mañana intentando acceder por el portal alejandra y no hay manera, ni reseteando, no me deja acceder de ninguna manera. Hable varias veces con el 1002 porque incluso me quede sin servicio de tv.

Estoy a la espera a ver si me mandan un tecnico o me soucionan desde la central.

Maldito el momento que cambie a fibra con lo bien que me iba mi antigua conexion vdsl

 

 

 

 

 

 

*Llevo probado a acceder desde portatil, sobremesa, tablet y movil, windows 8.1 windows 7 android, etc y dieferentes navegadores Internet explorer, firefox, chrome, opera.. con lo cual no es problema de mis equipos porque no ne donde lei que con w8.1 no se accedia bien o sino era con internet explorer.

Mensaje 68 de 150
2.423 Visitas
Re: Problemas router VG-8050

Hola a todos, a día de hoy sigo igual el router no abre los puertos ni de broma, aún cuando consigo acceder me dice que los abre y luego pruebo y estan cerrados, alguien encontro la solución?

Mensaje 69 de 150
2.290 Visitas
Re: Problemas router VG-8050

Si tienes un servidor hay una solución, lanzar un script cada X tiempo.

 

Yo llevo sufriendo el router ya un mes con los puertos abiertos, ftp, terminal server y demás.

 

Así es como lo consigo yo: http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Recopilaci%C3%B3n-de-probl...

 

Básicamente es lanzar un script cada X tiempo, actualmente lo tengo programado cada 10 minutos. Eso sí, para hacerlo debes saber un poco de informática, pero si tienes un servidor no creo que sea problema con el tutorial y lo mascado que lo pongo.

 

Saludos

Mensaje 70 de 150
2.274 Visitas
Re: Problemas router VG-8050

Ya...pero eso para ponerlo en un servidor esta bien,pero ...para una consola? No entiendo muy bien lo que hace el script la verdad....fuerza al router a abrir los puertos? y si es asi,como hace para que no se cierren otra vez?

 

GRacias y un saludo

Mensaje 71 de 150
2.254 Visitas
Re: Problemas router VG-8050

Lo que hace es que estén como estén los reabre, así no se llegan a cerrar nunca.

 

A mi lo que me pasaba antes del hacer eso es que los abria y funcionaba un rato, y cuando llevaba X tiempo encendido se cerraban solos aunque pusiera que estaban abiertos el router.

 

Con esto digamos que no doy tiempo a que se cierren, al estar cada X tiempo reabriendolos.

 

Saludos

Mensaje 72 de 150
2.224 Visitas
Re: Problemas router VG-8050

Me han instalado la fibra hoy (hace apenas un par de horas) y lo primero que he hecho (y recomiendo hacer siempre) es lo siguiente:

 

1. Desconectar el router de internet (cable a la ONT)

2. RESET al router (5-10 seg con un clip en el botón).

3. En ese momento usuario y password pasan a ser los por defecto (1234 / 1234).

4. Entramos al router y cambiamos el password, para dejar a Movistar fuera del router que es lo que nos interesa (el portal Alejandra NO SIRVE, va FATAL).

5. Finalmente volvemos a conectar el router a internet (ONT).

 

OJO: Si ya habéis intentado poner un password a través del portal Alejandra es muy importante que no fijéis el mismo password al configurarlo de manera local, ya que este sistema LO RECUERDA y nos puede reiniciar el router y dejarnos nuevamente SIN GESTIÓN del mismo.

 

En teoría, una vez cambiamos el password, debería mantenerse, salvo que se vuelva a resetear el router (y Alejandra se apodere de él usando las credenciales por defecto). No recomiendo usar Alejandra para configurar el router bajo ningún concepto, ni siquiera para cambiar la contraseña.

Mensaje 73 de 150
1.913 Visitas
Re: Problemas router VG-8050

Yo tengo este router VG-8050  ''Nave Nodriza'' JA JA JA (es que alguien lo ha comentado por ahi y es que es verdad, es inmenso) y no he tenido problemas desde el 27-5-2014 ni tengo cortes, ni se reinicia, ni nada parecido, el 1 dia me meti en el router con el 1234 y password 1234 y abri los puertos sin meterme al portal alejandra, me parecio raro, pues el tecnico que vino a casa me dijo que si queria tener el control, debia hacerlo por el portal Alejandra, no se porque me huele que debia ser algun cliente, que a ultima rechazo la fibra, lo tuvo en su casa y me lo encasquetaron, pero bueno por mi perfecto, ya digo que 0 problemas.

 

Decir que soy de los que tiene 10 Mb NO 100 Mb, de las ultimas ofertas que han hecho de si eres cliente fusion, te pasamos a la fibra por la patilla (Bueno renovando la permanencia a un año, desde ese dia que lo vuelves a contratar, claro)

 

Otro asunto sobre la ''Nave Nodriza'', por lo visto nos encasquetan los 2 cacharros, pues el ONT suministrado en mi caso el Huawei HG8240 si puede hacer de router, lo que pasa que no dispone de Wifi, si no, pararos a pensar para que entonces tiene 4 puertos de ethernet, de ahi que te metan la nave nodriza, el ont configurado en bridge y desactivado el DHCP y el que reparte direcciones es el comtrend.

 

Por lo visto existe un modelo superior el HG8245 que si dispone de wifi pero se ve que es mas caro y por eso no lo proporcionan pero no haria falta tener los 2 cacharros.

 

Los que no usen la wifi ni la television, que se vean este hilo, por si solo quieren tener un cacharro conectado a la red electrica

 

http://www.adslzone.net/postt337071.html

 

 

 

Mensaje 74 de 150
1.859 Visitas
Re: Problemas router VG-8050

Hola a todos, llevo luchando con este cacharro y el portal alejandra desde hace 6 días......no explico los problemas pues ya están explicados en el hilo...:-((

Saludos!!

Mensaje 75 de 150
1.793 Visitas